Jump to content
Toner123

Absolut neu im Ferraristi Lager

Empfohlene Beiträge

Toner123   
Toner123

Hallo an Alle

herzlichen Dank für das zahlreiche Feedback,

 

ich habe jetzt eine Entscheidung getroffen und behalte den 911 Turbo. (wird der Zweitwagen für Langstrecke)

Jetzt schaue ich um einen 2. Garagenplatz der überwacht und geheizt ist 8-))

Werde noch einen lokalen Ferrari betrieb mit einem Ankaufstest beauftragen da ich 900 KM (Österreich) entfernt bin.

Sollte der keine gravierenden Mängel haben kommen in den nächsten 2 Wochen eine Vorstellung und ein paar Fotos.

AUSSER jemand von euch schnappt in mir weg grrrr 8-))

Wäre dann dankbar für ein paar Tips für div Bezugsquellen und teilenummern, bin mir sicher das die Sirena fällig ist da Akkus leer

Auf ein paar Fotos leuchtet die rote LED obwohl Motor läuft, die LMM werden sicher auch zu tauschen sein,(war beim Turbo auch fällig)

Die Fahtrwerksteile werde ich dann nach der Überstellung entscheiden, habe ich auch beim Turbo alle erneuert nach knapp 13 Jahren

Ist ein komplett anderes Auto nun.

 

Sonst wäre eigentlich alles geklärt und hoffe bald Vollzug melden zu können

 

LG Andreas

 

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Irix   
Irix
Geschrieben (bearbeitet)
vor einer Stunde schrieb Toner123:

Auf ein paar Fotos leuchtet die rote LED obwohl Motor läuft, die LMM werden sicher auch zu tauschen sein,(war beim Turbo auch fällig)

Das Display des Boardcomputers? Das blinkt wenn bei lfd. Motor...

- Tuer offen, Koffer- Moterraumklappe offen

- Fehler Verdeck (beim Spider). Auch wenn nicht Komplett geschlossen

- Slow Down Meldung beim Kaltstart (Fehlerhafter Signalstatus Temperatursensoren, Lambda)

- SlowDown bei der Fahrt (Temperatur KAT)

- Deaktivierung Alarm/Wegfahrsperre (So ein Dreieck mit Spitze nach oben). Aber dann ist der Motor normal noch aus :)

 

Andere rote Leuchten...

- Handbremse (Links im Cluster)

- Getriebe (F1) (Rechts im Cluster)

 

Was anderes hab ich bei mir noch nicht rot leuchten gesehen.

 

Gruss "28000km im Spider"

Joerg

 

bearbeitet von Irix
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Superwilly   
Superwilly
Geschrieben (bearbeitet)

Er meint die kleine Leuchtiode neben den Schaltern für ASR und so. Die ist für Alarm und Wegfahrsperre. Da muss er wohl den Akku wechseln, er hat sich ja schon gut informiert! Top

bearbeitet von Superwilly

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Irix   
Irix

Axo... ja wenn die ein Dauerleuchten zeigt dann ist ein defekter/leerer Akku der Sirene gemeint. Wenn man Pech hat dann ist der Akku ausgelaufen und hat die Platine zerstoert.

 

Gruss

Joerg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Jörg Hoffmann
      Von Jörg Hoffmann
      Hallo liebe Ferraristis,
       
      ich bin dabei langsam zu verzweifeln - die Blinker  rechts + links, sowie der Pannenblinker zeigen keine Funktion.
       
      Wo um alles in der Welt ist für die "Fahrtrichtungs-Anzeige" (Blinklichter) diese Sicherung versteckt ???
       
      Ich habe keine Idee mehr ...grrrrr!
       
      Hat jemand eine Ahnung wo sich  -diese-  Sicherung befindet?
    • Power Babbler
      Von Power Babbler
      Hallo!
       
      Seit zehn Wochen bin ich Besitzer des Fahrzeugs und fahre täglich, sofern das Wetter Cabrio-freundlich ist. Bisher habe ich das Batterie-Erhaltungsgerät nicht benutzt. Der Spider steht wohlbehütet in einer Alarm- und Video-überwachten Garage, sodass ich es nicht als Notwendigkeit empfand, das Fahrzeug abzuschließen. Bei meinem California hatte ich nur in der kalten Jahreszeit das Ladegerät angeschlossen und es gab nie Batterieprobleme.
       
      Die letzten Tage war ich aufgrund der tollen Wetterlage täglich unterwegs, gestern ungefähr 150 KM. Am heutigen sonnigen Sonntag-Vormittag war selbstverständlich eine Ausfahrt geplant. Beim Betätigen des Start-Knopfes erfreute mich kein geliebtes Motorgeräusch, vielmehr kamen mit jedem Startversuch neue unterschiedliche Warnhinweise, die mir Schweißperlen auf die Stirn trieben. Nach der Meldung: „Elektronischer Schlüssel nicht erkannt“ gab ich sichtlich entnervt auf und rief den händlereigenen Notdienst an.
       
      Zur Info: Ich bin ein reiner Anwender und kein Experte in Sachen Technik bzw. Elektronik. Als leidenschaftlicher Fahrer setze ich mein vollstes Vertrauen bei Problemen, die jedoch bei einem Neufahrzeug mittelfristig nicht auftauchen sollten, in die Werkstatt-Mitarbeiter meines Ferrari-Händlers.
       
      Der freundliche und hilfsbereite Notdienst-Mitarbeiter empfahl mir telefonisch nach Schilderung der Symptome, das Batterie-Erhaltungsgerät anzuschließen, da er als Ursache eine leere Batterie ferndiagnostizierte.
       
      Gesagt – getan: Nach drei Stunden Ladezeit zeigten die Leuchtdioden von anfänglich zwei LEDs dann drei LEDs an und das Fahrzeug sprang ohne Problem an. Das Gerät lasse ich selbstverständlich bis zum vollständigen Ladezustand angeschlossen.
       
      Kleine Ursache – (für mich als Anwender) große Wirkung !
       
      Gibt es eine Erklärung für die Entladung der Batterie bereits nach zehn Wochen?
      Was mache ich, falls ein derartiges Startproblem bei einer Ausfahrt passiert?
       
      Vorab vielen Dank für Eure Tipps.
       
    • bruchpilot13
      Von bruchpilot13
      Guten Morgen Zusammen,
      wollte gestern bei dem schönen Wetter mit meinem Ferrari  360 ein Runde drehen. Angelassen, kurz warm laufen lassen und dann sie da, Motorsteuerungssymbol kommt oder ist nicht ausgegangen.
      Hatte dieses Problem schon jemand von Euch.
      Gruß
      Roland
    • ferraritmj
      Von ferraritmj
      Hallo
       
      Habe heute bei noch schönem Wetter eine Ausfahrt gemacht. Alles ganz normal. Fuhr dann an die Tankstelle an der ich immer (problemlos ) tanke. Wagen aus, ausgestiegen, nicht abgeschlossen, getankt, eingestiegen, Schlüssel rein, Wegfahrsperre per FB deaktiviert. Check ok, Schlüssel rum - nichts passiert. Kein Anlasser, gar nichts. Wegfahrsperre noch mehrfach versucht zu deaktivieren, Immer das gleiche. Dann Wagen per FB verriegel und entriegelt. Kein Erfolg. Nochmals versucht, kein Erfolg. Beim dritten Mal läßt sich Wegfahrsperre bei der Entriegelung deaktivieren. Anlasser dreht. Wagen springt an, als ob nie etwas gewesen wäre. Hab schon Bauchschmerzen vor dem nächsten Tanken.
       
      Hat jemand eine Erklärung ?
       
      Danke und Gruß
      ferraritmj
    • corniche
      Von corniche
      @ ALL
      seit längerem befasse ich mit dem Wunsch mir einen Ferrari zu kaufen. Mittlerweile habe ich mich für das 360 er Modell entschieden.
      Soll kein Dailydriver werden oder was besonders schnelles. (Dazu habe ich AMG´s). Mir geht es nur um die emotionales. Farbe sollte gelb sein und was wichtig wäre das es ein Schalter sein muss.
      Ansonsten wäre mir wichtig die Historie - sprich KD und nicht gerade 5. Hand. Wenn die km echt sind ist es mir lieber er hat 40 oder 50 tsd. auf der Uhr und ist nachweisbar Scheckheft und keine Bastelbude.(Fahrzeuge die nach 15 Jahren erst angeblich 15000 km drauf haben sind mir etwas suspekt und nicht meine erste Wahl)
      Wer Info hat und Erfahrungsberichte - gerne auch links - bitte senden.
      Vielen Dank

×