Jump to content
doctorb33

slow down mal wieder

Empfohlene Beiträge

GeorgW CO   
GeorgW
vor 5 Stunden schrieb doctorb33:

Kann den Fehlerspeicher jede Werkstatt auslesen, die ein Diagnosegerät hat? Wenn ja, wo ist der Diagnosestecker am 355? Irgendwo im Beifahrerfussraum?

Das ist doch eine 2.7er Motronic? Dann bräuchte man dafür kein Diagnosegerät, stattdessen können die Fehlercodes - wie beim 348 - über die beiden Check-Engine Lampen "ausgeblinkt" werden. Die Blink-Codes sollten im Werkstatthandbuch beschrieben sein.

Gruß, Georg

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
vor 15 Stunden schrieb doctorb33:

Wie oben schon geschrieben leuchtet momentan die Check Engine 1-4 Leuchte, wenn der Wagen warmgefahren ist, fast ständig. Slow down kommt nur noch selten und wenn, dann immer unmittelbar im Anschluss an das Erlöschen von CE.

 

was passiert beim Kaltstart , d.h. in der Warmlaufphase nach erstem Motorstart am Morgen  ?

 

wie lange dauert es bis die 1-4 CEL kommt ?

(kommt die 1-4 slowdown Leuchte kurz vorher ? oder gar nicht ?)

 

 

 

 

Gruß aus MUC

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
doctorb33 CO   
doctorb33

Nach dem Kaltstart tut sich erstmal nichts. Alles ganz normal. Nach ca 20 Minuten geht dann das Theater los. Zuerst immer wieder slow down für einen Sekundenbruchteil und dann kommt fast nur noch CE. Immer für mehrere Sekunden. In dem Moment, wo CE erlischt, flackert dann manchmal Slow Down.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308

1)

Hast Du den nach dem Warmfahren beim Beschleunigen den Eindruck des Leistungsverlustes, d.h. ist es möglich , dass tatsächlich eine Zylinderbank abgeschaltet wird ? Glüht evtl. ein Kat ? (falls nicht klar, musst Du fahren)

 

Idee dahinter:

 evtl. überhitzt tatsächlich ein Kat bzw. ist defekt etc.  - dann wäre alles normal und eine Zyl.bank wird abgeschaltet :wink:

d.h. Vorsicht bei der Probefahrt im warmen/heissen Motorzustand

 

 

2.)

falls jedoch 2x nein, hänge die Batterie für 15min ab, starte den Motor und lasse ihn für 10min im Leerlauf laufen

trenne nun den Stecker für die Lambda!-Sonde von Zylinderbank 1-4   (nicht Vescovini slow-down Steuergerät)   

 

fahre eine Runde und schreibe was passiert und ob die CEL wieder kommt

falls nein und alles scheint normal, ist die Lambdasonde defekt

 

Idee dahinter:

Vescovinis schalten keine CEL direkt - dies geht nur über das Motorsteuergerät wenn vorher die slow down kam

eine defekte Lambda-Sonde dagegen führt direkt zum CEL auf der betroffenen Zylinderbank

(kann nichts passieren, ohne Lambdasonde geht das Motorsteuergerät bezgl. des Gemischs in einen default-Modus)

die slow down Warnung passt hier allerdings nicht so recht in`s Bild

 

 

3.)

falls Probefahrt unverändert, also weiterhin flackernde slow down und statische CEL Warnung immer noch da -

Lambdasonde wieder anschliessen und slow-down Steuergeräte von links nach rechts wechseln

dann erneut Probefahrt

 

wenn der Fehler nun auf die Zylinderbank 5-8 wechselt, hast Du Dein Problem gefunden

sollte er dies nicht tun, ist nicht das Vescovini 1-4 selbst defekt sondern der enstprechende Temperaturfühler im Kat 1-4

 

Idee dahinter:

wenn das Vescovini Steuergerät 1-4 defekt ist, muss der Fehler beim Platztausch auf die Zylinderbank 5-8 wechseln -

wenn der Fehler nicht mitwandert, erhält das Vescovini ein falsches Signal vom Temperaturfühler im Kat 1-4

 
 

wenn das alles nicht zum Erfolg führt, kannst Du selbst nichts weiter tun und es wird Zeit für das Fehlerauslesen mit SD2/SD3 Tester beim freundlichen Vertragshändler  :wink:

 

 

 

Gruß aus MUC

Michael

 

  • Gefällt mir 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
doctorb33 CO   
doctorb33

Ok, danke! Ich werde dad in den nächsten Tagen angehen.:-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
doctorb33 CO   
doctorb33

Fazit: Nachdem ich hier mit den mir zur Verfügung stehenden Mitteln, die nicht gerade zahlreich sind:(, nicht weitergekommen bin, ist Bernd Bayer mal wieder hilfreich eingesprungen (Danke nach Neckarwestheim!) und hat einen losen Stecker bzw einen Pin an diesem - ich glaube am Temperatursensor am Kat - "diagnostiziert und repariert. Hab das Auto gestern abgeholt und eine störungsfreie Runde durchs Kraichgau gedreht. Das Cavallino gallopiert wieder einwandfrei. Wieder mal eine kleine Ursache mit großer Wirkung...

Danke für alle hilfreichen Beiträge!

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
vor einer Stunde schrieb doctorb33:

hat einen losen Stecker bzw einen Pin an diesem - ich glaube am Temperatursensor am Kat - "diagnostiziert

 

Am 2.10.2017 um 11:18 schrieb me308:

wenn der Fehler nun auf die Zylinderbank 5-8 wechselt, hast Du Dein Problem gefunden

sollte er dies nicht tun, ist nicht das Vescovini 1-4 selbst defekt sondern der enstprechende Temperaturfühler im Kat 1-4

 

:wink:

 

Danke für`s feedback

 

 

Gruß aus MUC

Michael

 

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • AVB
      Hallo zusammen.
      Ich habe eine gute Lösung für die brüchigen Halteringe der kontrolleuchten beim 308 gefunden.
      Wen's interessiert, hier der link:
      https://www.ebay.de/itm/Ferrari-dash-Bezels-308-328-GT4/202152876228?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m2749.l2648
       
      Top Preis und top Qualität. Hab mir direkt mal 8 Stück bestellt und 9 sind gekommen. Passen, wackeln nicht und sind fest



    • F1 Schorsch
      Hallo Zusammen,
      bei mir leuchtet im Kombi auf Brake Service. Wie kann ich das löschen? Bremsen samt Verschleißkontakte sind gemacht, Bremsflüssigkeit ist aufgefüllt? 
      Danke für euere Hilfe!
       
      Grüße
      aus Regensburg
    • mangusta
      Hallo,
       
      das Verdeck meines 96er 355 Spider 5.2 lässt sich nicht mehr schliessen.
       
      Wenn ich den Schalter zur Verdecköffnung betätige, fahren wie immer beide Sitze nach vorne. Der rechte Sitz hält dann wie immer irgendwann ziemlich weit vorne an. Der linke Sitz fährt aber immer weiter nach vorne und stoppt nicht wie sonst - und auch wenn er total weit vorne ist, sodaß es nicht mehr weiter geht, läuft der Hydraulikmotor nicht an und das Verdeck schliesst sich nicht. Mit den Sitzverstellungsschaltern kann ich beide Sitze dann wieder zurückfahren. Der rechte Sitz fährt auch wieder mit dem Verdeckschliessungsschalter zurück - der linke nur mit dem Sitzschalter.
       
      Ich habe hier gerade etwas von Sitzpotentiometern gelesen. Wo sitzen die - oder wie kommt man da dran?  - falscher Ansatz?
       
      Was ist zu tun?
       
      Gibt es einen Elektronotschalter für die Verdeckhydraulik?
       
      Immerhin ist das Verdeck offen - aber beim aktuellen Sommer auch nicht wirklich  total tröstlich.
       
       
      Vielen Dank für alle Tips
       
      Rolf
    • cinquevalvole
      Kunterbunt lackiert und beklebt präsentieren sich die F355 Challenge Renner in Action.
      Grund genug ihnen ein eigenes Album zu widmen.
      Denke auf unsere Signaturen können wir dabei gut verzichten. Stattdessen sind die VIN sehr willkommen.
      (80 VINs stehen bereits hier: http://www.ferrari355registry.com/Ferrari_List.asp?pSel=Keyword&pVal=Challenge%20car )
      Vielleicht bekommen wir irgendwann mal alle 72 originalen Challenge Autos hier versammelt.

      Produktionszahlen (siehe auch Wiki)

      * F355 Challenge: 72
      * F355 Competizione: nur eine Handvoll Exemplare bekannt, 1995-1996
      * Etwa 100 F355 Berlinetta mit Straßenzulassung wurden zu F355 Challenge umgerüstet. Das Werk lieferte hierzu ein Teile-Paket.

      Dann zeigt mal was Ihr auf Euren Festplatten habt. Von mir aus gerne formatfüllend, es ist schließlich ein Bilder-thread.
      Beginnen wir doch mit einem famosen CPler:








      Gefunden auf: http://de.redinfocus.com/Rennwagen-Prototypen/Ferrari-355-Challenge/






      Gruß,

      cinque
    • race850i
      Also Jungs ich habe eine Frage und ich brauche eine Vernünftige Antwort !

      Kann man der Steuergerät des Fahrwerks kalibrieren bzw. ändern auf gewünschte einstellungen?
      Ya oder Nein???

×