Jump to content
Jarama

Jarama, Batteriekabel erneuern

Empfohlene Beiträge

Jarama VIP CO   
Jarama
Geschrieben (bearbeitet)

Ich habe mich endlich mal wieder an den Jarama heran gemacht. Mit dem Motorblock stagniert es derzeit etwas, aber den Rest kann man ja dennoch schonmal fertig gestellen, gibt ja noch genug "Kleinkram". So habe ich jetzt die überholte Bremsanlage befüllt, alles prima.

 

Beim Betrachten des Batteriekabels, von der Batterie hinten im Kofferraum bis zum Terminal rechts hinten im Motorraum, kam mir der Gedanke, dass man dieses ja auch mal erneuern könnte, wer weiss, wo das vielleicht schon am Durchscheuern ist.

 

Dazu nun meine Frage. Ich überlege, das alte Kabel und das neue Kabel mittels Schrumpfschlauch zu verbinden und so das neue Kabel einzuziehen, indem das alte Kabel heraus gezogen wird. Die konkrete Frage, hat das schonmal jemand gemacht? Oder geht das beim Jarama um diverse scharfe Kurven, so dass es eher hakt und dann womöglich gar nix mehr geht, womöglich in keine Richtung? Fände es doof, mittendrin festzustellen "hätteste doch bloß die Finger davon gelassen ..." :D

bearbeitet von Jarama

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Bernhard,

wenn du erstmal eine geschlitzte Kabelhülle auf das alte Kabel draufgeschoben bekommst, bist du damit durch.

Ich meine also nichts Weiches, sondern die für normale Stromkabel und relativ eng dran. Leider sind die etwas gewellt. Wenn das klappen sollte, kannst du das neue Kabel da durchziehen.

Und wenn du keine Bilder einstellst, ...

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Das könnte klappen. Wenn nicht zu enge Radien da irgendwo sind.

 

Bilder kann ich mal machen. Man sieht ein Kabelende aus eine Loch kommen :D. Das geht durch diverse Hohlräume, in die man nicht ohne weiteres hinein schauen kann, glaube ich. Ich werde berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ultimatum CO   
Ultimatum

klingt spannend, bitte gut dokumentieren, dann mache ich das auf meinem jarama nach und vermeide deine ersten fehler ;-))

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Das probier mal. Am besten mindestens vorne mit einem Schnürchen oder ganz kleinen Kabelbinder (2. Wahl hier). Wenn du das alle 10 cm machst, kannst du auch mehr Kraft reinbingen. Solange kein  Draht benutzt wird, kann ja auch nichts schiefgehen im Sinne von "hätteste doch bloß die Finger davon gelassen ..." Höchstens, dass es nicht klappt.

 

vor 2 Minuten schrieb Ultimatum:

vermeide deine ersten fehler

Bernhard macht keine Fehler, die du mitbekommst.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
vor 2 Stunden schrieb Ultimatum:

klingt spannend, bitte gut dokumentieren, dann mache ich das auf meinem jarama nach und vermeide deine ersten fehler ;-))

:D

keep normal.gif

vor 2 Stunden schrieb paul01:

Bernhard macht keine Fehler, die du mitbekommst.

Natürlich werde ich nur jene Fehler berichten, die ich nicht mitbekomme, die anderen sind ja trivial :P

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Power Babbler
      Von Power Babbler
      Hallo!
       
      Seit zehn Wochen bin ich Besitzer des Fahrzeugs und fahre täglich, sofern das Wetter Cabrio-freundlich ist. Bisher habe ich das Batterie-Erhaltungsgerät nicht benutzt. Der Spider steht wohlbehütet in einer Alarm- und Video-überwachten Garage, sodass ich es nicht als Notwendigkeit empfand, das Fahrzeug abzuschließen. Bei meinem California hatte ich nur in der kalten Jahreszeit das Ladegerät angeschlossen und es gab nie Batterieprobleme.
       
      Die letzten Tage war ich aufgrund der tollen Wetterlage täglich unterwegs, gestern ungefähr 150 KM. Am heutigen sonnigen Sonntag-Vormittag war selbstverständlich eine Ausfahrt geplant. Beim Betätigen des Start-Knopfes erfreute mich kein geliebtes Motorgeräusch, vielmehr kamen mit jedem Startversuch neue unterschiedliche Warnhinweise, die mir Schweißperlen auf die Stirn trieben. Nach der Meldung: „Elektronischer Schlüssel nicht erkannt“ gab ich sichtlich entnervt auf und rief den händlereigenen Notdienst an.
       
      Zur Info: Ich bin ein reiner Anwender und kein Experte in Sachen Technik bzw. Elektronik. Als leidenschaftlicher Fahrer setze ich mein vollstes Vertrauen bei Problemen, die jedoch bei einem Neufahrzeug mittelfristig nicht auftauchen sollten, in die Werkstatt-Mitarbeiter meines Ferrari-Händlers.
       
      Der freundliche und hilfsbereite Notdienst-Mitarbeiter empfahl mir telefonisch nach Schilderung der Symptome, das Batterie-Erhaltungsgerät anzuschließen, da er als Ursache eine leere Batterie ferndiagnostizierte.
       
      Gesagt – getan: Nach drei Stunden Ladezeit zeigten die Leuchtdioden von anfänglich zwei LEDs dann drei LEDs an und das Fahrzeug sprang ohne Problem an. Das Gerät lasse ich selbstverständlich bis zum vollständigen Ladezustand angeschlossen.
       
      Kleine Ursache – (für mich als Anwender) große Wirkung !
       
      Gibt es eine Erklärung für die Entladung der Batterie bereits nach zehn Wochen?
      Was mache ich, falls ein derartiges Startproblem bei einer Ausfahrt passiert?
       
      Vorab vielen Dank für Eure Tipps.
       
    • die_tochter_der_oz
      Von die_tochter_der_oz
      Hallo zusammen. In meiner Gedankenlosigkeit habe ich heute Morgen den Kofferraum meines F1 360 Modena geschlossen ohne vorab die Batterie wieder anzudrehen. Nun herrscht bei meinem Darling die totale Funkenstille. :-( Liebesentzug sozusagen. Was kann ich da selbst tun? Vielleicht habt jemand von Ihnen Rat. Vielen Dank vorab.
    • Fast-Ferraristi
      Von Fast-Ferraristi
      Hallo,
       
      weis jemand, ob man den Porsche Charge-O_Mat  auch an einem 987 S  noch nutzen kann ?
      Jemand Erfahrung damit ?
       
       
       
      Der kleine hat bald Winterpause 
       
      Danke
       
      VG
      Stefan

    • twerner
      Von twerner
      Immer wenn ich meinen F430 BJ 12/08 in der Garage abstelle hänge ich ihn an das Ladeerhaltegerät. Trotzdem ist nun zum 2. Mal die Batterie leer.

      Beim ersten Mal hatte ich das Fahrzeug beim Händler, dort wurden die Verbraucher und das Ladegerät durchgecheckt und eine neue Batterie eingebaut.

      Was mir auffällt: Normalerweise leuchtet beim Erhaltungsladegerät die mittlere LED. Teilweise blinkt diese und das Ladegerät klackert. Wenn ich den Stecker kurz ziehe leuchtet die LED wieder und das Klackern hört auf.

      Die Steckdosen der Garage wurden auch schon vom Elektriker überprüft.

      Also bleibt wohl nur die Ursache, dass das Ladegerät defekt ist? Könnte es sein, dass der Ruhestrom beim Händler ok war, aber sich einige Verbraucher spontan zuschalten oder unregelmäßig sich andere nicht abschalten? Oder ist die Elektrik des Fahrzeuges defekt und stört das Ladegerät?

      Der F430 meiners BJ hat übrigens keinen Trennschalter mehr (vorne ist nur eine Buchse).

      Evtl. hat ja jemand eine Idee...
    • Christian996
      Von Christian996
      Hallo zusammen,
      ich habe bei meinem Porsche 996 turbo, 2003, die Batterie und die Lichtmaschine getauscht. Trotzdem zeigt das Voltmeter nur 12 Volt Spannung an. Weiß jemand wo der Fehler sein kann ? Normalerweise müßten 14,4 Volt angezeigt werden.

×