Jump to content

Empfohlene Beiträge

lambada41   
lambada41

Hallo Fans,

 

nun habe ich ein Problem mit der KE Jetronic. Die habe ich sicher falsch eingestellt. Leider ist In meiner Reparaturanleitung nur die Leerlaufeinstellung für die K-Jetronic beschrieben.

 

Wenn ich starte, springt es sofort an und läuft bei ca. 2000 U/Min. Sowie ich versuche (vorsichtig) Gas zu geben, stirbt er ab. In dem Maße, wie er warm wird, nimmt er zunehmend Gas an. Wenn er warm geworden ist, kann man fahren, hat aber nur ein lahmes Beschleunigen und erreicht im 4. Gang nur ca. 180 km/h. CO ist dabei ca. 2%

 

Wenn ich ihn magerer einstelle oder die Leerlaufdrehzahl geringer einstelle, hält er diese nur ca. 20 bis 90 Sek. und stirbt dann ab. Und die Leistung ist dann noch geringer.

Sicher habt Ihr eine Idee und könnt mir helfen?

 

Ich danke Eurch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom
Geschrieben (bearbeitet)

wie läuft er mit getrennter lambdasondenleitung ?

bearbeitet von planktom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambada41   
lambada41

Da der Wagen auf 07er-Nummer zugelassen ist, habe ich Kat und lambda ohnehin nicht in Betrieb.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308

wo ist der Unterschied zu Deinem kürzlichen Problem mit dem Schutzrelais des Steuergerätes

der KE-Jet Einspritzung ?

 

hast Du Zündung auf beiden Zylinderbänken ?

wenn nicht, tausche Spule inkl. Modul 1-6 auf Position Spule inkl. Modul 7-12

beobachte Start- und Laufverhalten   

 

sind beide Benzinpumpen-Relais in Ordnung bzw. kommen je 12V an den Pumpen an

wenn Anlasser dreht oder Motor läuft ?

 

 

 

Gruß aus MUC

Michael

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambada41   
lambada41

ich habe 2 Testarosas.

Der rote, der das Problem mit dem Schutzrelais hatte, läuft wieder einwandfrei - hatte ich doch auch geschrieben.

Probleme macht jetzt der gelbe Targa. Aber Zündung oder Benzin sind o.k. - 12 herrlich funkende Kerzen und ein Systemdruck von 5,5 bzw. 5,6 und ein Differenzdruck von ca. 0,35

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
vor 2 Stunden schrieb lambada41:

Der rote, der das Problem mit dem Schutzrelais hatte, läuft wieder einwandfrei -

 

 

Ich habe aus dem gelben das Schutzrelais aus- und in den roten eingebaut und er lief wie in alten Zeiten!

 

 

ähämm ... der Gelbe hat nun kein Schutzrelais mit Sicherung mehr  ?  :wink:

 

 

 

 

 

Gruß aus MUC

Michael

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambada41   
lambada41

Hallo Michael,

bitte zuende lesen!

Das Schutzrelais des Gelben in den roten war der Test.

Anschließend habe ich ausführlich mit Bild (!) beschrieben, wie ich das defekte Schutzrelais des roten repariert habe - vorallem, um Anderen zu helfen, wenn sie vielleicht auch mal ein solches Problem haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambada41   
lambada41

noch eine Ergänzung zu meinem Problem:

Der Fehler tritt bei beiden Bänken gleichermaßen auf - wenn man das jeweilige Benzinpumpenrelais abzieht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambada41   
lambada41

Hallo miteinander,

leider gab es keine Hinweise mehr, aber ich habe den Fehler gefunden.

Nach dem Erneuern einiger kontakte in den Steckverbindern zu den Einspritzsteuergeräten läuft er wieder!

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
fridolin_pt CO   
fridolin_pt

Korrosion an Kontakten ist beim Testarossa eine beliebte Fehlerquelle, gern auch im Sicherungskasten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Eberhard Heller
      Bin im Besitz eines Ferrari Testsrossa und habe eine Zugvorrichtung entwickelt und angefertigt um mein Fahrzeug mittels Seilwinde auf einen Trailer zu ziehen. Sie ist vom TÜV abgenommen und im Prüflabor auf Festigkeit geprüft worden.
      (Prüfbericht vorhanden) 
      Biete sie hier zum Festpreis an.
       
       
    • SManuel
      Finde das Thema Interessant und konnte wirklich auch nicht genau dazu was finden.
       
      Insgesamt wurden 7.177 Testarossa, 512 TR und 512 M hergestellt. ( Laut Web Info.) Laut einem Mitarbeiter von Ferrari ( Interne Infos ) waren es aber 7199 Stück vom TR und M, was ist da dran ??
       
      Kürzlich von einem Inhaber ( TR ) die Info bekommen das es den TR mit dem einen Aussenspiegel nur 803 Stück gibt. bzw. gebaut wurden.
       
      Laut einer Info vom Motorworld am 15.10.2017 Sonntag ( da waren Inhaber vom TR da ) und dawurde gesagt es sind nur vom 512 M ( 2280 Stück ), ist das richtig ??
    • StartedFromTheBottom
      Hallo zusammen,
      ich habe vor kurzem für einen Ferrari Testarossa einen Satz historischer Speedline Felgen (zweiteilig) erworben. Die Vorderachse hat die Inschrift 9J18 ET40 5x108 + SL 703.021. Die Hinterachse entsprechend 11J18 ET53 5x108 + SL703.022. Das sind die mit dem Deckel über dem Radbolzen ("Fake Zentralverschluss") GIbt es zu diesen Felgen noch für das Testarossa Modell eine ABE? Ich bin der Meinung die Felgen sind sogar noch für weitere Ferrari Modell zugelassen gewesen (348, 355)? Ich würde mich sehr freuen wenn mir jemand in der Angelegenheit weiterhelfen kann... 
       
    • Dinofisti
      Hallo aus dem Norden,

      ich spiele mit dem Gedanken mir einen Testarossa zu kaufen - mein Traumauto. Was ist bis jetzt gelesen habe raten die meisten zu einem 512TR, der mir von der Front und dem Interieur zu neu wirkt - stehe eher auf die Urform der 80er.
      Meine Frage an Euch Experten ist, welches die Problemzonen sind (ohne die Zahnriemen-Thematik / nachweisbare Historie ... etc.), die man bei einer Besichtigung beachten sollte (Karosserie / Motor / Getriebe). Kann man nicht mit einem Ur-Testa bei sportlichen Überlandfahrten auch Spass haben? Ein Betrieb auf Rennstrecken ist nicht beabsichtigt.
      Das Anbebot in Italien ist verlockend oder sollte man davon lieber die Finger lassen?

      Ich freue mich auf Euer Feedback!
      Beste Grüße!
    • lambada41
      Hallo,
      ich habe festgestellt, daß die Leistung des Wagens geringer ist, seit ich einen neuen Luftfilter (Nr.: 118006 von eurospares) eingebaut habe. Ohne luftfilter läuft er schneller und ist "spritziger".
      Ich habe das Gefühl, der Motor bekommt zu wenig Luft.
      Hatte das Problem schon jemand?
      Ist der Luftfilter möglicherweise aus China?

×