Jump to content
schultehillen

Öltemperatur zu niedrig?

Empfohlene Beiträge

schultehillen   
schultehillen

Hallo liebe Carpassion-Leute,

mein 456 läuft bei Tempo 160 im 6ten Gang bei 20 Grad Außentemperatur mit gerade mal 50 Grad Öltemperatur. Das erscheint mir viel zu wenig. Wenn man vorher in der Stadt unterwegs war, fällt die Temperatur auf diesen Wert ab. Wisst Ihr, ob das so seine Richtigkeit hat? Bei Ferrari sagte man mir, das sei ok. Ich traue dem Braten aber nicht. Die Öltemperatur sollte doch eigentlich bei mindestens 80 Grad liegen.

Viele Grüße,

Thomas

Ferrari 456 GT blu Swaters (11).JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
Geschrieben (bearbeitet)

Bei meinem 599 und 550 kann die Öltemperatur bei geringer Last auch auf 60-70°C herunter gehen, was ich noch für normal halte. 50°C kommt auch mir etwas niedrig vor. Allerdings ist die Annahme "mindestens 80°C" m.E. in Hinblick auf die Untergrenze etwas hoch gegriffen.

 

Schöner früher 456!

bearbeitet von Jarama

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
transaxle75   
transaxle75

nachdem meinses wissen nach alle ferrari modelle ein thermostat auch fürs öl haben, könnte dieses defekt sein

 

interssant wäre zu wissen ob das als neuwagen auch so war...

 

saluti

riccardo

 

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

nicht alle haben einen Ölthermostat.

Ansonsten wäre Schlussfolgerung richtig für starke Abkühlung z.B. bei längerem Bergabrollen. Das ist so z.B. beim 348. Aber 50°C kann ich mir bei oben beschriebenen Betriebsbedingungen nicht vorstellen.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
Am 1.8.2017 um 15:55 schrieb Jarama:

Bei meinem 599 und 550 kann die Öltemperatur bei geringer Last auch auf 60-70°C herunter gehen, was ich noch für normal halte.

Ich habs jetzt mal beim 599 genauer beobachtet und korrigiere mich etwas, Öl zwischen ca. 75° und 100° bei moderaten Sommertemperaturen und normalem Herumfahren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
fridolin_pt CO   
fridolin_pt
Am 1.8.2017 um 14:03 schrieb schultehillen:

mein 456 läuft bei Tempo 160 im 6ten Gang bei 20 Grad Außentemperatur mit gerade mal 50 Grad Öltemperatur

Das kenne ich vom 456 überhaupt nicht und ist auch sicher zu niedrig. Da gibt es ja wieder zwei Möglichkeiten:

- Thermometer defekt

- Thermostatventil defekt.

Ich tippe auf das Thermostatventil

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
take12 CO   
take12
Geschrieben (bearbeitet)

beim langsamen Gleiten mit 160 ist auch bei meinem GTA die Temperatur sehr niedrig ca. 60°. Im Stadtverkehr steigt sie dann schnell auf ca. 90 -100°, Wasser auch , begleitet vom großen Orgelkonzert. Ich glaube , das ist ok. Die umlaufende Ölmenge ist ja sehr gross  und die Aerodynamik am Unterboden mag auch etwas beitragen Auch bei geschlossenem Thermostat ist ja noch ein grösserer Ölkreislauf vorhanden, nur eben ohne Ölkühler. Jedenfalls beruhigender als Öltemperaturen von um die 160° und mehr  bei kleinen leistungsstarken Hochdrehern.

Bei sehr zügiger Fahrt über einen längeren Zeitraum kann eher die Getriebetemperatur (Automat) mal in kritische Bereiche stossen (hatte ich einmal).

bearbeitet von take12
Ergänzung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
fridolin_pt CO   
fridolin_pt
Geschrieben (bearbeitet)
vor 2 Stunden schrieb take12:

sehr niedrig ca. 60°

Unter 60 Grad Öl ist ein Ferrari nicht wirklich warm und deshalb hat er ein Thermostatventil. Dann macht auch die Wasserkühlung zu. Bis dahin gilt auch: bitte nicht über 4000 U/min

bearbeitet von fridolin_pt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
take12 CO   
take12

160 in der höchsten Stufe sind weniger als 4000 rpm. Fährt man schneller , steigt auch die Öltemperatur zügig, aber unkritisch. Ähnlich verhält sich die Wassertemperatur, nur alles noch  zügiger. Ich glaube,dass auf Strecke die Kühlung durch den Fahrtwind sehr effektiv ist , auch bei geschlossenem Thermostat, und eben große Ölmenge. Eine Rolle spielt evtl. auch die Meßstelle.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • 348ts
      Von 348ts
      Hallo an alle Zusammen,

      bin seit kurzem (1 Tag) stolzer 348ts Besitzer und finde das Forum echt Klasse. Habe hier viele Tipps für meine Entscheidung zum 348er und zum Kauf allgemein erhalten. Ich hätte vorweg eine Frage, da ich kein Handbuch habe: wie kontrolliere ich richtig den Ölstand? Jetzt ist Shell Helix 10W40 eingefüllt und wurde letztes Jahr erneuert. In der Zwischenzeit wurde der Wagen aber nur einige hundert Kilometer bewegt. Danke für Eure Hilfe! lg
    • Holgi348ts
      Von Holgi348ts
      Hallo,

      kennt jemand den Hersteller und Typ der Stoßdämpfer für den 456 M GT Bj. 1999 ? Kann man die Dämpfer auch über den Zubehörmarkt beziehen ?

      Grüße

      Holgi.
    • flying_bomb
      Von flying_bomb
      Hallo zusammen
      Habe ein Problem mit meiner F1 Schaltung, wollte eine Runde drehen mit dem 360, da habe ich gemerkt das hinten rechts eine Öl Lache war, vor zwei Tage war noch alles in Ordnung
      Habe dann in den Vorratsbehälter von der F1 geschaut und gemerkt das es von da war, habe wieder Öl aufgefüllt und bin in die Werkstatt gefahren
      Der Ferrari Tester sagt keine Fehler, Öl verliert er nix mehr, warum auch immer nachdem ich eine Runde gedreht habe aber die Gänge springen beim runter Schalten raus und das Symbol leuchtet beim Schalten, die Werkstatt hat leider erst nächste Woche Zeit
      Wo genau das Öl raus ist kann ich nicht sagen, hat das Problem schon jemand gehabt?
      Vermute das Luft in die Leitung gekommen ist und nur das ganz entlüften muss
      Ist das recht aufwendig? kann man das selber machen oder lieber in der Werkstatt machen lassen
      freue mich auf Antworten
      Lg Norbert
       
    • doctorb33
      Von doctorb33
      Ich hab heute gezwungenermassen mal die (leere) Batterie in meinem GTS gesucht und dabei im Kofferraum, am Boden, unter dem Kompressor eine Lache entdeckt. Klare, ölige Flüssigkeit, die da wohl nicht hingehört. Hat jemand eine Idee, was das sein könnte und wie das da hinkommt?
      Schönen Abend noch!
      der doctorb33
    • take12
      Von take12
      Hallo,
       
      nach völlig problemlosen rd. 1000 km seit Saisonstart jetzt plötzlich Ausfall Zylinder 1,5,7,12 (tiefer geht mein Scanner nicht). Kaum mehr fahrbar.
       
      Begann mit leichtem Schütteln, das immer stärker wurde. "Check engine" ging erst später an. Hatte kurz vorher rd. 100l nachgetankt (Ultimate 102/Zusammenhang möglich?).
      Bei weiteren Startversuchen zeigt das display immer "check ok" an, aber dann miserabler Motorlauf.
       
      Wechsel defekter Zündspule(n) wäre ja nicht das Problem. Aber es könnte wohl noch andere Ursachen geben (auch Zahnriemen, der zum Wechsel ansteht?).
      Bin etwas frustriert,weil ich ja nicht mehr zur Werkstatt fahren kann.
       
      Gruß
      take12

×