Jump to content
pierrecinema

Standlicht LED

Empfohlene Beiträge

pierrecinema CO   
pierrecinema

Hallo

 

Ich habe vor kurzem meine Standlichter bax9s h6w gegen LED getauscht. Habe mir erhofft das der Standlicht Streifen heller wird und evtl als Tagfahrlicht durch geht. Leider sind die von mir gewählten LED noch dunkler als die originalen.

 

Kennt jemand eine LED die heller ist und vorallem nach vorne abstrahlt und keinen canbus Fehler macht

 

Danke und grüße 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360

Eine Fehlermeldung wirst du leider immer erhalten, da das System die LED aufgrund der geringen Leistungsaufnahme als "durchgebrannte" Birne erkennt!

 

Es sei denn du schaltest einen Lastwiderstand dazu (an sich technischer Blödsinn, funzt aber):

http://lightec24.de/zubehoer/lastwiderstaende/

 

Ein recht guter Laden für LED und Beleuchtung im allgemeinen ist der auch:

http://lightec24.de/

Schon selbst dort bestellt und bisher immer zufrieden gewesen.

 

 

bearbeitet von Kai360
  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pierrecinema CO   
pierrecinema

Hallo.

 

Die jetzigen led geben keinen Fehler an. Darum suche led die heller sind und keinen Fehler anzeigen 

 

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360

Da habe ich dich dann falsch verstanden.

Und entweder hat der 599 keine Überwachung der Standlichtbirnchen, oder die ist recht unsensibel, oder gar schon für LED ausgelegt.

 

Mehr Leistungsaufnahme = heller.

Laß dich doch einfach bei Lightec beraten.

 

bearbeitet von Kai360
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Mich überrascht jetzt auch, dass LEDs beim 599 keinen Fehler erzeugen, hätte ich ebenfalls vermutet. Ich glaube aber eher nicht, dass die Überwachung, so vorhanden, schon für LEDs ausgelegt ist. Denn "Ruheströme" bei Glühfaden einerseits und LED andererseits sind doch recht unterschiedlich und serienmäßig verbaut ist ja die "alte" Leuchttechnik"..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pierrecinema CO   
pierrecinema

Doch das tut er. Die ersten die ich drin hatte, haben einen Fehler angezeigt. Bei dem neuen habe ich extra auf canbus geachtet .  

Gruss 

bearbeitet von pierrecinema

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sstaiger CO   
sstaiger

Kann Dir mit der Helligkeit nicht weiterhelfen, aber Ihr schreibt alle zum selben Thema:
"einfache" LEDs (nur mit *Vor*widerstand) würden so wenig Strom nehmen dass Du eine Meldung im Kombi bekommst.
Deshalb haben Deine noch einen Lastwiderstand dabei. Das ändert aber nichts an der Helligkeit.

Einfach Xenon-Hauptscheinwerfer an und gut?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pierrecinema CO   
pierrecinema

Wie gesagt . Man bis nur canbus taugliche led diesen zeigen keinen Fehler . Aber es gibt so viele dachte das hat jemand auch gemacht.  Es geht ja darum das sie das gleiche weiss wie xenon haben . Kaltes 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • reni355
      Hola,

      ich hab auf meinen 599 jetzt in 4 Jahren 45.000 KM gefahren.
      Das System sagt mir nun, das ich die Karbon-Keramik Scheiben wechseln muss.

      Als ich das Auto damals gekauft habe, wurde mir gesagt, das ich mit den Scheiben 100.000 KM fahren kann. Jetzt heißt es, das das nur bei den 8-Zylinder Modellen so wäre. Beim 599 wäre das alles ganz anders. Dazu kommt, das die Scheibe nicht gemessen wird, sondern der Bordcomputer berechnet, wann die Scheiben verschlissen sind.

      Irgendwie glaub ich da nicht so recht daran. Wenn bei meinem Scuderia die Scheiben nach 45k KM verschlissen sind, dann verstehe ich das, aber nicht beim 599.

      Hat jemand Erfahrungen, wie viel KM so eine Scheibe normal bei einem 599 hält, und muss man die zwingend bei Ferrari wechseln lassen, oder gibts auch Alternativen?

      Vielen Dank für eine Antwort.

      lg reni...
    • F40org
      Es wurden nur 9 Stk. gefertigt!
       
      Nur ein Fahrzeug davon mit Handschaltung!
       





    • bozza
      Hallo zusammen,
      ich hab hier einen BMW LED Türprojektor. Die werden einfach gegen die Türbeleuchtung nach unten in den Türen getauscht.
      Dabei sind ein paar "Dias".
       
      Meine Frage: Kennt jemand einen Dienstleister der diese "Dias" anfertigt?
       
      Ich will nicht selber basteln und experimentieren! Einfach Logo + evtl. vorhandene Halter schicken, bezahlen und ein paar Tage später Ergebnisse haben ;-)
       
      Wer hat einen Tip oder im Idealfall Dienstleister für mich? :-)
       
       
    • pierrecinema
      Hallo zusammen
       
      Ich möchte die Tage meinen 599er einmotten für den Winter. Da die Reifen alt sind möchte ich diese ersetzen damit ich im Frühling loslegen kann ohne das zu machen
       
      Da ich noch nie ein neueres Fahrzeug (mit Druck Sensoren) länger als den ersten Radsatz hatte kenne ich mich damit nicht aus.
       
      1.Kann ich einfach zu meinem Reifen Händler des vertrauen gehen oder muss ich damit zu Ferrari.  
      2. Wenn nicht . Müssen die Sensor ausser kalibriert, neu angelernt werden? Wenn ja wie . Hat ein Reifen Zenter so ein Gerät
       
      3. Muss sonst was beachtet werden.
       
      Danke und Gruss 
    • Ferrarirookie
      Hallo Freunde,
       
      gestern war ich mit meinem 599 GTB - den ich schon mehr als drei Jahre lang habe - unterwegs, beschleunige ziemlich zügig, trockene Straße, völliger Kraftschluss, kein Rad durchdrehend und im dritten Gang bei rund 6.000 rpm ist plötzlich schlagartig die Motorleistung weg und im TFT Display erschien ein dreieckiger Warnhinweis mit der Schrift "Defekte...."
      Mehr konnte ich leider nicht mehr lesen dann war die Meldung schon wieder weg und ich hatte im Anschluss noch gefühlte 50-60 PS Leistung.
      Da im Display keine einzige rote Lampe oder ähnliches an war, fuhr ich noch bis zur nächsten Haltemöglichkeit, schaltete den Motor aus, nach ein paar Sekunden wieder an und siehe da, alles war wieder wie zuvor, als wenn nie etwas gewesen wäre.
       
      Gerade eben habe ich dann den Service meines Vertrauens kontaktiert und dieser sagte mir dreieckige Hinweise kämen vom Fahrwerk, das könnte ein defekter Sensor am Radlager sein oder ähnliches, wir wollen bei nächste Gelegenheit mal den Fehlerspeicher auslesen.
       
      Meine Frage jetzt an Euch :
       
      Habt ihr soetwas mit eurem F140 12-Zylinder, welcher ja in etlichen Modellen verbaut ist schon einmal erlebt ?
       
      Gestern das war harmlos, aber eine meiner Lieblingsdisziplinen bei Ausfahrten mit meinen 599 ist auf kurvenreichen Strecken das überholen von ganzen Kolonnen hinter vorausfahrenden LKW´s oder anderen Stehzeugen, das muss dann aber wenn die nächste nicht einsehbare Kurve nur noch 100 Meter entfernt ist passen, ich möchte mir nicht ausmalen wenn ich gerade zum Schuss ansetze und nicht in den benötigten 3-4 Sekunden am ganzen Pulk vorbeikomme und der Gegenverkehr aus der Kurve vor mir zum Vorschein kommt ....
       
      Also hat irgendjemand ne Ahnung was das genau sein könnte, und vor allem :
       
      Hat hier schon mal jemand die gleiche Erfahrung gemacht ?
       
      Bis dies völlig aufgeklärt ist werde ich mich bei 5 Autos vor mir zunächst einmal als Auto 6 hinten anstellen , denn Harakiri brauche ich nicht.
       
      Infos wäre nett.
       
      Danke und Grüße
       
      Golo

×