Jump to content
Thorsten0815

Wenn Harry Potter einen Motor restaurieren würde

Empfohlene Beiträge

Thorsten0815 CO   
Thorsten0815

 

Erkennt einer das Auto?

  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Fast-Ferraristi CO   
Fast-Ferraristi

Super klasse !  Für einen wie mich der keine Ahnung von Motoren hat, war das super interessant mal zu sehen, welche Teile da alles dran sind.

 

Beruhigend ist zu wissen, dass auch bei den Experten beim Zusammenbau immer was übrig bleibt.

 

Ich kenne das nur von Ikea  X-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BMWUser5   
BMWUser5
vor 42 Minuten schrieb Thorsten0815:

 

Erkennt einer das Auto?

 

Triumph Spitfire, siehe Minute 2:11

 

IMG_5350.thumb.PNG.26a1fa144e0649d9bcde3dea5d5b549a.PNG

 

IMG_5351.thumb.PNG.f6a414537704f05f05087987f661603e.PNG

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
991 CO   
991

Spitfire.

 

Das reinigen war aber megaschnell    !!!!!!!!!!!!!!!!!!

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • AVB
      Hallo zusammen, wiedermal ne Frage:
      Kann man irgendwo nachlesen, wie der Motor auf seinen Gummilagern und dann noch in Verbindung mit der Drehmomentstütze richtig ausgerichtet bzw. geshimt wird?
      In den Ersatzteillisten stehen da teilweise" Shims nach Bedarf verwenden"
      Bei mir war da nirgendwo etwas drunter...
       
      Gruß Axel
    • Luimex
      Aktuell kümmere ich mich ja auch um den Motorschaden eines Mitforisten.......
      Also Auto abholen lassen
       

       
       
      Motor & Getriebe ausgebaut
       
                   
       
       
       
      unglaublich, was da an Kleinteilen aus dem Motorblock fällt......
       
       
         
       
       
      sieht erstmal nicht so gut aus:
       
       
         
       
       
      aber nichts was wir nicht wieder hinbekommen würden....
       
       
                     
       
       
      werde weiter berichten......
       
       
       
       
       
       
       
    • mauro.p
      hallo.............brauche hilfe. ich fahre seit jahren ein Viper srt/10 bj 2004 Cabrio...bis heute null probleme
      jetzt nachdem 4 Woche nicht gefahren bin geht ka nichts, mehr Batterie voll....startknopf drücken es tut sich nichts  anlasser habe geprüft gut
      motorsteuerung? allarmanlage(Serie) blockiert?..........noch komisches...man bekommt keine Verbindung mit den Computer zu motorsteuerung
      wer kann mich helfen
      danke Mauro
    • Ferrarirookie
      Hallo Freunde,
       
      gestern war ich mit meinem 599 GTB - den ich schon mehr als drei Jahre lang habe - unterwegs, beschleunige ziemlich zügig, trockene Straße, völliger Kraftschluss, kein Rad durchdrehend und im dritten Gang bei rund 6.000 rpm ist plötzlich schlagartig die Motorleistung weg und im TFT Display erschien ein dreieckiger Warnhinweis mit der Schrift "Defekte...."
      Mehr konnte ich leider nicht mehr lesen dann war die Meldung schon wieder weg und ich hatte im Anschluss noch gefühlte 50-60 PS Leistung.
      Da im Display keine einzige rote Lampe oder ähnliches an war, fuhr ich noch bis zur nächsten Haltemöglichkeit, schaltete den Motor aus, nach ein paar Sekunden wieder an und siehe da, alles war wieder wie zuvor, als wenn nie etwas gewesen wäre.
       
      Gerade eben habe ich dann den Service meines Vertrauens kontaktiert und dieser sagte mir dreieckige Hinweise kämen vom Fahrwerk, das könnte ein defekter Sensor am Radlager sein oder ähnliches, wir wollen bei nächste Gelegenheit mal den Fehlerspeicher auslesen.
       
      Meine Frage jetzt an Euch :
       
      Habt ihr soetwas mit eurem F140 12-Zylinder, welcher ja in etlichen Modellen verbaut ist schon einmal erlebt ?
       
      Gestern das war harmlos, aber eine meiner Lieblingsdisziplinen bei Ausfahrten mit meinen 599 ist auf kurvenreichen Strecken das überholen von ganzen Kolonnen hinter vorausfahrenden LKW´s oder anderen Stehzeugen, das muss dann aber wenn die nächste nicht einsehbare Kurve nur noch 100 Meter entfernt ist passen, ich möchte mir nicht ausmalen wenn ich gerade zum Schuss ansetze und nicht in den benötigten 3-4 Sekunden am ganzen Pulk vorbeikomme und der Gegenverkehr aus der Kurve vor mir zum Vorschein kommt ....
       
      Also hat irgendjemand ne Ahnung was das genau sein könnte, und vor allem :
       
      Hat hier schon mal jemand die gleiche Erfahrung gemacht ?
       
      Bis dies völlig aufgeklärt ist werde ich mich bei 5 Autos vor mir zunächst einmal als Auto 6 hinten anstellen , denn Harakiri brauche ich nicht.
       
      Infos wäre nett.
       
      Danke und Grüße
       
      Golo
    • Wolfgang328
      Guten Abend zusammen,
       
      bei meinem Quattroporte 3.2 V8 Evo von 1998 (Serie IV)ist nach einer längeren Fahrt folgendes Problem aufgekommen. Insbesondere beim zurückschalten aus einem beliebigen Gang in den darunter folgenden Gang geht wie gewohnt die Drehzahl runter bleibt aber nicht spätestens bei Standgasdrehzahl sondert fällt durch auf 0 Drehzahl und der Motor geht aus. Startet man den Motor neu ist die Leerlaufdrehzahl wieder Normal. Das Fahrzeug beschleunigt und fährt dann auch weiterhin wie gewohnt. Schaltet man wieder herunter geht nach dem Auskuppeln die Motordehzahl wieder komplett auf 0 und Motor aus. Ankuppeln bei rollendem Fahrzeug startet den Motor auch. Dieser Effekt ist besonders unangenhem beim Abbiegen etc. da ja auch die Servolenkung ausfällt. Ich habe Gaszug mit 0 Anschlag, Sensorsteckverbinder und Leerlaufreglerverbinder gecheckt aber nichts feststellen können. Kupplung funktioniert einwandfrei. Manchmal kann man auch Leerlaufdrehzahlschwankungen feststellen so das imLeerlauf zwischen 800 Umdrehungen und ca. 1500 Umdrehungen rauf und runter geregelt wird (Regelschwingungen). Nach dem Kaltstart bis zur Phase das der Motor im normalen Warmzustand ist reduziert sich dieser Effekt des Ausgehens deutlich. Ist der Motor etwas warm ist das Fahrzeug nahezu unfahrbar. Kann dieses Problem mit den Leerlaufreglern zu tun haben oder mit dem Drosselklappenpotentiometer oder doch ein Sensor? Ich würde mich freuen wenn mir jemand zu diesem Fehlerbild irgend ein Hinweis geben könnte. Vielen Dank im Voraus.
       
      Mit freundlichen Grüßen,
       
      Wolfgang

×