Jump to content
Fabienne

Slow Down Anzeige nach Batterieentladung

Empfohlene Beiträge

Fabienne CO   
Fabienne

Guten Morgen,

gestern eine Runde gedreht.

Der Wagen stand 14 Tage ohne Batterie Ladegerät (Batterie letztes Jahr neu) Batterie leer.

Nach kurzer Ladung konnte es dann losgehen.

 

Die Anzeige Slow Done leuchtete nach kurzer Fahrt und ging wieder aus.

Beim Hochschalten reagierte die Schaltung nicht.

2 oder 3 Mal hochgeschaltet nichts passiert, aber auf einmal der gewünschte Gang eingelegt.

Er hat dann den Gang geschaltet, den ich angewählt hatte. 2 Mal gezogen und zeitverzögert vom 2 in den 4 Gang.

Dieser Umstand passierte bei gefahrenen 80 km ca. 3 Mal.

 

Der Ölstand der Flüssigkeit ist ok.

Letztes Jahr noch einen neuen Druckbehälter von (BELLI geliefert) montiert.

 

Wo ist der Fehler?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Thorsten0815 CO   
Thorsten0815

Musste da beim F430 nicht etwas "angelernt" werden, wenn er länger komplett stromlos war? Oder war es ein "Autolearning" in den ersten Kilometern? Bin nicht sicher. Eine neue Batterie würde ich aber auf jeden Fall vor weitere Fehlersuche einsetzen. 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)

1. Wenn die Batterie nach nur 14 Tagen Standzeit leer ist liegt auf jeden Fall ein Fehler vor.

Entweder ist die Batterie defekt oder es fließt ein zu hoher Ruhestrom.

 

2. Das Anlernprozedere findest du in der Bedienungsanleitung.

 

3. Wenn der Fehler trotzdem bestehen bleibt.

A. Sieh 1.

B. 5 bis 10 mal neu Starten

 

Korrekte Montage sowohl der neuen Batterie als auch feste und heile Kabel setze ich voraus.

 

Good Luck!

bearbeitet von Kai360
  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Thorsten0815 CO   
Thorsten0815
vor 3 Stunden schrieb Kai360:

1. Wenn die Batterie nach nur 14 Tagen Standzeit leer ist liegt auf jeden Fall ein Fehler vor.

Entweder ist die Batterie defekt oder es fließt ein zu hoher Ruhestrom.

Das war bei meinem F430 ähnlich.

Bei mehreren neuen Batterien.

 

Ich hatte nachher immer den Hauptschalter vorne im Kofferraum ausgeschaltet, wenn er nicht am Strom hing. Ich erinnere mich jetzt, das es ein wenig dauerte bis wieder alles richtig funktionierte. An das von Fabienne beschriebenen Problem aber nicht. 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Fabienne CO   
Fabienne

Ich werde Ihn heute Abend erneut testen.

Die Batterie kann ich mir nicht vorstellen, ist eine Bosch und Ende der Saison gekauft.

Garage ist beheizt.

Bei der letzten Batterie eigentlich die gleiche Problematik.

Getauscht habe ich auf Verdacht.

Mit dem Stromabnehmer könnte ich mir vorstellen.

Werde es im Auge behalten und wenn keine Veränderung eintritt, dann muß Franjo ran.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)

Dann miss doch mal den Ruhestrom..

 

Leider ist es eine Unart geworden, dass die modernen Schlurren (alle, nicht nur Sportwagen),

z.T. so hohe Ruheströme ziehen, dass man nicht einmal das "Fahrzeug" über einen 3 wöchigen Urlaub im Parkhaus am Flughafen stehen lassen kann ohne dass es anschließend kein "Fahrzeug" mehr ist!

Schöne neue Welt- tolle Ingenieure - das ist alles nur diesem digitalen Elektronikmist geschuldet...

bearbeitet von Kai360
  • Gefällt mir 5

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Fabienne CO   
Fabienne

Guten Morgen,

 

konnte gestern leider nicht fahren. Der Arbeitstag war zu lang.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Fabienne CO   
Fabienne

Gestern gefahren, alles ok.

Da muß man sich wundern.

Schönes Wochenende

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)

Siehe oben:

5 bis 10 mal neu starten...:P (mach in inzwischen bei ominösen Anzeigen immer, bei egal welcher moderner Schlurre, egal welches Herstellers, Erfolgsquote über 50%)

 

 

Zusatz: Trotzdem würde ich einmal den Ruhestrom messen, schadet nichts!

bearbeitet von Kai360

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Fabienne CO   
Fabienne

Wie kann ich das messen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)

Amperemeter in Reihe schalten.

https://www.elektronik-kompendium.de/sites/grd/1505051.htm

 

Beispiel.

Es ist eine Batterie mit 70 AH verbaut (typisch 360er, 430er)

 

Du misst einen Ruhestrom von 0,1 Ampere.

D.h. in 24 h fließen dir 2,4 AH ab....

 

Nehmen wir mal  an dass du mit einer halb geladenen Batterie noch starten kannst...

35 / 2,4 = 14 Tage!

Sprich nach 14 Tagen wäre Sense.

 

0,1 Ampere sind im übrigen gerade mal 1,2 Watt (VA).

Ein Autochen welches von einem Ingenieur konstruiert wurde der sein Fach versteht zieht einen Ruhestrom von annähernd 0 Ampere! Ein Ingenieur der sein Fach nicht versteht baut einfach eine größere Batterie ein, und das Marketing wirbt dann auch noch damit! O:-):P

Alles klar nun?

 

bearbeitet von Kai360
  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manni308 CO   
Manni308

Hallo Fabienne !

 

Hast Du den Ruhestrom mal überprüft? Meiner Erfahrung nach sollte er nicht größer als ca.0,035 A sein.

 

Mache mal bitte die Türen (beide) auf und wieder zu und verriegele den Wagen mit der Fernbedienung.

 

Anschließend wartest Du mal ein paar Minuten und beobachtest, ob die Beleuchtung der Fensterheberschalter

 

erlischt. Ich vermute, daß entweder ein Türkontaktschalter, oder ein Mikroschalter an der Türgriffen defekt ist.

 

Tendenziell eher zu den Mikroschaltern, da ansonsten ja auch die Innenbeleuchtung an bleiben würde.

 

Gruß Manni308

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Fabienne CO   
Fabienne

Danke für die Antworten.

Werde wenn Zeit danach schauen und berichten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Reburg
      Von Reburg
      Werte Porsche Freunde
       
      Stehe nun vor der ersten "Einwinterung" meines Porsche 997 , daher die wahrscheinlich schon zur genüge gestellten Frage - Batterie eingebaut lassen oder Ladegerät anhängen.
      Für zweckdienliche Hinweise wäre ich sehr Dankbar.
       
      Grüße aus Österreich
       
      Reburg
    • Power Babbler
      Von Power Babbler
      Hallo!
       
      Seit zehn Wochen bin ich Besitzer des Fahrzeugs und fahre täglich, sofern das Wetter Cabrio-freundlich ist. Bisher habe ich das Batterie-Erhaltungsgerät nicht benutzt. Der Spider steht wohlbehütet in einer Alarm- und Video-überwachten Garage, sodass ich es nicht als Notwendigkeit empfand, das Fahrzeug abzuschließen. Bei meinem California hatte ich nur in der kalten Jahreszeit das Ladegerät angeschlossen und es gab nie Batterieprobleme.
       
      Die letzten Tage war ich aufgrund der tollen Wetterlage täglich unterwegs, gestern ungefähr 150 KM. Am heutigen sonnigen Sonntag-Vormittag war selbstverständlich eine Ausfahrt geplant. Beim Betätigen des Start-Knopfes erfreute mich kein geliebtes Motorgeräusch, vielmehr kamen mit jedem Startversuch neue unterschiedliche Warnhinweise, die mir Schweißperlen auf die Stirn trieben. Nach der Meldung: „Elektronischer Schlüssel nicht erkannt“ gab ich sichtlich entnervt auf und rief den händlereigenen Notdienst an.
       
      Zur Info: Ich bin ein reiner Anwender und kein Experte in Sachen Technik bzw. Elektronik. Als leidenschaftlicher Fahrer setze ich mein vollstes Vertrauen bei Problemen, die jedoch bei einem Neufahrzeug mittelfristig nicht auftauchen sollten, in die Werkstatt-Mitarbeiter meines Ferrari-Händlers.
       
      Der freundliche und hilfsbereite Notdienst-Mitarbeiter empfahl mir telefonisch nach Schilderung der Symptome, das Batterie-Erhaltungsgerät anzuschließen, da er als Ursache eine leere Batterie ferndiagnostizierte.
       
      Gesagt – getan: Nach drei Stunden Ladezeit zeigten die Leuchtdioden von anfänglich zwei LEDs dann drei LEDs an und das Fahrzeug sprang ohne Problem an. Das Gerät lasse ich selbstverständlich bis zum vollständigen Ladezustand angeschlossen.
       
      Kleine Ursache – (für mich als Anwender) große Wirkung !
       
      Gibt es eine Erklärung für die Entladung der Batterie bereits nach zehn Wochen?
      Was mache ich, falls ein derartiges Startproblem bei einer Ausfahrt passiert?
       
      Vorab vielen Dank für Eure Tipps.
       
    • die_tochter_der_oz
      Von die_tochter_der_oz
      Hallo zusammen. In meiner Gedankenlosigkeit habe ich heute Morgen den Kofferraum meines F1 360 Modena geschlossen ohne vorab die Batterie wieder anzudrehen. Nun herrscht bei meinem Darling die totale Funkenstille. :-( Liebesentzug sozusagen. Was kann ich da selbst tun? Vielleicht habt jemand von Ihnen Rat. Vielen Dank vorab.
    • Fast-Ferraristi
      Von Fast-Ferraristi
      Hallo,
       
      weis jemand, ob man den Porsche Charge-O_Mat  auch an einem 987 S  noch nutzen kann ?
      Jemand Erfahrung damit ?
       
       
       
      Der kleine hat bald Winterpause 
       
      Danke
       
      VG
      Stefan

    • doctorb33
      Von doctorb33
      Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm...
      Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht...
      Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km
      Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen...
      Was meint die erfahrene Gemeinde?

×