Jump to content
Hannes 308

308 Drehzahlmesser zuckt

Empfohlene Beiträge

Hannes 308 CO   
Hannes 308

Hallo,

Habe bei meinem 308 GTSi Bj 80 US-Modell seit kurzem folgendes Phänomen:

 

Der Motor läuft Sauber und Rund, aber trotzdem zuckt ab und zu der Drehzahlmesser, so 100U/min, mit der Nadel nach unten !!

Im kalten Zustand tritt dass Phänomen häufiger auf als im warmen Zustand !!

 

Woran könnte dass liegen?

Für Tipps wäre ich dankbar!!

 

Bisher getroffene Maßnahmen, jedoch ohne Erfolg:

Drehzahlsensor erneuert

Massepunkte an Motor und Batterie geprüft

 

Gruss

Hannes

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Joogie CO   
Joogie
Geschrieben (bearbeitet)

kabelkontakte am drehzahlmesser ok ?

bearbeitet von Joogie

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo Hannes,

andere wären froh, wenn noch...

 

Es ist also sicher, dass nicht wirklich die Drehzahl wandert. Und andere Anzeigen wie der Öldruck oder die Wassertemperatur bleiben dabei konstant ? Flattert der Zeiger dann oder immer einzelne Aktion ?

 

Mit "Kalt" meinst du, bevor Lüfter oder andere Verbraucher angehen ?

Gruß

Paul

bearbeitet von paul01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hannes 308 CO   
Hannes 308

Hallo,

Also Motordrehzahl bleibt konstant dabei!

Alle anderen Instrumente funktionieren einwandfrei !!

Es sind immer einzelne Aktionen, dass heisst er läuft ca. 1 Minute normal, dann schlägt der Drehzahlmesser plötzlich kurz nach unten !!

Wenn der Motor so richtig heiss ist, kommt es fast garnicht vor, vielleicht mal alle 5 min oder garnicht !!

 

 

Hatte vor kurzem aber mal ein Problem mit der Zündung, Extender war durchgebrannt und Zündkabelbruch!

Habe dann beide Verteiler, beide Finger, alle Kabeln, Extender und Kerzen erneuert, also alles bis auf die Spulen, die sind aber erst 3 Jahre alt !

 

Mir kommt vor, dass ich diese Zuckungen am Drehzahlmesser seit der defekten Zündanlage habe !!

 

Könnte es damit zusammenhängen??

Oder ich sehe seitdem einfach zu genau hin ?

 

Gruss 

Hannes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo Hannes,

das mit den Kabeln und Kerzenverlängerungen hat irgendwie ja jeder schon mal gehabt. Von weiteren Auswirkungen habe ich noch nichts gehört. Wird ja normalerweise über große Masse (Block...) abgeführt.

Wenn das so oft und nur nicht sporadisch ist, könntest du auch mal einen Spannungsmesser für die normale Bordspannung (12V...14V) im Innenraum anschließen und schauen, ob auch da die Anzeige mitgeht. Diesen dann direkt neben den Drehzahlmesser stellen.

Gruß

Paul

bearbeitet von paul01
  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
991 CO   
991

Logische Folgerung :-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom
Geschrieben (bearbeitet)

wobei einem aber die Abtastrate eines handelsüblichen multimeter auch täuschen kann weil kurze spannungsspitzen oder -täler nicht angezeigt werden...

btw.was hat er gesagt ?

 

 

bearbeitet von planktom
  • Gefällt mir 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alaska CO   
Alaska

Man kann sich da totsuchen. Hatte ein ähnliches Problem mit dem Drehzahlmesser im 355. Boschdienst meinte, irgendwo berühren sich 2 nicht mehr gut isolierte Kabel. Als Abhilfe haben sie ein neues Kabel vom Drehzahlmesser zum Steuergerät eingezogen. Danach war die Anzeige wieder ok.

Grüße André

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom

:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Wenn alles nicht hilft, muss ggf. im Instrument geschaut werden. Ich hatte mal (bei einer anderen Marke) einen schlechten Kontakt im Instrument, einmal nachgelötet und alles war fein. Hilfreich war dabei, dass die Lunette einen Bayonettverschluss hatte, also nichts auf- und zugebördelt werden mußte. Falls gebördelt werden muss, wäre das Instrument wegen dem Aufwand die letzte Stelle für die Fehlersuche.

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hannes 308 CO   
Hannes 308

Hallo,

Danke für die vielen Anregungen!

Werde bei gelegenheit mal den Drehzahlmesser ausbauen und die Verkabelungen dort prüfen, dass wird aber noch dauern!

 

Sobald ich etwas herausgefunden habe, gebe ich natürlich Rückmeldung!

 

Gruss

Hannes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Alaska
      Von Alaska
      Liebe Ferrarrikenner
      Heute wende ich mich mit einer Bitte um Rat an die Community. Die Nadel des Drehzahlmessers schwankt und zappelt zwischen Solldrehzahl und Null. Das tritt jedoch nur auf, wenn das Gaspedal betätigt wird. Im Schiebebetrieb, also wenn das Gaspedal losgelassen ist, wird konstant die Solldrehzahl angezeigt. Für Hinweise, wo der Fehler liegt, bin ich dankbar.
      Viele Grüße, André

×