Jump to content
Markus911

Ausfall einer Zylinderbank beim 355

Empfohlene Beiträge

Markus911 CO   
Markus911

Hallo liebe Ferraristi,

 

habe da ein Problem und bitte um eure Mithilfe. Habe heute meinen 355 Spider BJ 97 aus der Werkstatt geholt. Es wurde der Zahnriemen und diverse andere Kleinigkeiten repariert bzw. erneuert. Nun war ich auf der Heimfahrt als mir nach 40km auf der Autobahn eine Zylinderbank ausfiel, das Auto hatte keine Leistung mehr und der Auspuff röhrte sehr dumpf.Es zeigte aber kein Slow Down an. Als ich gleich die Werkstatt anrief, hat der Meister auf eine defekte Zündspule getippt und diese dann auf dem Autobahnparkplatz getauscht. Also wieder weiter gefahren und nach 20km wieder da gleiche Spiel. Das Auto wieder einen halbe Stunde abkühlen lassen- und wieder ca. 20km weiter gefahren. So ging dies bis ich letztendlich zuhause war. Die Werkstatt meinte, er muss sich über das WE Gedanken machen an was es liegen könnte. Es muss auf jeden Fall mit der Motortemperatur zusammenhängen. 

Hat jemand von euch schon mal so ein Problem gehabt? Bin für jeden Tipp dankbar 

 

Viele Grüße 

 

Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tollewurst CO   
tollewurst

Die Vescovenis. Die schalten gerne mal eine Bank ab auch ohne Vorwarnung und Slow Down.

Kann auch ein OT Sensor sein der nicht richtig sitzt, da war ja zumindest die Werkstatt bei dem Zr Wechsel dran bzw hat am direkten Umfeld gearbeitet.

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom
vor 47 Minuten schrieb tollewurst:

Die Vescovenis. Die schalten gerne mal eine Bank ab auch ohne Vorwarnung und Slow Down.

Kann auch ein OT Sensor sein...

die beiden fehlerquellen wären jetzt auch mein erster verdacht...zumindest die pickups sollten aber fehlerspeichereinträge verursachen...vielleicht hilft dir das weiter :

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Markus911 CO   
Markus911

super vielen Dank für Antworten, lässt mich mal beruhigt schlafen. Halte euch auf dem Laufenden wenn wir den Fehler gefunden haben. 

 

Gruß und schönes WE euch allen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Markus911 CO   
Markus911

Bin euch noch eine Antwort schuldig. Nachdem wir die Zündkabel und Zündverteiler getauscht haben, führte dies auch nicht zum Erfolg. Haben dann an der Steuerplatine für die Katsensoren den Stecker gezogen, seitdem läuft er wieder. Laut Aussage des Mechanikers auch kein Problem so weiter zu fahren

 

Gruß Markus 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
olli964 CO   
olli964

Hi Markus , ich wäre da etwas vorsichtig . Du hast zwar jetzt das Problem eliminiert aber leider nicht die Ursache gefunden .  Wenn sich jetzt ein Kat verabschiedet , schaltet kein Fühler mehr deine Bank ab und im schlimmsten Fall verbrennen deine Auslassventile. Ferrari hat sich bei der Entwicklung der Viscovinis schon etwas gedacht um vor größeren Motorschäden zu schützen , auch wenn sie Zeitweise zu Störungen neigen.

 

Erst einmal , hast du noch die Serienkats drin , oder bereits Leerrohre oder Metallkats ?

Wenn noch Serie , dann unbedingt wieder anschließen und nach der Ursache suchen. Fehlerauslese durchführen , wenn nicht möglich , dann anschließen und fahren , bis die eine Bank sich abschaltet und mit einem Infrarotthermometer die Temperaturen vor den Kats messen. Sollten auf beiden Seiten annährend gleich sein. Nochmals alle Stecker ziehen , die Kontakte prüfen und mit ein wenig WD 40 oder ähnliches einsprühen. Wenn Fehler noch vorhanden , Temperaturfühler prüfen. Sollten normale PTC sein , kannst du im ausgebauten Zustand den Widerstand bei Temperaturerhöhung messen. Ich habe jetzt keine Werte da , muß aber bei beiden gleich sein.

 

Das ganze kann mitunter etwas Zeitaufwendig sein , aber ignorieren kann sehr teuer werden . Ein Zylinderkopf kostet nackig ohne Ventile usw schlappe 5000 € :-o

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
olli964 CO   
olli964
Geschrieben (bearbeitet)

 

Ach , und prüfe bitte zuerst einmal dein Unterdrucksystem der Klappensteuerung . Da ist schnell mal ein Schlauch ab oder nicht richtig montiert wurden. Wenn die Klappe nicht aufgeht , reichen 20 km , dass der Abgasstrang zu heiß wird ,Unterdrucksystem.thumb.jpg.8d34f6b8162bc19f36d2794dfcd44688.jpg

Was ich leider auch schon gesehen habe , dass beim Spannen des Zahnriemens , die Nockenwellenräder verdreht wurden. Einen Zahn können unsere Motoren gerade so ab , ohne größeren Schaden zu nehmen. Wenn die Auslaßseite zu früh öffnet , zündet er in den Abgasstrang , was eine enorme Temperaturerhöhung zur Folge hat. Kannst du im eingebauten Zustand überprüfen , indem du die Ventildeckel abnimmst und dir die Kerben auf den Nockenwellen betrachtest . Die müssen bei Zylinder 1 OT alle fluchten .

Ich habe sie dir markiert

Nockenwellen.thumb.jpg.2e9257f22e19896947afa2b7d96b52bb.jpg

 

bearbeitet von olli964
  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Markus911 CO   
Markus911

Hallo Olli,

 

vielen Dank dafür, dass du dir solche Mühe gemacht hast. Werde dies mit den verdrehten Nockenwellen prüfen. Bezüglich der Kats habe ich immer noch Serie drin + Tube ESD. Das Unterdrucksystem ist bei mir immer offen. Mein Vorgänger hatte die Klappe im geöffneten Zustand mit einem Schweißpunkt fixiert. Vermute aber auch, dass da irgend etwas in der Werkstatt schief gelaufen sein muss. Habe das Auto voll funktionsfähig angeliefert und nach 5 Wochen im kaputten Zustand wieder zurückbekommen :(

Hatte allerdings solange ich das Auto habe (5 Jahre) auch noch nie Slow Down in der Anzeige.

Der Mechaniker meinte, es ist auf jedem Fall immer die rechte Zylinderbank die abschaltet. Er vermutet, dass vor dem Zahnriemenwechsel die Steuerplatine auch schon abgehängt war und sie diese versehentlich angeschlossen haben!?

Wäre es auch eine Möglichkeit die Steuerplatine zu wechseln um Klarheit zu bekommen?

 

Gruß Markus    

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alaska CO   
Alaska

Die Vorposter haben es schon geschrieben: die Vescovinis. Ich würde sie beide tauschen. Der rechte liegt auch eher im Spray als der linke. Das passt zur rechten Bank. Die neueren haben grüne Vergussmasse, die älteren schwarze. Daran kannst Du erkennen, ob sie schon mal getauscht wurden.

Grüße André

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
olli964 CO   
olli964

Hi , tausch doch mal die beiden und schau , ob der Fehler mitwandert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JazP   
JazP
Geschrieben (bearbeitet)
vor 13 Stunden schrieb olli964:

Sollten normale PTC sein , kannst du im ausgebauten Zustand den Widerstand bei Temperaturerhöhung messen. Ich habe jetzt keine Werte da , muß aber bei beiden gleich sein.

 

Sind keine PTCs, sondern Thermoelemente.

bearbeitet von JazP

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
olli964 CO   
olli964

@ JazP Danke , wußte ich nicht .:-))!

Ich denke mal es werden Typ K Nickel Chrom Elemente sein , muß man bei der Messung halt anstatt Ohm  Millivolt am Messgerät einstellen. Bei 100 Grad Celcius und dem Annäherungsfaktor von 40 PikoVolt/ °C ergibt sich so ein Wert von 4 mV. Wenn man aber nur ein Baumarktmessgerät besitzt , wird das wohl wenig Sinn machen :huh:

Bei Porsche 964 Zylinderkopf ist es noch ganz oldschool mit PTC :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Markus911 CO   
Markus911

Vielen Dank für eure Hilfe. Dann werde ich das Auto nochmals in die Werkstatt bringen und die Vescovinis tauschen lassen.

Hoffe man bekommt die noch geliefert :huh:

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Jarama
      In der Dezemberausgabe der Oldtimer Praxis gibt es einen Artikel zum Lambo Motor und einige wenige Anmerkungen von Stefan Cuntz.
       
      Bei diesen Anmerkungen war, dass zum Honen unbedingt eine Honbrille zu verwenden sei. Das ist eine Platte, welche einen Zylinderkopf simuliert und oberhalb der Laufbuchsen jeweils eine Bohrung aufweist, welche etwas größer als das Honmaß ist.
       
      Eine solche Honbrille ist unumgänglich bei sogenanntem open deck Konstruktionen, wo also die oberen Enden der Laufbuchsen frei stehen und die Laufbuchsen nur an ihrem unteren Ende in den Block eingeschrumpft sind. Denn ansonsten können die Laufbuchsen beim Honen bzw. Bohren oben "herumeiern" mit der Folge, dass die Laufbuchsen konisch werden, was natürlich nicht gewünscht ist. Beispiel für eine solche Konstruktion ist der 60er Maserati 6-Zylinder Reihenmotor.
       
      Demgegenüber ist eine closed deck Konstruktion so, dass der Motorblock oben eine (integrierte bzw. mit dem sonstigen Motorblock einstückige) Platte aufweist, wobei die Laufbuchsen auch oben in diese Platte eingeschrumpft sind. Also sind die Laufbuchsen unten sowie oben fixiert.
       
      Mir leuchtet nicht wirklich ein, wozu im Falle einer closed deck Konstruktion eine Honbrille benötigt werden könnte. Übersehe ich dabei etwas?
       
      Hier der Block von allen Seiten. Er ist noch nicht gereinigt und bearbeitet.
       




       
       
      Und hier Nahaufnahmen vom Fuß einer Laufbuchse und von oben.
       


    • paul01
      Hallo,
      es geht hier um das Reinigen ( Ruß, Ölkohle, ...) von Brennräumen, wenn diese direkt zugänglich sind. Also nicht um den Weg über das Benzin oder die Ansaugluft. Die dort verwendeten Mittel allerdings können eine Rolle spielen.
       
      Zum einen der Zylinderkopfbereich mit den (geschlossenen) Ventilen und zum anderen um die Kolbenoberflächen.
       
      Verfahren:
      Chemisch (evtl. ?  Isopropanol 99,9%, Aceton, Ventilreiniger unverdünnt, Motorreiniger unverdünnt, Kaminscheibenreiniger, ...   aber Bremsenreiniger löst das nicht) Mechanisch (aber Strahlen in jeglicher Form entfällt) Thermisch (entfällt im vorliegenden Fall)  
      In einem aktuellen Fall ist die Zylinderkopfbaugruppe abgebaut. hier könnte man auch etwas Sprühen oder lange einwirken lassen.
      Die Kolben können nicht rausgenommen werden. Das ist aber der interessantere Teil. Hier darf nichts an den Kolbenringen vorbeilaufen. Die Reinigung muss nicht bis zum Kolbenrand gehen. 
       
      Wer hat Erfahrungen ?
      Gruß
      Paul
    • Lurchnes
      Hallo liebe 355 er Fahrer,
       
      aus der Schaltkulisse kommen nervende Toene, wenn ich im 3 oder 4 Gang fahre. Wer kennt die Ursache?
       
      Gruesse
    • doctorb33
      Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm...
      Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht...
      Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km
      Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen...
      Was meint die erfahrene Gemeinde?
    • asterix@lux
      Hi,
      …brauche euren Rat…
      Als 355er Fahrer musste es irgentwann so kommen – die Krümmer
       
      Alternative 1: zu Capristo zum schweissen
      Alternative 2: raus mit dem Rotz und neue,  keine neuen von Ferrari sondern z.B. Supersprint.
       
      - hält schweissen ‚ewig‘ oder besteht die Gefahr das kurzfristig gleiches Problem wieder auftritt
      - hat jemand Erfahrung mit Supersprint (oder anderem ‚aftermarket‘-Ersatz)
      - andere ‚Fallen‘ auf die man achten sollte ?
       
      …bin gespannt
       
      Gruß
       
      Klaus

×