Jump to content
paul01

348 Motorproblem

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo,

Nebenthema "Check Engine 348 2.7"

 

Und es funktioniert. Erstmals während der Fahrt Lampe linke Bank dauerhaft. Auto fuhr einwandfrei, also keine Panik. Normalerweise hätte ich sowieso nichts mitbekommen.

 

Zuhause. Linke Bank:

4121

1212 (Lambda regulation multiplicative value for self adaptation) Also Lambdasonde oder Gemischaufbereitung oder sowas.

1121 (TDC nicht beachten)

 

Da das eigentliche Problem dieses Threads auf der rechten Seite war und komplett gelöst ist, auch mal die rechte Bank gelesen:

4121

1444

1121 (TDC nicht beachten)

Ein Fehler mit der Zündung war nicht oder nicht mehr drin.

 

Dann Reset beide Seiten.

 

Bei mir sind beidseitig die lila Kabel durchgeschnitten. Das könnte den 4121 erzeugen. Das allein gibt aber offensichtlich keine Lampe unterwegs, sonst hätte sie auch rechts leuchten müssen.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
vor 16 Stunden schrieb paul01:

Linke Bank:

4121

 

vor 16 Stunden schrieb paul01:

rechte Bank gelesen:

4121

 

vor 16 Stunden schrieb paul01:

 

Bei mir sind beidseitig die lila Kabel durchgeschnitten. Das könnte den 4121 erzeugen.

 

könnten zwei "kalte Fehler" sein, die nie wirklich gelöscht wurden ...

der Fehler zeigt nämlich an, dass die Motronic kein Temperatursignal von den Vescovinis bekommt

 

ansonsten kann es auch sein, dass bei den Vescovinis nicht nur das lila Kabel getrennt wurde

sondern dass die Motronic tatsächlich kein Signal einer Überhitzung bekommen würde weil noch etwas anderes getrennt ist

 

 

vor 16 Stunden schrieb paul01:

1212 (Lambda regulation

 

schau mal an den Verbindungssteckern unter dem Luftfilterkasten

ansonsten mal Lamdasonde von links nach rechts tauschen und schauen ob der Fehler mitwandert

 

 

Gruß aus MUC

Michael

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Michael,

 

die lila Kabel selbst sind, wie du wohl auch denkst, nicht der Grund des 4121.

Eher die defekten Kat-Temperaturmodule (Vescovinis), die evtl. direkt den Fehler bringen.

Signale kommen wohl schon, da gelegentliches Flackern der SlowDown-Lampen. Das wiederum sehe ich eher beruhigend statt störend, wenn man die lila Kabel durchgeschnitten hat.

Den 4121 nehme ich (bisher) nicht ernst.

 

Die linke Lambdasonde habe ich gestern bereits ersetzt (bisherige nicht weggeworfen). Es gibt keine angenehmere Arbeit am 348. Das könnte man mit einem weißen Hemd machen und muss nichts abschrauben, also auch nicht den Luftfilterkasten. 

 

Weiterhin auch gestern die LMM gereinigt. Hilft evtl. nichts, schadet auch nicht.

 

Gefahren auch bereits und muss noch nach Fehlercodes schauen.

 

...eine lustige Nummer, die Georg da reingebracht hat.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

Nebenthema "Check Engine 348 2.7"

 

Linke Bank aktuell:

4121

1121 (TDC nicht beachten)

 

Dann Reset linke Seite.

1212 (Lambda regulation multiplicative value for self adaptation) ist also aktuell nicht mehr drin.

 

Noch eine Frage zu etwas ganz Anderem:

Aktuell hat @MichaelH ein großes Problem mit seinem 308 Motor. Wenn jemand einen Instandsetzer kennt, der z.B. Risse im Zylinderkopf kann, dann in 308/328 melden.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

aktuell gibts es nichts Neues mit den Codes. Nichts leuchtet bei der Fahrt. Hätte wohl die stärkeren 2W-Birnchen von Tom nehmen sollen.

 

So also als Pausenfüller etwas, bei dem ich sowieso nicht weiß wohin damit:

 

Es fällt auf, dass das Auto jetzt auch im warmen Zustand immer mit dem ersten Versuch angeht. Im kalten Zustand war das immer so. Im warmen Zustand oft nicht. Warm aber beim 2. Versuch immer.

 

Zusammenhang unklar. Evtl. zeitlicher Zufall, aber auffällig. Hatte das bisher irgendwie Sensoren oder dem Benzin zugeordnet, also Luftblasen, Druck halten,...

Gruß

Paul

bearbeitet von paul01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

zur Unterhaltung ein paar Bilder.

 

Nebenthema "Brandblasen"

 

durch das Zündungsproblem und unverbranntem Benzin, das sich erst in der Abgasanlage entzündet hat, hat es ja auf der rechten Seite am Stoßfänger Verbrennungen gegeben. Jetzt mal angeschaut.

 

Habe außen je 2 Muttern aufgemacht. Die Schraube rechts nicht:

596268a081313_348_Heckstossfnger1.thumb.JPG.ee1e25a41415e0e05c339e9654943b3d.JPG

 

Und innen auch je 2 Muttern aufgemacht:

5962689f0f350_348_Heckstossfnger2.thumb.JPG.5c9a13e3196ab3f4b261c917521878db.JPG5962689dc7610_348_Heckstossfnger3.thumb.JPG.d62eda97efcdb746e21dad3491d7d902.JPG

 

Dann noch das Kabel der Kennzeichenbeleuchtung abgesteckt. War bei mir innerhalb der Beleuchtungsabdeckung.

5962689cad63b_348_Heckstossfnger4.thumb.JPG.81122ff14334e2bfa2c86d56162404f0.JPG5962689b88327_348_Heckstossfnger5.thumb.JPG.db42a08998295096b9c460085e6fe4b1.JPG

 

Dann gings mal los:

59626899c998e_348_Heckstossfnger6.thumb.JPG.e097dde11638f11b0bc5bbd7a8ce7d30.JPG59626897e9817_348_Heckstossfnger7.thumb.JPG.3f434dbe70c14baa110f5980adff9f10.JPG

 

Gruß

Paul

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

folgende Bilder sind für Ferrari-Fahrer nicht geeignet.

 

Nebenthema "Brandblasen"

 

Es hilft ja nichts. Die verbrannten Bereiche müssen runter:

59627c362142d_348_Heckstossfnger8.thumb.JPG.8fb61ddd77a7125e14a651f5cef3660f.JPG

 

Das Durchgangsloch wurde immer größer:

59627c3475877_348_Heckstossfnger9.thumb.JPG.39315a4889c79bd2424935e7f698c9ce.JPG59627c3315d01_348_Heckstossfnger10.thumb.JPG.930789f55ed342aee4cd494faf4cc726.JPG

59627c314b971_348_Heckstossfnger11.thumb.JPG.7a4394a751ca2b33c70c6933dcbebe84.JPG

Gruß

Paul

bearbeitet von paul01
  • Gefällt mir 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

noch ein wenig mehr abgenommen und dann 6 Lagen Glasfasermatte:

59631c2192368_348_Heckstossfnger12.thumb.JPG.293d3c8dd95deffb4675a35b2eafdd24.JPG

Wird innen später nur wenig geglättet.

Gruß

Paul

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

 

dann noch normaler Glasfaserspachtel:

5963d47cda8c0_348_Heckstossfnger13.thumb.JPG.3802fa559b6a82bc8273742e0559e68d.JPG

 

Gereinigt. Testklebung. Dann den Flicken rein:

5963d47b193a7_348_Heckstossfnger14.thumb.JPG.035070cb7ef5745395fa903bc453e193.JPG5963d479c951d_348_Heckstossfnger15.thumb.JPG.2de45cc9224a7cf34f24853f44b2ab8f.JPG

5963d47882c5a_348_Heckstossfnger16.thumb.JPG.649f22920ac4aa475324073930cbe3c8.JPG

Wenn er gut ist, nenne ich später noch das genaue Produkt.

 

Gruß

Paul

  • Gefällt mir 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

 

jetzt geht es erstmal drum, die Temperatur am Stoßfänger an der Stelle im Griff zu haben. Da waren es bei stehendem Auto über 100°C nachdem die Zündung wieder ok war. An der schwarzen Stelle von außen über 120°C.

Erst danach werde ich das lackieren lassen und für den Lackierer wären da auch noch 2 andere kleine Sachen am Auto.

 

Also gespachtelt und geschliffen in Minimalumfang:

596479e82e3ec_348_Heckstossfnger17.thumb.JPG.b1895d5fcb4826b1bb2c32b696f42b26.JPG

Und wieder eingebaut.

 

Das wird jetzt wohl einige Wochen so bleiben. Optisch sehr störend. Wenn aber temporär rot drauf soll, muss auch Grundierung drauf. Später wird alles wieder runtergeschliffen.

 

Es reicht, wenn die Temperatur außen ok ist und der Hitzeschutz auch wirklich gut hält. Dann lackieren.

 

Das sieht evtl. alles ein wenig umständlich aus. Aber das Abnehmen und Anbauen des Stößfängers geht bei dem Auto auch ganz alleine sehr einfach. Auch das Spaltmaßeinstellen ist einfach.

Gruß

Paul

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

 

doch ein wenig Grundierung drauf. Später Fahrt und anschließend Temperaturen gemessen:

59651f4b56af4_348_Heckstossfnger18.thumb.JPG.aa4770080771381064befd246f4442ae.JPG

Wo also vorher Über 100°C war, ist jetzt 55°C. Es war heute nicht warm draußen, aber die max. Temperatur links ist mit 80°C nie höher gewesen.

 

Werde jetzt einen Schal stricken, damit die rechte Seite nicht friert.

Gruß

Paul

bearbeitet von paul01
  • Gefällt mir 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

Nebenthema "Check Engine 348 2.7"

 

Jetzt das zweite Mal während der Fahrt Lampe linke Bank dauerhaft. Wieder ca. nach der gleichen Wegstrecke.

Linke Bank:

4121 (Evtl. nur wegen defekter Kat-Temperaturmodule. Diese sind über lila Kabel deaktiviert. Fehler nehme ich aktuell nicht ernst)

1212 (Lambda regulation multiplicative value for self adaptation)

1121 (TDC nicht beachten, da Motor bei Auslesen nicht lief)

 

Jetzt muss man doch schauen, was da los ist. Seit dem ersten Auftreten Lambdasonde links getauscht, LMM gereinigt.

Wenn jemand ein Idee hat, immer her damit.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

In ferrarichat.com ist das öfters drin, wenn auch meist für die andere Bank. Alles bisher Gefundene ist ohne ordentliche Quellenangabe. Jeder macht nur copy/paste. Habe den Originalpost auch noch nicht gefunden und reiche das nach.

 

"Lambda codes 1211 and 1212 refer to the fact that the emissions O2 sensors are going full tilt to regulate fuel mixture and it's still not enough. I would unplug them and run the car to add to the data base. If the car then runs normally then something in the O2 system needs to be considered. If on the other hand if it persists we can consider the code a sympathetic action. 
It could also be a problem with the coolant temp sensors. Way too many times I have seen a broken wire at that connector cause similar symptoms and it would also cause a Lambda regulation code.
An open connection or high resistance at the coolant temp sensor will make the A/F mixture very rich. Something it can tolerate when cold but less so when you get some temperature in the motor."

 

Wassertemperatursensor also eine Möglichkeit.

 

Wenn aber die Lambda-Regelung nicht reicht, dann kann das alles sein, was mit Benzinzuführung und Luftzuführung/Messung zu tun hat. Also das volle Programm.

Bei einem Einspritzventil wäre das aber sehr temporär.

 

Was aber lange vor dem heutigen Fehler zwei Mal aufgefallen ist: Ohne ersichtlichen Grund ging die Leerlaufdrehzahl für eine Sekunde auf ca. 1200 rauf.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

@paul01...

 

Verfolge das schon seit einiger Zeit, erst mal Kompliment für die Hartnäckigkeit und die mega technische Doku...:-))!

 

Aber...

Wie läuft denn dein Motor in der Praxis? Was fällt dir auf bzw. was würdest du ohne die Lämpchen merken??

bearbeitet von Holgi348ts

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo Paul,

habe mal meine alten Notizen rausgesucht: die Codes 4121 und 1121 sind "normal", als bei mir mal die Lambdasonde hinüber war hatte ich neben schwankenden Leerlauf noch zusätzlich die Codes 1211 und 1114, vielleicht hilfts  ja?

Gruß, Georg

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

@GeorgW...

 

Hättest du das auch ohne die CheckEngine-Lampen bemerkt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

...allerdings, der Leerlauf war derart instabil, dass mir der Motor beim auskuppeln teilweise abgestorben ist. Daraufhin habe ich seinerzeit (2007) die CE Lampen bestückt und bin dadurch erst auf die Lambdasonden als Ursache gekommen.

Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01
vor 8 Minuten schrieb Holgi348ts:

was würdest du ohne die Lämpchen merken

Georg ist schuld

 

Hallo Georg,

nein, nein, wir sprachen nicht über dich ...räusper.

Der Leerlauf ist eigentlich soweit gut. Aber irgendwas ist da.

 

Gruß

Paul

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

@GeorgW...

 

Das ist dann sicher hilfreich.

 

Ich denke nur darüber nach, was bei angezeigt würde, wenn die Lampen bestückt wären, OBWOHL die Maschine traumhaft läuft...?

 

 

 

 

vor 10 Minuten schrieb paul01:

Georg ist schuld

 

Hallo Georg,

nein, nein, wir sprachen nicht über dich ...räusper.

Der Leerlauf ist eigentlich soweit gut. Aber irgendwas ist da.

 

Gruß

Paul

 

...was genau merkst du? Was fällt auf?

bearbeitet von Holgi348ts

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01
vor 14 Minuten schrieb GeorgW:

Leerlauf war derart instabil, dass mir der Motor beim auskuppeln teilweise abgestorben

Früher hatte ich manchmal beim Auskuppeln/Gaswegnehmen einfach ein Durchfallen der Drehzahl unter die Leerlaufdrehzahl mit Motor aus. War aber dennoch nicht unruhig im Leerlauf. Das ist schon länger her.

 

vor 15 Minuten schrieb Holgi348ts:

Was fällt auf?

In meinem Fall würde man jetzt ohne Fehlercode nichts unternehmen. Aber eine "Kleinigkeit" wird da schon sein. Das mit den Codes ist auf alle Fälle eine prima Sache und man kann sich damit schon mal auf echte Fälle warmschießen.

Evtl. habe ich ja bereits einen echten Fall.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

Mit den Codes liegst du sicher richtig.

Zumal die Fahrzeuge ja nicht jünger werden und alles, was der Fehlerdiagnose dient, hilfreich ist...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW
vor einer Stunde schrieb paul01:

Georg ist schuld

...kommt mir bekannt vor...O:-)

Wenn eine der CE Lampen nur mal kurz aufleuchtet und gleich wieder aus geht, dann ist das vermutlich nicht weiter tragisch sofern der Motor ansonsten rund läuft. Das kam bei mir hin und wieder auch mal vor, als Code habe ich daraufhin dann mal 1212 ausgelesen, zusätzlich zu 4121 und 1121. Wenn die CE Lampen dagegen minutenlang aufleuchten, ist der nächste Fehler bereits aufgetreten, bevor die Leuchtdauer der Lampe für den vorherigen Fehler abgelaufen war. Mein Leerlauf schwankte seinerzeit sinusförmig zwischen 500 und 1500 Upm und das lag eindeutig an den Lambdasonden, die ich mir vermutlich beim Kat-Umbau durch zuviel WD-40 Einsatz kaputtgemacht hatte.

Gruß, Georg

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom

tausche mal die lmm gegeneinander...würde mich nicht wundern wenn der fehler mitwandert :wink:

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

vor 15 Stunden schrieb GeorgW:

kurz aufleuchtet und gleich wieder aus geht

bei mir bleibend. Also bis zum Reset.

 

vor 15 Stunden schrieb planktom:

tausche mal die lmm gegeneinander

Das kann ich mal machen. Bei dem Auto ist es oft die Steckverbindung zum LMM, nicht der LMM selbst.

 

Weiterhin den für die Regelung zuständigen Temperatursensor ersetzen wie oben erwähnt. Das müsste der 43 hier sein ?

348_CheckEngine17.thumb.JPG.9da9c3bef619333edd6f6b73dc1bd26f.JPG

Ganz sicher bin ich da nicht, ob der nur die Temperaturanzeige macht oder auch mitregelt.

 

Die 26 und die 45 sind wohl Schalter.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

der neue Bosch Temperatursensor (oben #43) ist da. Habe bisher nicht rausbekommen, ob der wirklich regelt oder nur die Anzeige macht.

Gruß

Paul

bearbeitet von paul01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Tomy 348
      Hallo Forum
      Wer kann mir Tips zum Ausbau der Türverkleidung geben?
      Muß Scheibenendlagenhöhe neu einstellen.
       
      Lg Tomy 348
       
    • Inga78
      Bitte um Hilfe 
       
      Habe ein Porsche carrera 2 von 1991 ( in Bolivien) ,  fast 8 Jahren wurde dieses Auto nicht gefahren, ab und zu hat mein Vater diese gestartet.
      weil ich diese jetzt verkaufen möchte hat mein Vater gemerkt das er räucht, wenn das Fahrzeuge nach 2-3 Tage gestartet wird kommt kein Rauch am 4-5 Tag kommt wieder Rauch, dass aber nur am starten.
      ich wäre so froh wenn dir mir da helfen könnten.
       
      meine andere frage
       
      ich wohne fast 8 Jahre in der Schweiz und mein Porsche ist bei meine Eltern in Bolivien,  weil gerade am ein Geschäft aufbauen bin, brauche das Geld und möchte diese verkaufen. In Bolivien habe ich ein Angebot von 40'000 CHF bekommen. Könnte ich es teuerer in der Schweiz verkaufen ? Er ist sehr gut Zweck, 107'000 millen, Cabrio.
      Mein Vater Schweizer und Mechaniker ( weiss aber vom Rauch nicht was es sein könnte) hat den Porsche vor ca 10 Jahren in Chicago, dass Fahrzeug war nicht für den Verkauf bestimmt, ich trenne mich sehr ungern aber ich muss mich opfern und riskieren. 
       
      ( sorry für mein schlechte Deutsch, spanisch Mutter Sprache ) 
       
      Grüsse 
       
      Inga Halbeisen 
    • JJ.L
      Hallo liebe Maserati-Liebhaber,

      meinem Freund ist seine Diva die er so gepflegt (Garagenauto, Bj. 2001, Laufleistung 64.000km) hat am Wochenende kaputt gegangen.

      Wir wollten einen kurzen Ausflug machen, cruisen auf der Landstraße, da war alles noch in Ordnung, ca. 20 min rumgefahren, als wir auf die Autobahn gefahren sind, mit Tempo 250 km/h bemerkten wir nach 15-20 min. weißen Rauch hinter dem Auto, voller Panik sind wir die nächste Ausfahrt raus gefahren und das Auto kam vor einer Ampelkreuzung zum Erliegen. Jetzt fing der weiße Rauch aus der Motorhaube an zu qualmen und der Ölmessstab ist durch den Überdruck fast schon komplett rausgesprungen und das ganze Öl hat sich verteilt bis hin zum Unterboden.

      Kurz und Knapp: Nach der gestrigen Diagnose, ist der schöne Maserati schrottreif, Motorschaden, Kolben hat sich, wie sagt man, "durchgefressen", entschuldigt bitte meinen laienhaften Wortlaut, aber ich verstehe nicht sehr viel von Technik, ich weiß nur welches Auto zeitlos schön ist ;-)

      Die von der Werkstatt meinten, dass hätte auch mit 80 km/h passieren können, bei uns ist es erst nach dem "durchtreten" auf 250 km/h passiert...Die Diva zu retten würde 14T€ kosten, eindeutig zu viel Geld, welches mein Freund nicht mehr hat...Jahr für Jahr kamen immer wieder Reparaturen an dem Auto zustande. Auch hätte man bedenken, wenn man den Motor wieder repariert bzw. austauscht, das als nächstes die Turbolader kaputt gehen.....

      So ein schönes, tolles Auto, das Herz blutet....:-(((°:cry:

      Was meint Ihr dazu, reparieren? Ausschlachten?? Viel bekommen würde man nicht mehr ca..5T€, (Die Kreditrate ist noch nicht mal abgezahlt, sehr sehr ärgerlich!) mein Freund will ihn nur noch loswerden....aber ich nicht!!!
      Ich bin über Ratschläge und Erfahrungen, die Ihr mit mir teilt sehr dankbar!


      Liebe Grüße,
      Li



    • AVB
      Ich hoffe ich nerve hier nicht...
      Nächste Frage: Wie ist der Ablauf der Grundeinstellung des Mengenteilers?
      Darf bei Nullage der Stauscheibe und laufender Spritpumpe Kraftstoff aus den Differenzdruckventilen zu den Düsen laufen?
      Oder ich fang mal anders an. Nullage Stauscheibe und laufende Spritpumpe mit der CO Schraube den Steuerkolben so einstellen, daß gerade kein Sprit aus den Differenzdruckventilen läuft.Danach alles zusammenbauen und bei warmem Motor CO mit derselben Schraube einstellen. Das bedeutet im Rückschluß, daß vermutlich bei nachfolgender nochmaliger Prüfung bei Nullage dann doch Sprit aus den Differenzdruckventilen läuft, richtig?
      Ist ein bissel blöd zu erklären, ich hoffe man versteht was ich meine...
       
      Gruß Axel
    • paul01
      Hallo,
      hier Überlegungen zum Zylinderkopfausbau ohne Motorausbau bei einem Diablo. Das ist der kleine Bruder von "Diablo Motorausbau Überlegungen". 
      Hintergrund könnte sein:
      Zylinderkopfdichtungen erneuern Ventile einstellen oder andere Ventilarbeiten Steuerkettenarbeiten Habe noch nicht geschaut, ob man:
      An vordere Schläuche und vordere Nockenwellenstirndeckelchen drankommt, wenn der Ansaugtrakt und der Gasgestängebereich runter ist. Abstand Motor zur Spritzwand ist gering. Platz zum Stehen hinter dem Motor hat, wenn Abgasanlage, Klimakompressor, Generator, Anbauteile weg sind. Evtl. auch das hintere schräge Gitter raus. Bild kommt noch. Nur wenn diese beiden Dinge gehen, kann das Ganze einigermaßen sinnvoll klappen.


      Rechne mit einem Festkleben der Köpfe. Aber es gibt viele Stellen für eine breite Kraft- oder Momenteinleitung. 
      Den größten Respekt habe ich vor der Kettensteuerung. Es ist mir noch nicht klar, ob der hintere Motorstirndeckel (Kettendeckel) runter muss, um die Köpfe zu entnehmen. Also wie man das Entspannen der Ketten sinvoll macht, ohne diese nach unten rutschen zu lassen (Geht bei einem alten BMW). Wenn der runter muss, dann ist das eine größere Sache. Das wäre aber mit Motorausbau auch nicht anders.
       
      Es geht um den Diablo 1992, aber der Murciélago und der Countach haben Ähnlichkeiten. Wenn es Erfahrung gibt ?
       
      Kann aktuell nichts am Auto nachschauen, da nicht zuhause. Habe aber Bilder dabei.
       
      Gruß
      Paul

×