Jump to content
paul01

348 Motorproblem

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo,

das ist das "Gebrauchte" und war so verpackt:

594be76e93a6a_348_Zndung11.thumb.JPG.afba891f9639f2a3b3cac9ea50ffd21b.JPG594be76d55982_348_Zndung12.thumb.JPG.f8c046d4d23a933a5e19d038d22e8d44.JPG

Ja es kam mit Träger und ist nagelneu. Evtl. alte Produktion, aber unbenutzt. Für dieses Teil hätte ich sogar einen Aufpreis zu einem neuen Taiwan-Teil bezahlt. Jetzt also ein Germany-Teil, das aussieht wie auf der anderen Seite. Besser gehts nicht.

Das weiterhin bestellte "Neue" ist noch nicht da und spielt auch keine Rolle mehr.

 

An den Berührstellen Wärmeleitpaste dran:

594be76bc0a60_348_Zndung13.thumb.JPG.f0b18413d808ea798900fbd916390d57.JPG

 

Und rein:

594be7702f791_348_Zndung14.thumb.JPG.5cd0d27da7e8af5b11d18496a7beddd1.JPG

Gleich noch Angaben, muss da aber erst nochmal in die Garage.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

nach dem Einbau des Zündmoduls also erstmal gemessen. Da hier ja eine Auffälligkeit war:

Am 10.6.2017 um 09:53 schrieb paul01:

"Zündung ein" und nur Zündspulenstecker getrennt. Stecker am Zündmodul also nicht getrennt.

Dann Spannung der Pins gegeneinander, also nicht gegen Masse:

 

593ba05f4d3b4_348_Zndung9.thumb.JPG.e8c569225cfe949115f06e5c8a20351c.JPG

Der rot/schwarz ist also rechts anders.

 

 

Und das war dann anders, ohne das Auto zu bewegen. Zum rot/sw waren es vor der Fahrt kalt ca. 0,2 V (statt 0 V). Und dann gleich erste Angsthasenfahrt im Radius von 1 km bis warm. Keine Besonderheiten.

 

Warm gemessen waren es andere Werte, auch auf der linken Seite. Das ist wohl normal. Nur die 0 V wohl nicht, die auf das Zündmodul oder etwas vornedran hindeutet für mich.

 

Dann 2. Fahrt auch mit Dampf. Zieht normal gut und läuft absolut ruhig.

 

Habe nicht die Luft angehalten. Es ist noch nicht gesagt, dass das der Fehler war.

Plan wäre nun:

  1. Einige Fahrten und wenn keine Probleme, dann Zündspule und Zündkabel wieder rückbauen wie es war
  2. Dann weitere Fahrten und bei Problem Check Engine ausblinken (wobei das eh interessant wäre, auch ohne Problem)

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

hier meine Spannungs-Messwerte (also nicht Sollwerte) für Leute, die da auch was messen wollen:

 

bei ca. 30°C:

gelb/schwarz - rot                 rechte Bank 0,7 V  und linke Bank  1,6 V

gelb/schwarz - rot/schwarz    rechte Bank 0,2 V  und linke Bank  0,7 V

 

bei ca. 70°C:

gelb/schwarz - rot                 rechte Bank 0,4 V  und linke Bank  1,9 V

gelb/schwarz - rot/schwarz    rechte Bank 0,9 V  und linke Bank  0,9 V

 

also nirgends 0 V

 

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Ratespiel für alle (außer bozza und planktom). Was ist das und lag als Erstes im Abfall ?

594d27fa35602_348_Zndung15.thumb.JPG.54b39f405760977c5022deda05be6973.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

bin noch am Sortieren der Antworten.

 

Nebenthema "Check Engine 348 2.7" 

Ja da sind die Birnchen drin. Habe die OSRAM bestellt, wenn das auch jemand machen will:

594d5e44c8033_348_Zndung16.JPG.237c09980dd434c25df1ab02883575c3.JPG594d600218691_348_Zndung17.thumb.JPG.f47fd6577818f48ec8ed7ebae415042c.JPG

Die Originalen sind auch OSRAM. Das 05, das ich oben gelesen habe, ist OS wie OSRAM.

 

Da war also @bozza oben gleich mal richtig und danke dafür.

 

Beide Mittleren eingebaut:

594d60009148c_348_Zndung18.thumb.JPG.fa97981c9e7bc8d7f9203fabe044c3fa.JPG

 

Und dann gehts bereits bei "Zündung ein". Kurz nach Motorstart gehen sie aus. Also ok:

594d60034a852_348_Zndung19.thumb.JPG.c8225aa4a850a005ededd31c063fa4bf.JPG

Die Helligkeit ist wie bei den anderen. Evtl. täuscht das Bild.

 

Gruß

Paul

  • Gefällt mir 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

Am 22.6.2017 um 20:18 schrieb paul01:

Plan wäre nun:

  1. Einige Fahrten und wenn keine Probleme, dann Zündspule und Zündkabel wieder rückbauen wie es war
  2. Dann weitere Fahrten und bei Problem Check Engine ausblinken (wobei das eh interessant wäre, auch ohne Problem)

Punkt 1 ist jetzt erledigt. Bin aber (mal wieder) zuversichtlich, wegen der Sache mit der jetzt vorhandenen Spannung am Zündmodul.

 

Oder würde das "Check Engine" jetzt bereits normal funktionieren bei einem Fehler ?

Das Ausblinken ist ja nur ein manuelles Auslösen bzw. Rücksetzen.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

 

heute längere Fahrt. Alles ok. Gehe jetzt davon aus, dass das Zündmodul alles war. War zwar im Eingangsbeitrag grob erwähnt, aber das war eher eine Aufzählung möglicher Maßnahmen.

Am 4.6.2017 um 19:52 schrieb paul01:

....Bisher ist der Gedanke: Rechts Problem mit Zündung, also Zündspule oder so oder Steuerung. Benzin unverbrannt im Kat entzündet. Heiß...

 

Der hier hat es wieder als Erster direkt benannt:

Am 8.6.2017 um 14:16 schrieb me308:

wenn eine Zylinderbank ausfällt solltest Du auch das jeweilige Zündmodul neben den Spulen in Verdacht haben

Auch wenn es wahrscheinlich keine ganze Bank war. Also Dank an @me308 und die anderen Brandblasenhelfer.

Der Feuerlöscher ist jetzt auch weg vom Beifahrersitz.

 

Gruß

Paul

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alaska CO   
Alaska

Hallo Paul,

Dein akribisches Vorgehen bei der Fehlersuche, die Behebung und die Berichte hier finde ich beeindruckend und ganz großartig :-))!. Danke dafür. Dein 338er scheint einen Sack voll Problemen zu enthalten. Ich bin echt froh, dass mein 355er so problemlos läuft. Sonst müsste ich Dich engagieren.

Viele Grüße

André

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

 

dann können wir mit dem Nebenthema "Check Engine 348 2.7" weitermachen:

 

Hatte die Abdeckung hinter dem Beifahrersitz also rechte Bank unten:

348_CheckEngine10.thumb.JPG.e3c72918d787b885cf06698cf958570a.JPG348_CheckEngine11.thumb.JPG.55fdfd5751ee33e24b56a5c78ea99d2a.JPG

 

Nach Entfernen der Kappe ist der Stecker mit 3 Pins. Hatte 2 erwartet. Welche beiden werden nun kurzgeschlossen ?

348_CheckEngine12.thumb.JPG.1ee4c72c4d2c89404a9869477bdc77e9.JPG

Das geht mit Draht oder einem Widerstand mit Drahtfüßen. Kann auch ein Taster oder Schalter dran mit etwas Kabel zum Rausführen. Das wäre alles Kosmetik um die Funktion herum.

 

Das war ersthafte Frage: "Oder würde das "Check Engine" jetzt bereits normal funktionieren bei einem Fehler ?"

Da das kaum zu glauben ist.

 

vor 4 Stunden schrieb Alaska:

engagieren

Habe bereits mit der Schule im Nachbardorf einen Jahresvertrag. Für die 7a als Pausenclown.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom
vor 4 Stunden schrieb paul01:

Nach Entfernen der Kappe ist der Stecker mit 3 Pins. Hatte 2 erwartet. Welche beiden werden nun kurzgeschlossen ?

348_CheckEngine12.thumb.JPG.1ee4c72c4d2c89404a9869477bdc77e9.JPG

Das geht mit Draht oder einem Widerstand mit Drahtfüßen. Kann auch ein Taster oder Schalter dran mit etwas Kabel zum Rausführen. Das wäre alles Kosmetik um die Funktion herum.

 

Das war ersthafte Frage: "Oder würde das "Check Engine" jetzt bereits normal funktionieren bei einem Fehler

vielleicht hilft das weiter :

und...jepp...akut vorhandene fehler sollten mittels der nun aktiven leuchten angezeigt werden...teste doch einfach indem du z.b. mal einen temperaturfühler,lambdasonde,luftmassenmesser etc.abklemmst :lol:

der diagnosestecker ist wohl das Fiat teil...dafür gibts ganz billige kabeladapter 3 pin fiat auf 16 pin OBD die sich nach entfernen unnötiger kabel und anschliessen eines tasters wie im andren faden beschrieben umrüsten lassen ;)...und dabei bleibt sogar noch ein obd adapter zwecks einzelanschluss diverser pins an andren fabrikaten/modellen übrig :D

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Tom,

das hatte ich eigentlich schon mal gelesen nach Georgs Hinweis. Dachte beim 355 ist da eh irgendwie ein Schalter dran, aber den 355 gibt es ja auch mit der 2.7. Aber genauer geschaut:

Am 4.6.2017 um 13:53 schrieb blox79:

Den linken und den mittleren Pin überbrücken

Wer ist der linke ?

 

vor 18 Minuten schrieb planktom:

.teste doch einfach indem du z.b. mal einen temperaturfühler,lambdasonde,luftmassenmesser etc.abklemmst

Das mache ich, wenn kein Fehler rausblinkt.

 

vor 20 Minuten schrieb planktom:

kabeladapter

nix verstehen. Ich mach doch einfach einen Stecker dran und einen Taster/Schalter.

Einen OBD-Adapter kann man doch nirgends anschließen ?

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom
vor 19 Stunden schrieb paul01:

Wer ist der linke ?

lies mal die zeilen davor :

Zitat

- Der Diagnosestecker hat drei Pins.

- Den Diagnosestecker mit dem Arretierungsclip nach oben drehen.

- Zündung an, nicht starten

- Den linken und den mittleren Pin überbrücken...

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Jetzt ohne Brille seh ich das auch. Hab die mit den meisten Dioptrien genommen fürs gleiche Geld.

 

Morgen wird rausgeblinkt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom
vor 19 Stunden schrieb paul01:

nix verstehen. Ich mach doch einfach einen Stecker dran und einen Taster/Schalter.

Einen OBD-Adapter kann man doch nirgends anschließen ?

ich habe so einen obd adapter twecks weitergehender diagnose an einem älteren fiat womo (hier wars fürs ABS)...solche adapter gibts für alle möglichen herstellerspezifische situationen...so z.b. obd auf vw/audi 2x2 oder crafter/sprinter oder BMW rundstecker etc.da es zig diagnosetools mit teils kompletten adaptersets aus asien auf dem markt gibt braucht man sich nicht wundern wenn die auch die einzelnen adapter billigst anbieten.du brauchst ja nur den fiat spezifischen stecker und einen taster wie blox79 zeigt...sieht halt professioneller aus als mit ner büroklammer und die evtl.falschanschlussgefahr ist auch gebannt sobald einmal getestet ;)

vor 18 Stunden schrieb paul01:

Hab die mit den meisten Dioptrien genommen fürs gleiche Geld

haha... wie wärs alternativ  mit dem MWS-Reader ? :P

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
blox79 CO   
blox79

Hätte noch Taster, Kabel und Stecker übrig....könnte das Ausblinktool noch ein paar Mal herstellen. Wenn jemand interesse hat einfach melden.:)

 

Gruss

  • Gefällt mir 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW
Am 24.6.2017 um 08:30 schrieb paul01:

Oder würde das "Check Engine" jetzt bereits normal funktionieren bei einem Fehler ?

...ja, sollte funktionieren: immer wenn die Motronic einen Fehler erkennt, leuchtet die entsprechende Lampe auf, z.B. bei eingeschalteter Zündung und (noch) stehendem Motor. Sofern Du nicht zwischendurch die Batterie abgeklemmt hast, sollten die alten Fehler auch noch gespeichert sein.

Gruß, Georg

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Georg,

ok. Die Überlegungen von Ferrari muss man da nicht verstehen. Also wegen 2 Birnchen eine Funktion lahmlegen.

Wahrscheinlich war Luigi wieder krank.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom

nene....die sind nicht doof- die denken einfach italienisch ;) :

so eine leuchtende fehlerlampe kann dir einen tüv termin versauen !

und wasse nichte da,gehe nichte kabbut -capice ?! :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

eeee capito

 

Hallo,

habe jetzt ausgeblinkt. Hat funktioniert. Melde mich später nochmal mit Ergebnissen und Bildern.

...muss mal schauen, ob das Auto noch läuft...

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

solange @blox79  das Ausblinktool anbietet, am besten zugreifen.

 

Ich selbst habe aber alles hier und deshalb selbst gemacht in Einfachstform:

348_CheckEngine14.thumb.JPG.af545f5b5896714dc023cb992ee157ca.JPG348_CheckEngine15.thumb.JPG.83a9f5df8b0e3f4da85ff0db95e497a4.JPG348_CheckEngine13.thumb.JPG.10acac6bb3f8fc1569e8d71971bf03ef.JPG

 

Habe bisher keinen Taster oder Schalter dran, sondern nur Steckzungen zum Kurzschließen.

Werde auch vorläufig keinen dranmachen. Habe auch nur eins gemacht und nicht dauerhaft drangelassen.

 

Das kann sich ändern, wenn tatsächlich Fehler zu suchen sind.

Funktioniert hats ja bestens.

 

Es fehlt wieder mal ein Zettel mit Zahlen drauf. Wieder runterwackeln.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom
vor 3 Stunden schrieb paul01:

Das kann sich ändern, wenn tatsächlich Fehler zu suchen sind.

haste schon fehler simuliert ?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Ja, habe ich. Und den Zettel auch wieder...war schon oben. Muss mal einen Hopfentee aufmachen, damit der Kopf besser arbeitet. Dann schreibe ich es zusammen.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

Nebenthema "Check Engine 348 2.7"

 

Habe als erstes einen Fehler reingemacht: LMM-Stecker links abgezogen (planktom hätte sowieso nicht locker gelassen). Also auf der Seite, die beim eigentlichen Thema hier nicht betroffen war.

 

Dann nach dem Plan von blox79 und Hinweis von GeorgW im oben verlinkten Thread linkes Steuergerät ausgeblinkt.

 

Dazu noch zusätzliche Anmerkungen:

 

1. Reset der Fehlercodes lt. "ernie" in ferrari-talk.com :

"Now that all the codes have been pulled you will want to clear the ecu of the stored codes. When the ecu's is giving nothing but long flashes, you need to push and hold down the button for 10 seconds to clear out the old codes."

 

2. Hinweis zu "Motor an oder aus" lt. "ernie" in ferrari-talk.com :

"For those of you that have already pulled the codes from your car, you have noticed that the "TDC sensor"/crank possition sensor error code comes up. When you pull the code/s as I have instructed in step #2 you will always get this code, even if there is nothing wrong with the TDC sensor. The reason is because the sensor gets it's reading from magnetic signals coming off of the crank pully as the engine is turning over. When the engine is not turning over the sensor/s are not getting the signals from the pully, and thus the ecu thinks that there is something wrong with the sensor/s. So that is why you will always get the TDC sensor code when you pull the engine codes with the engine off. To avoid getting this false signal do the following for step
2a) Make sure that the transmission is not in gear. Now start the engine, and let the car idle. Wait for all the engine lights to turn off, then follow the rest of the proceedure for pulling the codes."

 

Bedeutet: Wenn der Motor aus ist, bekommt man den zusätzlichen Fehlercode 1121. Das kann ich bestätigen. Diesem Fehler also dann nicht nachgehen.

 

Ok. Linke Bank:

4121

1444

1211

1212

1113

1111 (Absichtlicher Fehler LMM)

1121 (TDC nicht beachten)

 

Dann Reset siehe oben nur noch:

1121 (TDC nicht beachten)

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

Nebenthema "Check Engine 348 2.7"

 

werde also beim nächsten Problem so vorgehen:

  1. Eine oder beide Bänke ausblinken (zunächst ohne Motorlauf).
  2. Reset.
  3. Fahrt oder Versuch, den Motor zu starten.
  4. Wieder ausblinken.
  5. Fehler bearbeiten außer 1121 (TDC) bis keine mehr bleiben.

Das manuelle Ausblinken mache ich auch dann, wenn im Cockpit etwas automatisch angezeigt wird. Für den Reset muss man ja sowieso an das Steuergerät.

Der nächste Fehler kommt bestimmt bald. Aktuell fährt das Auto bestens.

 

Kleinthemen wie Katalysator anschauen, Hitzeschutz Stoßfänger innen, Brandblasen beseitigen kommen evtl. noch später hier rein. Mal sehen.

 

Hier bei "Check Engine 348 2.7" also der Dank v.a. an  @GeorgW @blox79 @bozza @planktom 

 

Gruß

Paul

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo André,

Am 25.6.2017 um 10:30 schrieb Alaska:

Vorgehen bei der Fehlersuche, die Behebung und die Berichte hier finde ich beeindruckend und ganz großartig

Schön, wenn dir die Berichte gefallen. Allgemein ist es bei der Fehlerbehebung aber schon so, dass man allein oft nicht weit kommt. Das ist in vielen Threads so und auch hier zumindest im Nebenthema. Es geht Schritt für Schritt hier im Forum.

So sehe ich die Berichte auch ein wenig als Dankeschön.

Gruß

Paul

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Tomy 348
      Hallo Forum
      Wer kann mir Tips zum Ausbau der Türverkleidung geben?
      Muß Scheibenendlagenhöhe neu einstellen.
       
      Lg Tomy 348
       
    • Inga78
      Bitte um Hilfe 
       
      Habe ein Porsche carrera 2 von 1991 ( in Bolivien) ,  fast 8 Jahren wurde dieses Auto nicht gefahren, ab und zu hat mein Vater diese gestartet.
      weil ich diese jetzt verkaufen möchte hat mein Vater gemerkt das er räucht, wenn das Fahrzeuge nach 2-3 Tage gestartet wird kommt kein Rauch am 4-5 Tag kommt wieder Rauch, dass aber nur am starten.
      ich wäre so froh wenn dir mir da helfen könnten.
       
      meine andere frage
       
      ich wohne fast 8 Jahre in der Schweiz und mein Porsche ist bei meine Eltern in Bolivien,  weil gerade am ein Geschäft aufbauen bin, brauche das Geld und möchte diese verkaufen. In Bolivien habe ich ein Angebot von 40'000 CHF bekommen. Könnte ich es teuerer in der Schweiz verkaufen ? Er ist sehr gut Zweck, 107'000 millen, Cabrio.
      Mein Vater Schweizer und Mechaniker ( weiss aber vom Rauch nicht was es sein könnte) hat den Porsche vor ca 10 Jahren in Chicago, dass Fahrzeug war nicht für den Verkauf bestimmt, ich trenne mich sehr ungern aber ich muss mich opfern und riskieren. 
       
      ( sorry für mein schlechte Deutsch, spanisch Mutter Sprache ) 
       
      Grüsse 
       
      Inga Halbeisen 
    • JJ.L
      Hallo liebe Maserati-Liebhaber,

      meinem Freund ist seine Diva die er so gepflegt (Garagenauto, Bj. 2001, Laufleistung 64.000km) hat am Wochenende kaputt gegangen.

      Wir wollten einen kurzen Ausflug machen, cruisen auf der Landstraße, da war alles noch in Ordnung, ca. 20 min rumgefahren, als wir auf die Autobahn gefahren sind, mit Tempo 250 km/h bemerkten wir nach 15-20 min. weißen Rauch hinter dem Auto, voller Panik sind wir die nächste Ausfahrt raus gefahren und das Auto kam vor einer Ampelkreuzung zum Erliegen. Jetzt fing der weiße Rauch aus der Motorhaube an zu qualmen und der Ölmessstab ist durch den Überdruck fast schon komplett rausgesprungen und das ganze Öl hat sich verteilt bis hin zum Unterboden.

      Kurz und Knapp: Nach der gestrigen Diagnose, ist der schöne Maserati schrottreif, Motorschaden, Kolben hat sich, wie sagt man, "durchgefressen", entschuldigt bitte meinen laienhaften Wortlaut, aber ich verstehe nicht sehr viel von Technik, ich weiß nur welches Auto zeitlos schön ist ;-)

      Die von der Werkstatt meinten, dass hätte auch mit 80 km/h passieren können, bei uns ist es erst nach dem "durchtreten" auf 250 km/h passiert...Die Diva zu retten würde 14T€ kosten, eindeutig zu viel Geld, welches mein Freund nicht mehr hat...Jahr für Jahr kamen immer wieder Reparaturen an dem Auto zustande. Auch hätte man bedenken, wenn man den Motor wieder repariert bzw. austauscht, das als nächstes die Turbolader kaputt gehen.....

      So ein schönes, tolles Auto, das Herz blutet....:-(((°:cry:

      Was meint Ihr dazu, reparieren? Ausschlachten?? Viel bekommen würde man nicht mehr ca..5T€, (Die Kreditrate ist noch nicht mal abgezahlt, sehr sehr ärgerlich!) mein Freund will ihn nur noch loswerden....aber ich nicht!!!
      Ich bin über Ratschläge und Erfahrungen, die Ihr mit mir teilt sehr dankbar!


      Liebe Grüße,
      Li



    • AVB
      Ich hoffe ich nerve hier nicht...
      Nächste Frage: Wie ist der Ablauf der Grundeinstellung des Mengenteilers?
      Darf bei Nullage der Stauscheibe und laufender Spritpumpe Kraftstoff aus den Differenzdruckventilen zu den Düsen laufen?
      Oder ich fang mal anders an. Nullage Stauscheibe und laufende Spritpumpe mit der CO Schraube den Steuerkolben so einstellen, daß gerade kein Sprit aus den Differenzdruckventilen läuft.Danach alles zusammenbauen und bei warmem Motor CO mit derselben Schraube einstellen. Das bedeutet im Rückschluß, daß vermutlich bei nachfolgender nochmaliger Prüfung bei Nullage dann doch Sprit aus den Differenzdruckventilen läuft, richtig?
      Ist ein bissel blöd zu erklären, ich hoffe man versteht was ich meine...
       
      Gruß Axel
    • paul01
      Hallo,
      hier Überlegungen zum Zylinderkopfausbau ohne Motorausbau bei einem Diablo. Das ist der kleine Bruder von "Diablo Motorausbau Überlegungen". 
      Hintergrund könnte sein:
      Zylinderkopfdichtungen erneuern Ventile einstellen oder andere Ventilarbeiten Steuerkettenarbeiten Habe noch nicht geschaut, ob man:
      An vordere Schläuche und vordere Nockenwellenstirndeckelchen drankommt, wenn der Ansaugtrakt und der Gasgestängebereich runter ist. Abstand Motor zur Spritzwand ist gering. Platz zum Stehen hinter dem Motor hat, wenn Abgasanlage, Klimakompressor, Generator, Anbauteile weg sind. Evtl. auch das hintere schräge Gitter raus. Bild kommt noch. Nur wenn diese beiden Dinge gehen, kann das Ganze einigermaßen sinnvoll klappen.


      Rechne mit einem Festkleben der Köpfe. Aber es gibt viele Stellen für eine breite Kraft- oder Momenteinleitung. 
      Den größten Respekt habe ich vor der Kettensteuerung. Es ist mir noch nicht klar, ob der hintere Motorstirndeckel (Kettendeckel) runter muss, um die Köpfe zu entnehmen. Also wie man das Entspannen der Ketten sinvoll macht, ohne diese nach unten rutschen zu lassen (Geht bei einem alten BMW). Wenn der runter muss, dann ist das eine größere Sache. Das wäre aber mit Motorausbau auch nicht anders.
       
      Es geht um den Diablo 1992, aber der Murciélago und der Countach haben Ähnlichkeiten. Wenn es Erfahrung gibt ?
       
      Kann aktuell nichts am Auto nachschauen, da nicht zuhause. Habe aber Bilder dabei.
       
      Gruß
      Paul

×