Jump to content
paul01

348 Motorproblem

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo,

 

heute also ganz kurze Fahrt wenige km. An letzter Ampel Änderung des Tons, Leistung weg und gleich auf die Seite gefahren. Auto laufen lassen und zunächst den Stecker des rechten Luftmassenmessers gerüttelt und gezogen. Keine oder nicht spürbare Änderung. Dann links. Sofort war Motor aus. Daraus habe ich dann vorläufig auf den Ausfall der rechten Bank geschlossen.

 

Dann weitere Stecker rein raus und den letzten km nach Hause geschlichen. Da hat es dann hinten geraucht. Haube auf und Quelle war nicht gleich zu erkennen. Da es weder nach Benzin, noch nach Abgas roch, sondern eher nach Kunststoff, hatte ich erstmal nach einem Kabel oder so was gesucht, das den Auspuff berührt. Gedampft hat aber der untere rechte Teil des Stoßfängers in Auspuffnähe. Das war dann auch von außen zu sehen mit Brandblasen im Lack.

 

Also erstmal kalte Luft dran geblasen. Danach mit der Pistole Temperaturen gemessen. Im fast kühlen Zustand war der rechte Kat 200°C wärmer als der linke. Der Krümmer vorne dran war aber ungefähr gleich warm wie links.

 

Bisher ist der Gedanke: Rechts Problem mit Zündung, also Zündspule oder so oder Steuerung. Benzin unverbrannt im Kat entzündet. Heiß.

Problem dabei: Keine ungleichmäßigen Knaller in der Abgasanlage, wie ich es dabei erwarten würde.

 

Ob wirklich die ganze rechte Bank weg ist, ist auch nicht sicher. Auch noch nicht geschaut, ob der rechte Kat nun defekt ist.

 

Bier ist bereit.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RobertRS CO   
RobertRS

Servus Paul.

 

Wenn der rechte Kat heiß wird ( wieso auch immer ),

dann schaltet der Vescovini die Bank über den

Temperaturfühler aus .

 

Langfristige Lösung ist :

Metall-Kats rein und die Vescovinis deaktivieren.

Dann kann Dir sowas auch beim Überholgang

nicht passieren ( keine Leistung )

 

Grüße,

Robert

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dragstar1106 CO   
dragstar1106

Oh je, Paul, 

der Juni könnte besser beginnen, das mit dem Bier kann ich sehr gut nachvollziehen... ?Prost ?

Bin leider kein echter Fachmann (und mutmaßen möchte ich nicht) für die Tiefen des Aggregates bzw. Auspuffstrangs, aber da wirds sicher jemanden geben. 

Gutes Gelingen für die anstehende Reparatur 

Gruß 

Andreas

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Robert,

 

danke für deinen input. Die sind seit vielen Jahren bereits deaktiviert. Auto läuft normalerweise wirklich richtig gut motorseitig trotz normaler Standard-Kats. Wenn der Kat nicht defekt ist, dann würde ich den gern so lassen. Es wäre ja ein Folgeproblem vom eigentlichen Problem. Das sehe ich eher bei der Zündung. Zwei Originalzündspulen habe ich noch hier. Evtl. gleich morgen mal unverändert starten, dann Zündspule(n) rein.

 

hallo Andreas,

Bier ist leer. Technisch wird sich beides schon irgendwie lösen lassen. Das mit dem leeren Bier ganz sicher.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

habe noch eine Info zur Eingrenzung des Fehlers, die auch nicht so ganz zum Ausfall einer ganzen Bank passt:

Die Leerlaufdrehzahl ist nicht deutlich abgefallen, sondern nahe bei 1000 geblieben.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wildsau111   
wildsau111

Hallo Paul

 

hast Du die Möglichkeit die Kompression zu prüfen ??? Hatte jetzt schon bei 2en gebrochene Ventilfedern und einmal dadurch ein durchgebranntes Ventil.

 

Gruß Torsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Thorsten,

 

einen einfachen Kompressionsprüfer für jeden Zylinder einzeln habe ich.

Bei einem Problem mit einem Ventil würden noch 7 Töpfe normal laufen.

 

Was ich da noch nicht in Verbindung bringen kann, ist die deutliche Temperaturerhöhung rechts ab dem Kat. Meine Vermutung ist unverbranntes Benzin, da ich keine andere Idee habe.

Bei einer Ventilsache müsste dann die Verbrennung in dem einen Zylinder entfallen ?

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wildsau111   
wildsau111

Könnte sein, da ja kein Verdichtungsdruck mehr aufgebaut wird und somit das angesaugte Kraftstoff-Luftgemisch beim verdichten direkt in den Auspuff gedrückt würde. Ist nur eine Vermutung wie gesagt. Aber da die Zündkerzen ja relativ gut rausgehen, würde ich da anfangen, allein schon um zu wissen das der Motor mechanisch i.O. ist und evtl. kann man auch am Zündkerzenbild sehen welcher Zylinder Ärger macht, wenn eine Kerze z.B. schwarz oder nass ist.

 

Gruß Torsten

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tollewurst CO   
tollewurst

Kann auch einfach eine defekte Zündkerze oder ein defektes Zündkabel sein. 

Hatte beim 348 aber auch schon ein verbranntes Auslassventil das eben dieses Schadensbild hat.

  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wildsau111   
wildsau111

Genau und deswegen immer vorne anfangen, Kerzen raus und ansehen, anschließend Kompression prüfen (geht schneller) oder Druckverlustmessung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kurt_Kroemer   
Kurt_Kroemer

Ich tippe auf einen zerbröselten und dann geschmolzenen KAT.

Da Du die Original KATs noch verbaut hast, ist das nicht unwahtscheinlich.

Dadurch steigt der Gegendruck immens an, im Ergebnis mit allen von Dir beschriebenen Symptomen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tollewurst CO   
tollewurst

Wenn die Kats zerbröseln dann überhitzt aber eher der Kopf als die Kats. Da der eine Kat deutlich höhere Temperaturen hat spricht das für unverbrannten Kraftstoff der im Kat verbrennt und damit die Temperatur erhöht.

Oft ist die Ursache harmlos und nur eine Kleinigkeit. Kann auch ein ESV sein das hängt und dauer auf ist.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kurt_Kroemer   
Kurt_Kroemer

Der KAT überhitzt dabei auch. Das ist ja der Grund, weshalb eine Bank abgeschaltet wird.

 

Wenn nun, wie Paul geschrieben hat, diese nun abgeklemmt sind, dann wird der Motor so lange arbeiten, bis es ihm einen Zylinderkopf zerstört. Er schrieb, daß es nicht nach Benzin gerochen hat; das deutet auf eine normale Verbrennung im Standgas bei geringem Staudruck hin.

 

Bei steigender Drehzahl würgt sich die Bank über den steigenden Staudruck praktisch selbst ab; es kommt keine Leistung. Wenn die Bank abgeschaltet hätte, wäre das eine, auch für unbedarfte, hörbare Veränderung des Klangbildes im Standgas.

 

Der 348 hört sich dann an wie ein Sack voller Nüsse.

 

Zu den unterschiedlichen Oberflächentemperaturen in Krümmern und KATs:

Die Krümmer kühlen wesentlich schneller ab, zudem kann ja nur gegen die Hitzeschilder gemessen werden. Somit gleichen sich die Temperaturen bei Stillstand schnell an.

 

Das KAT-Innenleben kühlt nicht so schnell aus; somit passt das wieder zu den beobachteten Temperaturen.

 

Die Frage, die sich mir stellt:

Warum kann ein KAT überhitzen?

Hier scheint es am wahrscheinlichsten, daß es in der Vergangenheit im Abgasstrang unkontrollierte Verbrennungen gegeben hat.

 

Der 348 neigt ja im Schiebebetrieb zum Sprotzeln, da bei Schubabschaltung Benzin zur Kolbenkühlung eingespritzt wird.

 

Dieses verursacht die Überhitzung im Abgasstrang. Bei scharfer Fahrt mit ständigen Lastwechseln kommen somit die Vescovinis zum tragen und schalten ab.

 

Und hier schließt sich der Kreis bei abgelemmten Vvs: KAT überhitzt, schmilzt / zerbröselt, Staudruck steigt an, und folgedessen überhitzt der betreffende Kopf.

 

Ich kann nur jedem empfehlen, die Vescovinis nicht abzuklemmen; die Ingenieure aus Maranello haben sich etwas dabei gedacht

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
vor 21 Stunden schrieb paul01:

Gedampft hat aber der untere rechte Teil des Stoßfängers in Auspuffnähe.

 

als nächstes brennt der Tank ... :(

 

vor 22 Stunden schrieb paul01:

Bisher ist der Gedanke: Rechts Problem mit Zündung,

 

sieht so aus ... Kerzen/ Stecker /Kabel/ Verteiler/ Spule

 

vor 21 Stunden schrieb RobertRS:

Langfristige Lösung ist :

Metall-Kats rein und die Vescovinis deaktivieren.

 

jap :wink:

 

vor 20 Stunden schrieb paul01:

Die sind seit vielen Jahren bereits deaktiviert.

 

kommt drauf an wie das gemacht wurde :

 

das kann eine schlechte Idee sein wenn zwar komplett abgesteckt aber die Serienkats beibehalten werden

(dann zeigen sie nämlich keine Kat-Überhitzung mehr an)

 

das kann eine gute Idee sein wenn nur die Kabel zu den Motor-ECUs durchtrennt wurden

(dann zeigen sie nämlich weiterhin überhitzte Kats an ... schalten eben nur keine Bank mehr ab)

 

 

vor 9 Stunden schrieb paul01:

eine Info zur Eingrenzung des Fehlers, die auch nicht so ganz zum Ausfall einer ganzen Bank passt:

 

wenn Du die Vescovinis komplett abgesteckt hast, wird sowieso keine ganze Zylinderbank mehr abgeschaltet

 

vor 7 Stunden schrieb paul01:

die deutliche Temperaturerhöhung rechts ab dem Kat. Meine Vermutung ist unverbranntes Benzin,

 

genau das wird es sein, selbst ein komplett zerbröselter Kat wird nicht einfach glühen 

 

vor 6 Stunden schrieb tollewurst:

Kann auch einfach eine defekte Zündkerze oder ein defektes Zündkabel sein. 

 

oder mehrere

 

vor 5 Stunden schrieb wildsau111:

immer vorne anfangen, Kerzen raus und ansehen,

 

jap

 

vor 3 Stunden schrieb tollewurst:

da der eine Kat deutlich höhere Temperaturen hat spricht das für unverbrannten Kraftstoff der im Kat verbrennt und damit die Temperatur erhöht.

 

so sieht`s wohl aus :wink:

 

vor 2 Stunden schrieb Kurt_Kroemer:

KAT überhitzt, schmilzt / zerbröselt, Staudruck steigt an, und folgedessen überhitzt der betreffende Kopf.

 

worst case

 

vor 2 Stunden schrieb Kurt_Kroemer:

Ich kann nur jedem empfehlen, die Vescovinis nicht abzuklemmen; die Ingenieure aus Maranello haben sich etwas dabei gedacht

 

ja, zumindest wenn nicht gleichzeitig Metallkats oder straight pipes verbaut werden

(oder nicht wenigstens die reine Warn-Funktion der slow down - Leuchten erhalten bleibt,  die Zylinderbank-Abschaltung würde dann aktiv durch den Benutzer erfolgen ... oder besser "sollte erfolgen" ... X-))

 

 

 

Gruß aus MUC

Michael

  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

 

Hallo,

zunächst mal der aktuelle Zustand.

 

Plan war vorhin: Aus Garage rausfahren mit Fehler und mit gefundenem Fehler wieder rein.

 

Ist: Auto gestartet und lief ganz normal sicher auf allen Töpfen...das hört ja das geschulte Auge...

 

Dann ausgemacht und Folgendes: Auf der rechten Seite alte Originalzündspule rein auf Verdacht. Grund ist, dass ich bei einem anderen Auto mit einem sporadischen Zündspulenfehler bei Wärme lange rumgemacht habe.

Die Wärmeleitpaste unter der ausgebauten Zündspule war nach vielen Jahren noch intakt. Dann auf die alte Originalzündspule wieder das Gleiche drauf:

593598355237e_348_berhitzung_Abgasanlage_rechts2.thumb.JPG.c053489631ddaa81f4dff9d248bfb7bc.JPG593598348d376_348_berhitzung_Abgasanlage_rechts3.thumb.JPG.f0f58964838c442792c5aa0b053d7fa9.JPG

 

Dann Fahrt und das erste Mal einen Feuerlöscher auf dem Beifahrersitz dabei und Temperaturpistole. Leistung da.

Damit entfallen bereits einige Fehler wie zugesetzter Kat (verbröselt kann er trotzdem sein). 

Auch die Sache mit Ventilen würde ich fast ausschließen.

 

Weiteres:

vor 1 Stunde schrieb me308:

als nächstes brennt der Tank

Der sitzt auf der anderen Seite also vorne, eher keine Gefahr. Auch die Leitungen sitzen optimal.

 

vor 4 Stunden schrieb Kurt_Kroemer:

Ich kann nur jedem empfehlen, die Vescovinis nicht abzuklemmen; die Ingenieure aus Maranello haben sich etwas dabei gedacht

Lila Kabel schnipp rechts und links. Seit mehr als 15 Jahren. "Was gedacht" ja und Prinzip gut, aber die Umsetzung ist nicht ganz gelungen. Evtl. nicht allgemein zu empfehlen. Wer es verstanden hat, kann das aber meiner Meinung nach machen.

 

Hoffe, die offenen Fragen beantwortet zu haben. Werde eure Antworten nochmal lesen.

 

Habe noch nichts gemessen weder Kabel noch bisherige Spule oder sonst was.

Damit ist noch nicht raus, an was es lag...dann wäre der Thread ja auch zu Ende.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
Geschrieben (bearbeitet)
vor 2 Stunden schrieb me308:

als nächstes brennt der Tank ...

 

vor 22 Minuten schrieb paul01:

Der sitzt auf der anderen Seite also vorne, eher keine Gefahr. Auch die Leitungen sitzen optimal.

 

das weiß ich :wink:

die überspitzte Formulierung sollte nur auf eine akute Brandgefahr hinweisen (der Du dann ja bei der Probefahrt entsprechend Rechnung getragen hast )

 

vor 22 Minuten schrieb paul01:

Lila Kabel schnipp rechts und links. Seit mehr als 15 Jahren.

 

genau so wird`s gemacht -

dadurch werden die Zylinderbänke nicht mehr - vorallem nicht fälschlich - abgeschaltet

im Idealfall bleibt dabei die "slow-down" Warnleuchte in Betrieb und mit funktionierenden Temperaturfühlern wird eine echte Überhitzung eines Katalysators auch angezeigt

 

vor 22 Minuten schrieb paul01:

Damit ist noch nicht raus, an was es lag.

 

das kriegst Du schon noch raus ... bist aber wohl schon sehr nah dran :wink:

 

 

 

Gruß aus MUC

Michael 

 

bearbeitet von me308
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hier die Brandblasen. Wie das Teil selbst beschädigt ist, habe ich noch nicht angesehen. Die Lacksache selbst ist hier eher dankbar, da nur unter der einen Kante:

5935bbbad2238_348_berhitzung_Abgasanlage_rechts1.thumb.JPG.744bbd14e7d889eca6b1dd0f7b252723.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

werde das nicht gleich machen oder machen lassen. Erst wäre gut, das Problem zu finden oder zumindest eine gewisse Sicherheit zu haben durch mehrere Fahrten.

 

An der Innenseite des Stoßfängers ist eine Hitzeschutzfasermatte aufgeklebt. Diese hat einen dünnen Aluminiumüberzug. Genau an der verbrannten Stelle ist das teilweise abgebröselt. Sieht zwar schon älter aus, aber dann wäre das ja auch seltsam.

Hat jemand Erfahrung mit solchen Matten. Wenn ja welche Hitzeschutzmatten ? Da gibt es sehr viel am Markt.

 

Würde also erstmal kurzfristig was aufkleben zum Fahren und irgendwann das Ganze ordentlicher machen und lackieren lassen.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

jetzt mal nachgemessen, was so geht:

 

Widerstände an der ausgebauten Zündspule passt zu einer alten Originalen.

Die 4 Zündkabel 1-4 haben kalt 5...6 kOhm. Das passt auch.

Kerzen keine Auffälligkeiten.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tollewurst CO   
tollewurst

Es kann auch sein das die Kabel durchschlagen bzw die Stecker. Sieht man nicht immer. Kerzen würde ich so oder so wechseln.

Hutzeschutzmatten im Motorsport Zubehör kaufen. Kann man nicht viel falsch machen. 

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo,

 

ja, Kerzen nur rechts sind neu.

Die 4 rechten Zündkabel muss ich mal sehen, wieviel Ersatz ich noch habe. Einen ganzen Satz sicher nicht mehr. Da sobald der Kaltwiderstand nicht mehr stimmt auch in der Vergangenheit einzelne Kabel getauscht.

Rechte Bank mit linker tauschen würde auch noch gehen.

 

An Steckern waren keine Durchschlagsspuren. Die Stecker sind aber direkt an den Kabeln dran und somit wären die auch automatisch getauscht. Allgemein würde ich die Kabelsache beim 348 nicht so empfindlich einschätzen wie z.B. beim 308 mit den Verlängerungen.

 

Bei den Hitzeschutzmatten wäre Erfahrung vor allem mit der Dauerklebewirkung und dem Zerbröseln wichtig. 200°C hin oder her spielen da keine Rolle.

 

Gruß

Paul

bearbeitet von paul01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tollewurst CO   
tollewurst

Wieso tauscht man nur eine Bank? Das werde ich nie verstehen.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Fehlersuche, keine Wartung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308

 

Hast Du mal gemessen ob jeweils 12V an den Spulen ankommt ?

 

wenn eine Zylinderbank ausfällt solltest Du auch das jeweilige Zündmodul neben den Spulen in Verdacht haben-

ist beim 348 zwar nicht mehr so empfindlich wie das ähnliche BKL3B beim 328 ... so ein Teil als Ersatz dabei zu haben, ist aber nie schlecht 

 

das Module sitzt vor der Spule auf der Platte, kannst Du abschrauben wenn Du den Stecker zur Spule ziehst

(im Bild links unten ... Bosch  0227 100 200 )

 

 

99pc2r.jpg

 

xopls7.jpg

 

 

ach ja, immer schön die Batterie trennen bevor man an den Zünd-Modulen und an den Spulen spielt

besser ist das :wink: 

 

 

 

Gruß aus MUC

Michael

  • Gefällt mir 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom

jeppp...kann mich micha nur anschliessen...die bosch tsz-h zündmodule gehen nur sehr selten defekt...bei denen die ich bisher defekt hatte lags beidemale an der kühlung bzw.sie waren lose.ich dürfte noch das eine oder andere aus nem vw haben(der ist auf motronic umgebaut) wenn bedarf,hab auch die Pins zur kabelkonfektionierung noch zigfach vorrätig...

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • GeorgW
      Hallo,

      wie bereits angekündigt habe ich inzwischen mit "Plasti-Dip" meine Mittelkonsole neu beschichtet. Kurz zusammengefasst bin ich mit dem Ergebnis absolut zufrieden, die Farbe und die Oberfläche kommen dem Original sehr nahe.

      Zunächst mußte ich die alte Beschichtung entfernen, dazu habe ich handelsüblichen Abbeizer verwendet, allerdings immer nur mit kurzer Einwirkzeit damit der Kunststoff nicht angegriffen wird. Nach ca. drei Durchgängen ist das alte Zeugs runter, anschließend noch alles etwas mit Schleifpapier bearbeiten und das wars dann mit den Vorarbeiten.






      Vom Plasti-Dip habe ich dann ohne weitere Grundierung jeweils vier Schichten mit im Abstand von 20 Minuten aufgetragen. Die bereits schon vorher bei einem Testobjekt festgestellte Neigung zu Apfelsinenhaut hat sich hier auch bestätigt, es sieht auf den Bildern aber schlimmer aus als es tatsächlich ist, Gegenüber dem vorherigem Zustand ist es ein Unterschied wie Tag und Nacht.






      Vorm fotografieren bin ich nochmal mit einem Lappen darübergegangen, daher die weißen Fusseln auf den Bildern...

      Obwohl ich im Moment mit dem Ergebnis mehr als zufrieden bin kommt es natürlich darauf an, wie dauerhaft sich das Ganze verhält. Von einigen Fchat Usern wird dem Plasti-Dip auch inzwischen eine etwas schlechte Grifffestigkeit bei den Türgriffen nachgesagt, die werden natürlich auch stärker beansprucht.

      Weiterhin bietet ein Fchat User unter www.stickynomore.com einen Beschichtungsservice für die neuralgischen Teile an, allerdings mit einer anderen Oberfläche, trotzdem sicherlich auch eine gute Alternative.

      Gruß, Georg
    • royal2000
      Guten Morgen zusammen,

      wenn ich meinen SLS im Automatik - Modus (Einstellung 'C') fahre, habe ich sehr oft beim anfahren ein starkes Ruckeln / Holpern, wenn das Auto vom 1. in den 2. Gang wechselt - fühlt sich in etwa so an, wie meine ersten Fahrstunden zu zeiten der Führerscheinlehre :-)

      Nun war ich beim freundlichen zwecks der 1. Inspektion (1.500km, Getriebeöl wechseln), dieser sagte mir, nach Rücksprache mit dem Werk, dass dies normal sei bei dem Wagen, was ich mir aber kaum vorstellen kann.

      Können andere SLS Fahrer in diesem Forum dieses "Phänomen" bestätigen oder handelt es sich, wie von mir vermutet, bei mir um einen Defekt ?

      Viele Grüße
    • guepe
      Weiß jemand wie schwer der Diablo Motor in etwa ist?
      Kann im Netz nichts finden.
       
      Gruß
      Guepe
    • blade66
      Hallo liebe Gemeinde,
      seit nun gut 2 Monaten bin ich stolzer Besitzer eines F430.
      Leider konnte ich in der Suche nix finden. Möchte bzw. muss meine Ventildeckeldichtungen erneuern (beide). Dazu hätte ich paar Fragen:
      Mit welchem Drehmoment werden die Schrauben angezogen? Gibt einen Anzugplan bzw. eine Anzugreihenfolge der Deckelschrauben? Muss die Deckeldichtung vor dem Einsetzen "behandelt" werden, d.h. Ggf. mit irgendeinem Material eingeschmiert werden? Können die beiden Streben rechts und links drin bleiben?  Vielen Dank schon mal jetzt für eure Antworten.
       
      Gruss aus Oberfranken
      Karsten
    • whosabi
      Guten Abend
      Gibt es bei Ferrari, insbesondere beim FF, verschiedene Motor bzw. Abgasabstimmungen für die USA und Europa.
      Solche, welche mit einem Umbau /  Umrüstung von etwaiger Hardware verknüft sind?
      Danke für eure Antwort

×