Jump to content
221kw914

Öltemperatursensor

Empfohlene Beiträge

paul01 VIP   
paul01

Das kann man auf sich zukommen lassen. Erstmal den Sensor besorgen und testen, ob die Anzeige stimmt.

Bei dieser Sensorart hat das Gewinde keine notwendige Dichtwirkung. Das macht die Schulterfläche, typischerweise mit einem Kupfer- oder Al-Ring. Da gibt es evtl. dann doch eine ganz einfache Lösung.

 

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)
vor einer Stunde schrieb Jarama:

Hoffentlich geht dafür die Wanne einfach ab. Dann kein großes Thema, zumal der Wanne eine gründliche Reinigung auch mal nicht schadet.

 

Dir ist ganz offensichtlich Deine Spülung in der Toilette zu Kopfe gestiegen! :P

Ölwanne reinigen?? DAS IST EIN ATM, an dem der Krümmer noch glänzt und der Graugussblock noch nicht mal Rost hat! Und wenn das hier so weitergeht, dann bleibt das auch so, dann kommt er NIE zum fahren!

 

Ich werf nochmal, auch auf die Gefahr hin dass ich gesteinigt werde, in die Runde.

Alles so lassen, Öltemp braucht kein Mensch bei einem AMI V8, die Temperatur kriegst du NIE in die Höhe, und schon gar nicht wenn die Schlurre nur steht und er nach Euren zweifelhaften Anleitungen schrauben muss. :PO:-)

 

Oder wenn es denn sein muss, es gibt Sensoren am Ölmeßstab, immer wieder beliebt, ohne LÖTEN, ohne Schrauben, OHNE Stress! O:-)

bearbeitet von Kai360

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
vor 12 Minuten schrieb Kai360:

Alles so lassen, Öltemp braucht kein Mensch bei einem AMI V8, die Temperatur kriegst du NIE in die Höhe, und schon gar nicht wenn die Schlurre nur steht und er nach Euren zweifelhaften Anleitungen schrauben muss. :PO:-)

Klar, ich persönlich würde auch erstmal bissl herumfahren wollen. Aber stören würde mich der "tote" Zeiger auch auf Dauer :D.

 

Aber wg. Ami V8, ich dachte immer gerade bei denen wäre das kritisch, weil mitunter nur 4 Liter Ölinhalt oder so. Bei alten Lambos gehen demgegenüber 15 Liter rein. Bin ich da auf dem Holzweg?

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Kai,

irgend einen Sensor kann man ja nicht reinmachen, geometrisch Passende gäbe es genug, z.B.

Pantera6.thumb.JPG.e2ac53d14d0d15350ea21eef1ec9f746.JPG

Es muss erstmal die Anzeige stimmen.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
Geschrieben (bearbeitet)

Da fällt mir ein, den Geber kann man ja auch leicht elektrisch umbauen. Man muss nur die Kennlinie des eingebauten NTC oder PTC irgendwo her bekommen (kann man messen, wenn man einen originalen Geber zur Verfügung hat) und nach dem "Ausräumen" eines passenden Gebergehäuses den ermittelten NTC/PTC (gibts bei jedem besseren Elektronikhandel) darin vergießen.

 

Das ist vermutlich die einfachste Lösung, meine Güte, Bäume Wald und so :D

bearbeitet von Jarama
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Warte ab. Wenn man den Sensor anschaut, gibt es wohl eine ganz einfache Lösung, die du oben selbst zumindest angedeutet hast.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Je nachdem geht eine Anpassung auch mit einem Parallelwiderstand. Wobei dann allerdings die Kennlinie zwischen min und max nicht mehr dieselbe ist, aber bei der ohnehin nur "in etwa" Anzeige vermutlich egal.

 

Meinst Du das?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pantera874 CO   
pantera874

Schon beim Wort "Ami V8" merkt man, das der gute Kai360 keinen Plan von der Materie hat. Was ist denn ein "Ami V8" ? Nur weil die Zylinder in 90 Grad angeordnet sind, sind lange nicht alle Motoren gleich. Auch hätte der Gute mal den Thread von Anfang an gelesen, dann wäre aufgefallen das der "ATM" (so etwas gab es beim Cleveland gar nicht) schon über zwanzig Jahre alt ist. Aber mutmaßt mal Alle schön weiter, dann hat er zumindest in Einem Recht, das Auto wird nie richtig fahren !

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
f8324   
f8324

Hallo Alex ,

wenn du die Öltemperaturanzeige eh schon ausgebaut hast , dann tausche sie mal mit deiner Wassertemperaturanzeige . Habe ich damals an meinem Longchamp auch mal so gemacht , um die Funktion der Anzeigen zu überprüfen . Ging beim Longchamp natürlich einfacher als beim Pantera ,weil dort alle Instrumente im Instrumententräger nebeneinander liegen . Baue dabei aber bitte keinen Kurzschluss !!

 

Grüße Rainer

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Bernhard,

nö. Wenn er den Sensor hat, kann er zwei Werte messen. Nach den Bildern ist das geometrisch möglich.

 

Was meint ihr mit "nie richtig fahren" ? Was hat das mit der Anzeige zu tun ? Wenn es geometrisch lösbar ist, dann Schraube auf-Öl raus-Sensor rein-Öl rein. Also halbe Stunde Standzeit.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914
Geschrieben (bearbeitet)

Servus und guten Abend vielen Dank für die vielen Hilfestellungen, ich war auch nicht untätig, habe den Sensor gefunden :

 

http://www.superformance.co.uk/v12/electrical.html     

 

Soll wohl m16x1,5 sein........  Da könnte man doch vorsichtig das andere Gewinde aufschneiden??

 

 

Leider geht die ölwanne nicht so einfach nach unten ab.    Ich versuche jetzt den Weg mit der Buchse und seitlich ........      Ziel ist es im kommenden Jahr einen größeren Motor zu machen dann kommt sowieso eine vergrößerte Ölwanne mit Schwabbelblechen rein, dann werde ich das mit dem einölten gerne noch mal angehen.   Herr Jäckel ich kann den Sensor auch über dich/sie beziehen?  Dann muss ich nicht mit England da rummachen!?  Lg der Alex

 

Edit:. Ich bin dieses Jahr schon über 1000km gefahren....... ;) , und klar brauche ich die Öltemperatur nicht "zwingend" , aber wenn das Instrument da ist um mir die Information mitzuteilen , dann mache ich das ordentlich und der Drops ist gelutscht!!  Dankeschön an alle, aber streitet Euch doch bitte nicht, ist nicht schön!!

bearbeitet von 221kw914
  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914
Geschrieben (bearbeitet)

Habe den Sensor jetzt einfach mal in UK bestellt.........   wenn Gewinde wirklich 16x1,5 ist .......  dann ist das KEIN Problem das Gewinde auf die vorhandene Bohrung Ölwanne zu stutzen.............  so der Plan ;)    Ansonsten habe ich mir gestern noch einen Wolf gesucht nach dem grün/weißen Kabel .........die müssen das mehr wie knapp abgeschnitten haben und irgendwie versteckt!!     Ich finde es garantiert :)

 

 

15170977_10211155376106074_6968342386817828679_n.jpg

bearbeitet von 221kw914
  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Alex,

das wird schon. 

vor 18 Minuten schrieb 221kw914:

wenn Gewinde wirklich 16x1,5 ist .......  dann ist das KEIN Problem das Gewinde auf die vorhandene Bohrung Ölwanne zu stutzen

Wenn es wirklich diese Maße hat, dann melde dich doch am besten nochmal, bevor Späne fallen.

 

Wenn es M14 ist, kannst du loslegen. Aber nichts am Gewinde der Ölwanne machen, das ist nicht nötig und nicht sinnvoll.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)
vor 13 Stunden schrieb pantera874:

Schon beim Wort "Ami V8" merkt man, das der gute Kai360 keinen Plan von der Materie hat. Was ist denn ein "Ami V8" ?

Oh, diese Frage ist doch ganz einfach zu beantworten. :P

Ami ist ganz einfach die Kurzform von Amerikanisch / Amerika / Amerikaner!

Ein Ami V8 ist insofern eine Maschine mit 8 Zylindern in V - Anordnung gebaut in Amerika!

 

Auf den Rest der Posts möchte ich nicht eingehen, der ganze Post war hier so wenig hilfreich wie unpassend formuliert!

 

P.S.: Ich habe in meiner gesamten Autofahrer- und Schrauber Karriere keinen einzigen V8 aus amerikanischer Produktion gehimmelt, und schon gar nicht aus thermischen Gründen. Die Motoren die ich zerlegt habe hatten allesamt gemein, dass sie relativ kleine Hubräume hatten, sowie hochdrehender Natur waren. Einige waren auch mit Öltemperaturanzeigen ausgestattet, geholfen hat mir die jedoch nie!

 

Beispiel (Extrema sind ja beim Ingenieur immer sehr beliebt):

Was nützt Dir im Juli eine Temperaturanzeige in der Sahara wenn der 6 Liter- Kraut - Reihen6er den Boliden gerade eben noch so unter Aufbietung seiner letzten Drehmomentreserven durch das Dünengebiet schiebt...nichts...macht nur nervös, weil die Nadel die ganze Zeit bei 150° rechts am Anschlag klebt! Aber nichts passiert, war auch besser so!

Oder im Stau in Nizza beim 2 Liter Italo Renner alles ganz rechts klebt - nichts, mußt du ja irgendwie weg, blöd , Loch im Kolben! oder, oder, oder...

 

"Anzeigen werden überbewertet", nur das wollte ich so ganz ohne Plan O:-)dem Verfasser des Threads hier auf den Weg geben, aber der hat es sicher auch verstanden. Wobei ich die Einstellung, dass alles was eingebaut ist auch funktionieren sollte, ebenfalls sehr gut verstehe (da kommt dann wieder der Kraut - Inschinör durch, wobei ich mit fortschreitendem Alter immer mehr zum zwar unperfekten aber schöneren Italo-Design neige, nur nicht bei Toilettenspülungen (Insider):P).

 

bearbeitet von Kai360

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Paul, ich glaube er will das Gewinde des Sensors auf 1/2" schneiden und dann einfach in die unmodifizierte Wanne einschrauben.

vor 1 Minute schrieb Kai360:

"Anzeigne werden überbewertet"

Nö, wo Du grad Dünen erwähnst, ich hatte bei meinem "Wüstenschiff" im Verteilergetriebe einen Temperatursensor. Das Instrument dazu hat zuverlässig und vor allem rechtzeitig angezeigt, wenn die Hauptwellenlager mal wieder fällig wären. :P

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)

Wow, noch etwas gemeinsam, ausser dem etwas schrägen Humor!

Was hattest Du? Oh ja, machen wir besser per PN, sonst kapern wie den Thread hier...

 

bearbeitet von Kai360
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

genau. Und genau das ist die oben beschriebene "einfache Lösung", die man an den Bildern sieht.

Die beiden Messwerte, die ich oben erwähnte, sind der Durchmesser der Sensorspitze (Gewindekerndurchmesserrelevant) und der unter dem Kopf. Dieser 2. Durchmesser entscheidet, ob man überhaupt eine Drehbank braucht.

 

Auch von mir: Bitte nicht streiten im technischen Thread. Wir haben dazu doch andere Spielwiesen hier.

 

Gruß

Paul

  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
vor 2 Minuten schrieb Kai360:

Was hattest Du?

Siehe PN ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914
vor einer Stunde schrieb Jarama:

Paul, ich glaube er will das Gewinde des Sensors auf 1/2" schneiden und dann einfach in die unmodifizierte Wanne einschrauben.

 

Das ist der Plan, richtig und danke!  :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

So , der Sensor ist unterwegs  ...........  hoffentlich gibts keine Lieferprobleme wegen Brexit :)   

 

Ich hätte, sofern es nicht zuviel wird gerne noch die ein oder andere Frage , hoffe dass niemand das Gefühl bekommt dass ich hier nur alles ausnudeln möchte ohne selbst zu geben!!  Finde es aber richtig große Klasse wie die Unterstützung hier läuft..............      Ich kann mich sehr gerne bei Fragen bezüglich Lack Lackierung Vorarbeiten zur Lackierung einbringen.  Wenn gewünscht oder Fragen sind!!    

 

Ansonsten bin ich ein leidenschaftlicher Schrauber der allerdings ab und an auf Hilfe angewiesen ist bezüglich deTom, so heisst mein Baby............     Habe weder Schaltplan noch Handbuch oder sonst was............ aber  irgendwie gehts ja immer............. 

 

Vielen lieben Dank!! 

IMG_1534.JPG

  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Alex,

das ist schon ok, frage ruhig, wir antworten ruhig. Wenn du ab und zu mal nicht gleich eine passende Antwort bekommst, das geht auch anderen so. Du bist ja schon eine Weile angemeldet hier und weißt das evtl. auch.

Ein Lackansprechpartner ist doch schon mal was.

Gruß

Paul

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Wer so ein tolles Auto hat (Panteras und Mangustas finde ich zum niederknien) darf alles fragen :D.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Ach noch was. Du kannst auch allgemeine Themen in http://www.carpassion.com/forum/f/8-technische-probleme/ einbringen, natürlich nicht doppelt. Evtl. gibts dann mehr Reaktionen, das weiß man vorher nicht. Dein Anzeige/Kabel/Sensor-Problem ist so eine Beispiel, das in beide Bereiche passt, da nicht spezifisch De Tomaso. Das machst du einfach wie du meinst.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)

Oh Lack---- da komme ich gerne drauf zurück, ich "lackel" zwar ab und an herum (hab auch schon ganze Wohnmobil mit der Spritzpistole lackiert), aber an sich stehe ich damit auf dem Kriegsfuß, irgend etwas geht immer schief! :cry:

 

Und bin gespannt wie das mit dem Sensor und dem Instrument ausgeht. Wünsche Dir sehr dass Du die Kabel findest und alles funzt...:-))!

 

Panteras sind Urgeil!

bearbeitet von Kai360
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Dankeschön für die positiven Antworten...........    :):):)

 

Mach nachher ein Bild stelle es ein und frage dann dazu.............  

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • AVB
      Guten Abend zusammen!
      Nach der ersten Saison mit dem 308 , muß ich sagen, daß ich nicht gedacht hätte, daß mich das Fahren so antörnt... Macht schon richtig Spaß,auch wenn's auf Dauer doch auch Arbeit ist.
      Aber am nächsten Tag ist schon wieder das "will fahren" Gefühl da... Mit keinem meiner anderen Autos hab ich das so
      Jetzt steht er in der Garage und ich hab natürlich jetzt noch ein paar Fragen zu Dingen die mir die letzten Monate aufgefallen sind bzw. mit was ich mich in Zukunft noch befassen will...
      Zuerst mal die Frage nach dem richtigen Öldruck. Wie sollte der sein? Ich schreib jetzt hier mal die Range, wie der bei mir so aussieht( lt. Anzeige)
      Kalt Leerlauf nach dem Starten: ca 3-3.5 bar
      Leerlauf warm:                           einiges unter 3 bar
      Warmes Öl mit ca 2000-3000 1/min: ca. 4,5-5 bar
      Bei höherer Drehzahl auch mal knapp 6bar bis knapp über 6 bar
      Mir kommt das eher ein bissl wenig vor. was meint ihr, bzw. wie ist das bei euch?
      Gruß Axel
    • 348ts
      Hallo an alle Zusammen,

      bin seit kurzem (1 Tag) stolzer 348ts Besitzer und finde das Forum echt Klasse. Habe hier viele Tipps für meine Entscheidung zum 348er und zum Kauf allgemein erhalten. Ich hätte vorweg eine Frage, da ich kein Handbuch habe: wie kontrolliere ich richtig den Ölstand? Jetzt ist Shell Helix 10W40 eingefüllt und wurde letztes Jahr erneuert. In der Zwischenzeit wurde der Wagen aber nur einige hundert Kilometer bewegt. Danke für Eure Hilfe! lg
    • flying_bomb
      Hallo zusammen
      Habe ein Problem mit meiner F1 Schaltung, wollte eine Runde drehen mit dem 360, da habe ich gemerkt das hinten rechts eine Öl Lache war, vor zwei Tage war noch alles in Ordnung
      Habe dann in den Vorratsbehälter von der F1 geschaut und gemerkt das es von da war, habe wieder Öl aufgefüllt und bin in die Werkstatt gefahren
      Der Ferrari Tester sagt keine Fehler, Öl verliert er nix mehr, warum auch immer nachdem ich eine Runde gedreht habe aber die Gänge springen beim runter Schalten raus und das Symbol leuchtet beim Schalten, die Werkstatt hat leider erst nächste Woche Zeit
      Wo genau das Öl raus ist kann ich nicht sagen, hat das Problem schon jemand gehabt?
      Vermute das Luft in die Leitung gekommen ist und nur das ganz entlüften muss
      Ist das recht aufwendig? kann man das selber machen oder lieber in der Werkstatt machen lassen
      freue mich auf Antworten
      Lg Norbert
       
    • doctorb33
      Ich hab heute gezwungenermassen mal die (leere) Batterie in meinem GTS gesucht und dabei im Kofferraum, am Boden, unter dem Kompressor eine Lache entdeckt. Klare, ölige Flüssigkeit, die da wohl nicht hingehört. Hat jemand eine Idee, was das sein könnte und wie das da hinkommt?
      Schönen Abend noch!
      der doctorb33
    • schultehillen
      Hallo liebe Carpassion-Leute,
      mein 456 läuft bei Tempo 160 im 6ten Gang bei 20 Grad Außentemperatur mit gerade mal 50 Grad Öltemperatur. Das erscheint mir viel zu wenig. Wenn man vorher in der Stadt unterwegs war, fällt die Temperatur auf diesen Wert ab. Wisst Ihr, ob das so seine Richtigkeit hat? Bei Ferrari sagte man mir, das sei ok. Ich traue dem Braten aber nicht. Die Öltemperatur sollte doch eigentlich bei mindestens 80 Grad liegen.
      Viele Grüße,
      Thomas


×