Jump to content
221kw914

Öltemperatursensor

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo 221kw914,

mache doch noch ein Bild von der Ölablassschraube.

 

Ich würde so vorgehen:

  1. Nach den Kabeln schauen
  2. Einfach einen Sensor kaufen, der normalerweise zum Auto passt. Der hat also nichts mit dem neuen Motor zu tun.
  3. Anschließen und in warmes Wasser halten, ob die Anzeige stimmt.
  4. Wenn die Ölablassschraube unten seitlich ist: Raus damit oder neue gleiche kaufen, wenn das Gewinde deutlich größer als das des Sensors ist. Selber machen: Loch in Ölablassschraube bohren und Gewinde für Sensor reinschneiden, alles manuell. Nur wenn zufällig ein vorhandenes Gewindeloch passen sollte, aber es darf nicht zu hoch sein, dann das nehmen.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Unten seitlich in der Wanne ,  

 

 

.......ich fange mal heute Abend an das Instrument auszubauen ,vielleicht stimmt an demjawas nicht........    Meines Wissens wurde an demWagen nur  der Motor umgebaut und  die Verbreiterungen geändert mit Neulack .......

 

 

vielen lieben Dank für die aktive Hilfe, freut mich sehr!!  Der Alex!!  

 

IMG_1523.JPG

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

So nochmal eine Info ,   vom Stopfen bis zum tiefsten Punkt der Ölwanne sind es 27,5cm.      Instrument ist raus, das ist eine Fudelei :)    ,  

 

wie gewünscht ein Bild der Ölablassschraube ............. Fahrtrichtung links , seitlich am tiefsten Punkt der Ölwanne

 

Vielen lieben Dank , der Alex!!! 

IMG_2848[1].JPG

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Tiefe passt wie geschätzt. Auch Lage und Größe der Ölablassschraube sind wohl gut geeignet. Jetzt am besten nach obigem Plan vorgehen.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pantera874 CO   
pantera874

1. die gezeigte Schraube ist die Wasserablass-Schraube für die rechte Zylinderreihe.

2. die Original Position für den Oil Temp Sensor war in der Ölwanne von vorne ca, 3 cm über dem Boden. Dort ist original eine Messingbuchse in die Blechwanne eingelötet, in die der Sensor geschraubt wurde.

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Alex,

 

das passt alles zusammen, da:

  • das Gewindeloch, ohne zu rechnen, doch sehr hoch liegt. Also grenzwertig hoch zum Mindestölstand.
  • die Ölablassschraube sich immer mehr aufdrängt

Aus meiner Sicht bleibt es beim Plan. Also erstmal die Kabel.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Hi Herr Jäckl (Jäckel?)  Danke  für die Info, ich habe hier def. keinen Sensor , keine Schraube drin :) ,  ich  weiß nicht was der Gust damals ein- bzw. umgebaut hat.   Ich gehe aber gerne noch mal drunter und schaue vorsichtshalber noch mal nach. Ist nur immer doof ohne Hebebühne ;)  Ansonsten habe  ich mal versucht die Kabel ab Instrument zu verfolgen, verlieren sich im dicken Kabelbaum und ich finde die an keinem Ausgang .........      Das Instrument selbst habe ich auch getestet, leider stellte sich heraus dass auch dieses defekt ist, wenn ich es ausgebaut an ein Stomgerät (Ladegerät) anschließe PLUS/PLUS und  - / -  schlägt es voll aus , das darf m.W. nicht sein. nur wenn - / -  und das Plus an den Geber kommt solltes ausschlagen was es auch tut ...............   Besorge mir ein VDO und baue das "Zifferblatt" von Veglia in VDO Instrument ein............    Ich berichte weiter, vielen lieben Dank für die Unterstützung !!   Lieber Gruß, der Alex!!  :)

 

Auch Dir Paul u.die Anderen , ganz herzlichen DANK für die Hilfe!! 

 

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Soooo, jetzt komme ich nochmal aus den Tiefen des Unterbodens ...........also unter der "Kiste" ..........   ich habe nun noch einmal jeden mm der Ölwanne abgesucht , es ist def. NUR die Ölablassschraube vorhanden.    Ich gehe jetzt einfach mal davon aus:  ..... den 1 Motor hats zerrissen, warum sollte man denn sonst nach nicht mal 20.000 km einen Austauschmotor implantieren.   Der 1. Motor hatte hier einen Sensor in der Ölwanne ............  danach kam der Tauschmotor , der hatte den Sensor eben nicht, die Leitungen wurden irgendwie , irgendwo gekappt und "stillgelegt"    Wäre ja nur ein Kabel nämlich Grün/Weiß in meinem Fall.

 

Ich werde jetzt ganz einfach einen Sensor besorgen der anstatt der Ölablassschraube passt oder in diese gebohrt wird (wie von Paul beschrieben, danke!), lege sauber ein Kabel hoch zum Instrument , klar, dieses (Instrument) wird gerichtet, und dann sollte doch der Dropps gelutscht sein?

 

Könnte mir bitte freundlicher Weise jemand sagen welches Gewinde die Ölablassschraube hat?  Herzlichen Dank, der Alex!!

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Alex,

evtl. meldet sich noch jemand, der beim Prüfen des Instruments hilft, das kann ich nicht. Ich stelle mir aber vor, dass ein anderes Instrument nicht einszueins eingebaut wird, sondern evtl. über Vorwiderstände "geeicht" werden muss. Evtl. me308 oder ähnliche Leute.

Es wäre eben gut, wenn das vorhandene behalten werden könnte.

Gruß

Paul

 

Du tust dir keinen Gefallen, wenn du eine Adapterhülse baust. Nehme eine Ölablassschraube und Gewindebohrung rein. Die kannst du prima im Schraubstock bearbeiten. Größe kenne ich nicht, aber die kosten ganz wenig. Kann man auch mal auf Verdacht einige bestellen.

Denke auch an Schritt 3 im Plan: Erst prüfen, bevor du weitermachst.

 

...wir haben Zeit...

bearbeitet von paul01
  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Ich habe eine freudige Nachricht, das Instrument ist NICHT defekt, es hat sich bei mir ein Denkfehler eingeschlichen!    Wenn das Instrument an + u. - angeschlossen ist und voll ausschlägt muss die Spannung aufhören wenn ein zusätzliches Massekabel von Geber an Masse geführt wird.........    also, Instrument nicht defekt, freu!!!   

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Alex,

das ist schon prima. Defekt war möglich, aber unwahrscheinlich. Beim Umbau des Motors wurde wahrscheinlich die Ölanzeige lahmgelegt.

Und es würde mich auch nicht wundern, wenn am Kabelbaum, den du in der Hand hattest, die beiden Kabel einfach ganz kurz abgeschnitten sind. Also so kurz, dass die nicht auffallen.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pantera874 CO   
pantera874

Das Instrument zeigt im Leerlauf Null an. Der Geberkontakt schließt gegen Masse. VDO und Motometer Sensoren sind mit dem Veglia Instrument nicht kompatibel.

Das Ölwannengewinde ist 1/2 Zoll.

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Vielen Dank................

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

jetzt hast du schon gute Angaben von pantera874. Wenn es also 1/2" ist (also nicht M14 oder so), hast du sogar gute Chancen, doch einen fix und fertigen Adapter zu bekommen, also ohne bohren.

Du kannst auf den Sensor warten oder jemand (evtl. pantera874) kennt auch dieses Gewinde. Es wird doch nicht auch 1/2" sein ?

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Wird kein leichtes Unterfangen..............   Veglia Temperatursensoren sind rar und die die ich gefunden habe sind M14 ,   Herr Jäckel habe Sie/Du eine Idee  ,oder einen Sensor den ich kaufen und dann was bauen kann?  Vielen Dank!!  

 

 

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Alex,

wenn du die Artikelnummer des Sensors kennst, kannst diese hier ruhig mal schreiben. Der eine oder andere weiß da evtl. doch was.

M14 in 1/2" wird eng, sprich geht nicht ohne Maßnahme.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pantera874 CO   
pantera874

Eben, die M14 sind der Grund, warum eine Buchse in die Wanne eingelötet wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
vor 23 Minuten schrieb paul01:

M14 in 1/2" wird eng, sprich geht nicht ohne Maßnahme.

Adapter drehen. 1/2" Außengewinde, Kopf mit deutlich größerem Durchmesser (und hinreichender Höhe), in diesen Kopf M14 Innengewinde bohren/schneiden. Auf plane Stirnflächen achten und mit Cu Ringen dichten (ich vermute, dass so auch gegen die Wanne gedichtet ist). Eine gemütliche Stunde Arbeit, einschließlich Kaffee Trinken, Drehbank putzen und Hände waschen.

 

Dem Foto entnehme ich, dass seitlich genug Platz ist und bei der praktisch horizontalen Orientierung besteht auch nicht die Gefahr das so "verlängerte" Gesamtteil durch Bodenkontakt abzufahren. Anders als beispielsweise bei alten Lambo Motoren.

 

Eine Hülse in die Wanne einzulöten halte ich von Aufwand her übertrieben, wenn man mit der "Optik" des weiter als normal heraus ragenden Sensors leben kann. Ich vermute da guckt man eher selten hin.

bearbeitet von Jarama
  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pantera874 CO   
pantera874

Da bleibt eine Wandstärke von unter 1 mm übrig. Viel Spaß beim festziehen !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Alternative:

 

 

Beim Sensorgewinde auf irgendwas im Bereich 10-12 mm herunter drehen (da sollte genug "Fleisch" sein). Eine Hülse mit Außengewinde 1/2" herstellen, auf etwas weniger als Außendurchmesser des abgedrehten Sensors bohren und aufschrumpfen (Hülse auf Herdplatte, dann schnell druff).

vor 10 Minuten schrieb pantera874:

Da bleibt eine Wandstärke von unter 1 mm übrig. Viel Spaß beim festziehen !

Der Kopf des Adapters soll doch großen Durchmesser haben, von mir aus 20 mm, und höher als die Länge des Sensorgewindes sein. Also KEINE Einsatzhülse, sondern ein Adapter. Platz dafür ist seitlich der Wanne.

bearbeitet von Jarama

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Bernhard,

ein radial Ineinander wie du schreibst wäre einem Versetzen vorzuziehen, um möglichst im bewegten Öl zu messen. Sonst bekommt man die trägere Gehäusetemperatur statt der schnelleren Öltemperatur.

Es wäre gut, den gewünschten Sensor mal zu sehen.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Stimmt, Paul, vermutlich auch beim Hohlbohren des Adapters, was ich vergessen hatte zu schreiben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Alex,

ist das eine "normale" bekannte Panterawanne (oder Ford oder..). Hat die eine Artikelnummer ?

Die Diskussion dreht sich ja aktuell um das 1/2"-Gewinde. Wenn es eine andere Wanne ist als gedacht, könnte man das Gewinde kontrollieren. Dazu muss die Schraube nur wenige mm raus, bis Messschieber reinpasst. Also nur wenige Tropfen Ölverlust.

Pantera5.thumb.JPG.0f85d0ebcb70209802ec2c330539b37d.JPG

Die Schlüsselweite sagt nichts zwingend über die Gewindegröße. Schultert die Schraube an der Wanne oder ist am Pfeil ein kleiner Spalt ?

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pantera874 CO   
pantera874

Original Sensor mit zugehöriger Hülse zum einlöten.

DSCN2138.JPG

bearbeitet von pantera874
  • Gefällt mir 5

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Muß vermutlich hart gelötet werden? Weich Löten wäre vermutlich nicht hinreichend drehmomentfest?

 

Hoffentlich geht dafür die Wanne einfach ab. Dann kein großes Thema, zumal der Wanne eine gründliche Reinigung auch mal nicht schadet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • paul01
      Hallo,
      hier geht es um ein Problem mit Ölverlust im Bereich der Zylinderkopfdichtung. In diesem Fall um einen 308 GTSi US.
       
      Infos dazu:
      Ölverlust sicher an der hinteren Bank Mindestens an einer Stelle oben im V Nähe Wasserpumpe am gelben Pfeil, also beifahrerseitig, rechts Evtl. auch auf gleicher Seite weiter unten am Fragezeichen. Kein Ölsortenwechsel in den letzten Jahren Bisher kein Öl im Kühlwasser und umgekehrt und keine sonstigen Besonderheiten, die typisch bei Zylinderkopfdichtungsschaden sind. Vordere Bank nochmals nachschauen, wahrscheinlich nicht betroffen.
       
      Im Bild war bereits Silikondichtmasse drauf. Das hatte ich 2 Mal gemacht, da kein sicheres Bild für mich. Der oberste Punkt gewinnt meistens. Und da ist sicher undicht.
      Bei Abnahme der Dichtmasse auf ganzer Länge untendran trocken, wo vorher feucht. Aber über der Dichtmasse Öltropfen, aber nur weiter oben. Dann ein Stück nichts, dann unten im Eck wieder. Ob das so gut da drüber perlt.
      Aktuell ist oben nochmals Silikondichtmasse drauf, so dass kein Öl drüber kommt. Es geht dabei um die unsichere untere Ecke. Da ist ja kein Ölkanal hintendran, oben schon.
      Gruß
      Paul
       
    • paul01
      Hallo,
       
      es geht hier um das Öl-Dichten kleiner Bereiche von außen ohne Demontage. Also beispielsweise eine ölschwitzende Dichtung auch am Zylinderkopf. Also überall, wo man nicht rasch eine Dichtung ordentlich wechseln kann. Es geht nicht um massive Dichtungsprobleme, sondern um Dinge, bei denen man normalerweise gar nichts macht und damit lebt.
       
      Erfolglos hatte ich das schon oft gesehen. Eine Werkstatt benutzte ein Mittel von Mercedes, das extra für Außendichtung wäre. Ob das stimmt, weiß ich nicht.
       
      Habe aktuell eine kleine Stelle an der Zylinderkopfdichtung zugemacht und das ist bisher überraschenderweise dicht. Eigentlich war das zum Finden und Abgrenzen der undichten Stelle, deshalb hatte ich mir nicht viel Mühe gegeben. Vorarbeit Bremsenreiniger und dann Mittel drauf und einen Tag trocknen lassen. Benutzt hatte ich schwarzes Mannol, da das mein einziges Dichtungsmittel war, das nicht rot oder blau ist und für das ich eigentlich überhaupt keine Verwendung hatte:

       
      Hier ein aktuelles Beispiel für die Anforderung an einer Zylinderkopfdichtung (Die Schraube obendran darf nicht stärker zu):

       
      Wer hat das schon erfolgreich gemacht und womit ? Erfolgreich bedeutet Haltbarkeit länger als ein Jahr, also nicht dauerhaft nötig. Ideal wäre ein Mittel, z.B. Silikon, das auch später wieder abgeht, ohne metallische Werkzeuge/Schaber zu benutzen. Ideal wäre alufarben oder grau oder durchsichtig. Für schwarz würde ich wieder das Mannol nehmen.  
      Und noch Bitten:
      Vorschläge wie "Mache doch die Zylinderkopfdichtung neu, dann ist es dicht" können wir bitte weglassen. Das Wort Pfusch gern auch weglassen. Nur für Kai: Nein nicht wieder Angeln.  
      Gruß
      Paul
    • paul01
      Hallo,
      es geht hier um Dichtmassen im Bereich des Motorraums. Also nicht um Karosserie, sondern vor allem im Bereich Kühlmittel und Motoröl.
       
      Anwendungsbereich
      Thermostat, Wasserpumpe Ventildeckel Stirndeckel Zylinderkopfdichtung z.B. im Grenzbereich zu Stirndeckeln, wo also 3 Teile zusammenstoßen. Das ist aktuell für mich gerade interessant. ...  
      Typen
      Unterstützung von Flachdichtungen verschiedener Werkstoffe oder O-Ringen. Allein wirkende Dichtmassen ohne anderes Dichtmaterial  
      Eigenschaften
      Temperaturbeständigkeit (sehe ich nicht so kritisch, da die bekannten Dichtmassen wohl deutlich im grünen Bereich sind) Gute Ablösbarkeit oder Kleben. (Ventildeckel muss später einigermaßen gut ablösbar sein) Beständigkeit gegen Öl, Kühlmittel, (Benzin), ... Änderung der Eigenschaften nach Jahren  
      Es geht hier um Erfahrungen, also nicht um ergoogelte Produkte. Das kann jeder selber machen. Produktnamen brauchen wir aber schon, also nicht "Silikon".
       
      Bisher habe ich einigermaßen Erfahrung mit 
      Hylomar M für fast alle obengenannten Anwendungsbereiche Curil T für fast alle obengenannten Anwendungsbereiche Curil zusätzlich zu Flachdichtungen. Fühlt sich an wie Kleber, aber dennoch beim Diablo an der sehr schlechten Alufläche am Thermostatgehäuse angewendet wegen sicherer Kühlmittelbeständigkeit. rotes Dirko HT, aber nur wenn kein Kühlmittelkontakt. Ging bisher auch wieder gut ab.   
      Mit dem Mannol 9912 habe ich erst seit Monaten zu tun. Das ist ein anderer Thread, bei dem es um Abdichten von außen geht. Das war ein Zufallstreffer, bisher alles dicht bekommen. Für Erfahrung reicht aber die Zeit noch nicht.
       
      Wenig Erfahrung habe ich mit dem Abnehmen der von mir gedichteten Teile, also bei sicherer Kenntnis der Dichtmassen. Das waren bisher eher nur kleine Nockenwellendeckelchen oder Ähnliches.
       
      Kann jemand etwas zu den genannten oder anderen Dichtmassen aus eigener Erfahrung etwas sagen ?
       
      Gruß
      Paul
    • AVB
      Guten Abend zusammen!
      Nach der ersten Saison mit dem 308 , muß ich sagen, daß ich nicht gedacht hätte, daß mich das Fahren so antörnt... Macht schon richtig Spaß,auch wenn's auf Dauer doch auch Arbeit ist.
      Aber am nächsten Tag ist schon wieder das "will fahren" Gefühl da... Mit keinem meiner anderen Autos hab ich das so
      Jetzt steht er in der Garage und ich hab natürlich jetzt noch ein paar Fragen zu Dingen die mir die letzten Monate aufgefallen sind bzw. mit was ich mich in Zukunft noch befassen will...
      Zuerst mal die Frage nach dem richtigen Öldruck. Wie sollte der sein? Ich schreib jetzt hier mal die Range, wie der bei mir so aussieht( lt. Anzeige)
      Kalt Leerlauf nach dem Starten: ca 3-3.5 bar
      Leerlauf warm:                           einiges unter 3 bar
      Warmes Öl mit ca 2000-3000 1/min: ca. 4,5-5 bar
      Bei höherer Drehzahl auch mal knapp 6bar bis knapp über 6 bar
      Mir kommt das eher ein bissl wenig vor. was meint ihr, bzw. wie ist das bei euch?
      Gruß Axel
    • 348ts
      Hallo an alle Zusammen,

      bin seit kurzem (1 Tag) stolzer 348ts Besitzer und finde das Forum echt Klasse. Habe hier viele Tipps für meine Entscheidung zum 348er und zum Kauf allgemein erhalten. Ich hätte vorweg eine Frage, da ich kein Handbuch habe: wie kontrolliere ich richtig den Ölstand? Jetzt ist Shell Helix 10W40 eingefüllt und wurde letztes Jahr erneuert. In der Zwischenzeit wurde der Wagen aber nur einige hundert Kilometer bewegt. Danke für Eure Hilfe! lg

×