Jump to content
221kw914

Öltemperatursensor

Empfohlene Beiträge

221kw914   
221kw914

Servus und Hallo,

 

ich würde mich über eine Hilfestellung freuen. Meine Anzeige "Öltemperatur" Veglia Instrument spinnt. Wenn ich die Zündung und Motor anmache schlägt sie 1-2 mm aus, ohne schon Temp. anzuzeigen (ist ja ok),  nach ca. 10-20 sec. schlägt sie voll aus auf 200 Fahrenheit.

 

Jetzt dachte ich fange ich erst mal mit dem Sensor an. Ich suche mir an dem Auto einen echten Wolf, weder an: Ölwanne (Ablassschraube), Ölfilterkonsole, Ölkühler, Ölleitungen, nirgendwo finde ich einen eingeschraubten Sensor bzw ein Kabel das an einen Sensor läuft.

 

Die Anzeige ist ab Werk.

 

Hat bitte jemand eine Idee ............... lasst mich nicht unwissend sterben, vielen lieben Dank, der Alex.

 

DeTomaso GT5 Bj 1980 .........

Es wurde ein Austauschmotor in 1981, 82 verbaut von Hoecker Landau.

 

Vielen Dank!!!! 

IMG_2851.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360

Frage 1: Zeigte das Instrument jemals etwas an?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Kann ich nicht sagen, ich habe den Wagen seit erst 7 Monaten auf der Strasse und arbeite jetzt Stück für Stück die Feinheiten auf...............    Und seitdem ist das wi oben beschrieben

 

 

bearbeitet von 221kw914
schreibfehler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Ist die rechte Anzeige die Öltemperatur und die Wassertemperatur ist wo anders ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360

Dann vermute ich mal etwas ganz einfaches, begründet darauf das ein ATM eingebaut worden ist, Du keinen Sensor gefunden hast, und aller Wahrscheinlichkeit nach schon diverse Vorbesitzer "geschraubt" haben.

 

Das Instrument ist nicht angeschlossen, ein Sensor nicht verbaut worden!

 

Möglichkeit 1: Beim Vorbesitzer anrufen, vielleicht weiß der noch etwas mehr?

Möglichkeit 2: Die Kabel ab dem Instrument verfolgen, das funktioniert immer, aber ist auch mit dem größten Zeitaufwand verbunden.

Möglichkeit 3: So lassen wie es ist, würde Zeit sparen, aber sicher auch unbefriedigend...

Möglichkeit 4: Es ist gar keine Öltemperatur, sondern H²O, und du mußt den Sensor woanders suchen!

Möglichkeit 5: Hast du einen Öldrucksensor gefunden? Es gibt kombinierte Druck / Temp Sensoren!

 

Hast Du einen Schaltplan?

 

Oder einmal @83pantera hier konsultieren, ich meine er kennt sich gerade mit den Fahrzeugen ganz gut aus! Ich kann nur allgemein helfen ohne speziellen Bezug auf das spezifische KFZ.

 

bearbeitet von Kai360
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914
vor 22 Minuten schrieb paul01:

Ist die rechte Anzeige die Öltemperatur und die Wassertemperatur ist wo anders ?

....ist def ÖL  , Wassertemp. habe ich in der Mitteelkonsole, die geht!   Danke!! 

vor 15 Minuten schrieb Kai360:

Dann vermute ich mal etwas ganz einfaches, begründet darauf das ein ATM eingebaut worden ist, Du keinen Sensor gefunden hast, und aller Wahrscheinlichkeit nach schon diverse Vorbesitzer "geschraubt" haben.

 

Das Instrument ist nicht angeschlossen, ein Sensor nicht verbaut worden!

 

Möglichkeit 1: Beim Vorbesitzer anrufen, vielleicht weiß der noch etwas mehr?

Möglichkeit 2: Die Kabel ab dem Instrument verfolgen, das funktioniert immer, aber ist auch mit dem größten Zeitaufwand verbunden.

Möglichkeit 3: So lassen wie es ist, würde Zeit sparen, aber sicher auch unbefriedigend...

 

Hast Du einen Schaltplan?

 

Oder einmal @83pantera hier konsultieren, ich meine er kennt sich gerade mit den Fahrzeugen ganz gut aus! Ich kann nur allgemein helfen ohne speziellen Bezug auf das spezifische KFZ.

 

Punkt 1  Vorbesitzer verstorben , Auto 1. Hand ,   

Punkt 2 , wird doof aber das wird dann der nächste Weg sein ,

Punkt 3 Geht  gar nicht, ;)   

 

Nein Schaltplan habe ich leider keinen  ...........   

 

Geschraubt haben an dem Auto nur 2 Leute , Gustav Hoecker , ist leider während des Zusammenbaus nach dem Lackieren verstorben, dann hat der Besitzer das Auto geholt und versucht selbst Hand anzulegen , auch dieser ist leider während der Schrauberei verstorben (kein Witz) , jetzt versuche ich das zu erledigen...........  hoffentlich kein schlechtes Omen wenn jeder der  dran schraubt , verstirbt :(  

 

Vielen lieben Dank für die Hilfestellung :)

 

......edit:   ist 83Pantera der Mexx??   Maximilian ??

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Die Frage oben war wegen des ähnlichen Aussehens der Anzeigen zum Ferrari 308 (Dort Öl in der Mittelkonsole). Zeitlich passt das auch. Der Sensor wäre typischerweise unten seitlich am Motor, wo du aber schon gesucht hast. Dann müsste irgendwo eine unsinnige Verschlussschraube sein, die das Sensorgewindeloch verschließt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Ich habe FR links am Motorblock einen Stopfen entdeckt und weiss nicht was das ist............    Da geht aber auch kein Kabel dran, ich mache in ca ner Stunde mal ein Bild, vielleicht ist das ja das was Du meinst?!?'!?  Lieben Dank!!!  

 

 

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Bilder immer gut, nicht sparen damit...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Sooo wie  versprochen das Bild von dem "Stopfen" der aus dem Mototblock schaut!!  Aber es hängt KEIN Kabel dran und des Instrument zeigt ja was an............   wie oben in Post 1 beschrieben............    Vielen lieben Dank für die weitere Hilfe!! 

IMG_2837[1].JPG

IMG_2836[1].JPG

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360

Tja, da kann nun Öl, oder unschuldiges H²O oder auch noch etwas anderes dahinter sein!

Da hilft nur aufschrauben!:P

 

Anderer Ansatz:

Irgendwo im Motorraum ein Kabel oder Steckverbinder lose herumfliegend?

 

Ansonsten schreib doch mal @83pantera eine PN, vielleicht hat er sogar einen Schaltplan?

 

 

Und mit dem Spruch wäre ich bei der Vorgeschichte des KFZ denn nun doch vorsichtig! ;)

vor 2 Stunden schrieb 221kw914:

 ............... lasst mich nicht unwissend sterben, vielen lieben Dank, der Alex.  

bearbeitet von Kai360

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Kabel einige (obenrum an der ZS)  ...........  Stecker nix,     ich gehe den Weg von der Anzeige aus und marschiere der mal nach, irgendwo muss da ja mal wo was ankommen............    zumindest finde ich dann mal raus warum die so komisch anschlägt, ist doch wie ein Kurzer wenn die voll ausschlägt, oder ??   :)     Danke!!   Mehr finde ich wirklich nicht!!  Und ich möchte das schon gerne machen, finde die Öltemperatur sollte man schon nebst Wasser im Auge behalten.............  

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Und doch mit Bildern geknausert..

Erkenne da außer der Verschlussschraube nicht viel. Ist das mit den Sechskantschrauben die Ölwanne ? Wie hoch ca. ist die Schraube vom der Unterseite der Ölwanne ?

Die Öltemperaturanzeige ist für technisch Uninteressierte eher beunruhigend, aber für alle anderen gut. Also irgendwie gangbar machen. Wir halten auch das Händchen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Servus Paul der Stopfen ist ungefähr 3 Cm ÜBER der Ölwanne im Motorblock FR links.............. mehr Bilder bringt nix weil ich nur ganauso diese schießen kann , komme anders leider nicht dran, bitte um sorry :)  

 

Unten rechts im Bild ist die Ölwanne............

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360

PAUL!!!

Also ich seh da eine super klasse Leuchte (so eine hab ich auch! läßt auf das Alter des Schraubers schließen),

Einen quasi unbenutzten Krümmer (da sollte mal richtig GAS gegeben werden!)

und einen jungfreulich sauberen Motorblock eines V8, oder?

bearbeitet von Kai360

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914
Am 19.3.2017 um 14:22 schrieb Kai360:

Und mit dem Spruch wäre ich bei der Vorgeschichte des KFZ denn nun doch vorsichtig! ;)

;););) 

Am 19.3.2017 um 14:38 schrieb Kai360:

PAUL!!!

Also ich seh da eine super klasse Leuchte (so eine hab ich auch! läßt auf das Alter des Schraubers schließen),

Einne quasi unbenutzten Krümmer (da sollte mal richtig GAS gegeben werden!)

und einen jungfreulich sauberen Motorblock eines V8, oder?

Ja , weil ich den Motorblock geputzt habe..........für Euch , für das Bild ;)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo 221kw914,

du brauchst nichts sauber machen, wir stehen auch nicht vom Sofa auf und waschen uns.

Also dann habe ich das richtig gesehen mit der Ölwanne. Mit 3 cm meinst du aber von der Ölwannendichtung gesehen. Wenn du mal wieder dort bist, dann messe ca. Schraube zur Unterseite der Ölwanne, also tiefste Stelle.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

So sieht das bei einem 308 aus:

Pantera1.thumb.JPG.37a16a936b9c7b68766f0f5870186b41.JPG

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Danke echt lieb von Dir , auch wenn Du dich nicht gewaschen hast ;)   ;)    SPASS!!! 

 

Also die Entfernung von der Ölwannendichtung bis zu dem Stopfen sind 5cm ! 

IMG_2837[1].JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo 221kw914,

bin jetzt nicht sicher, ob das was hilft und passt (Quelle: http://www.panteraparts.com ):

 

Pantera3.thumb.JPG.07a03a908f8a1532f826ae19052aeccf.JPGPantera2.thumb.JPG.e6b69a0833ddde01e24faf129817c52a.JPG

 

Mir fällt gerade noch was ein: Sind das nicht ursprünglich Ford ? Dann wäre das ja einfach.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

War auch meine Idee, ob ich nicht statt der Ölablassschraube gleich einen Sensor einbaue und ein Kabel vorziehe zur Anzeige, dann sollte doch der Dropps gelutscht sein??   Danke für die Bilder...............  

bearbeitet von 221kw914

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
vor 3 Stunden schrieb 221kw914:

zumindest finde ich dann mal raus warum die so komisch anschlägt, ist doch wie ein Kurzer wenn die voll ausschlägt, oder ??   

 

ist nicht ganz unnormal bei alten Fahrzeugen wenn sich die Nadeln der Anzeigen um ca. 1mm bewegen sobald die Zündung eingeschaltet wird oder auch weitere Verbraucher hinzu geschaltet werden, z.B. Licht

(kann auch ein Lichtmaschinen-/Ladeproblem sein)

 

wenn die Nadel allerdings voll ausschlägt, handelt es sich definitiv um ungewollte "Masse",

d.h. der Sensor oder das Kabel ist defekt oder durchgescheuert und liegt irgendwo auf Masse

 

auch möglich ist ein defekter Widerstand (meist 10 Ohm), der direkt hinter jedem Anzeigeinstrument verbaut ist

(einfach mal nachschauen) ... und dabei gleich nachgucken ob überhaupt ein Signal-Kabel vom Instrument wegführt  :wink: (könnte ja angeschlossen sein ... nur eben ohne Kabel und mit defektem Widerstand)

 

 

vor 3 Stunden schrieb 221kw914:

finde die Öltemperatur sollte man schon nebst Wasser im Auge behalten......

 

das stimmt !

obschon es viele alte Fahrzeuge gab, die ohne Öltemperaturanzeige ausgeliefert wurden - so auch bei De Tomaso

 

die Frage ist, hat/hatte der Austauschmotor überhaupt einen Öltemperatursender verbaut -

ist hinter dem Stopfen ein Gewinde zu finden ? falls ja, ist das definitiv der Ort für einen Sensor/Geber

 

es bleibt interessant 8-)

 

 

 

Gruß aus MUC

Michael

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

da ist ein Gewinde hintendran, aber sicher ist das für den Sensor evtl. noch nicht. Die Motoren haben wohl sehr tiefe Wannen, deshalb:

vor 3 Stunden schrieb paul01:

dann messe ca. Schraube zur Unterseite der Ölwanne, also tiefste Stelle.

Aus 3 cm wurden 5 cm zur Dichtung und später evtl. 25 cm bis ganz runter.

...wir üben für Ostern.

Gruß

Paul

 

bearbeitet von paul01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
221kw914   
221kw914

Achsooooo , du wolltest wissen wie weit von dem Stopfen bis zum tiefsten Punkt Ölwanne!!  uiuiuiuiiiii  Sorry, das habe ich falsch aufgefasst..............  

 

Schaue dass ich später noch mal schnell messen kann.................   Wenn ich jetzt wüsste wie hoch die Ölwanne ist + 5cm dann hätten wirs.................    :)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Lass dir Zeit. Es läuft ja nichts weg. Solange du keine Schraube aufmachst.

Noch was: Hast du die Ölablassschraube ganz unten oder unten seitlich an der Wanne ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Alextline
      Hallo,
      bei mir ging die Ölablassschraube unten am Boden nicht auf.
      Da man sie ja doch öffenen muß ging diese dabei kaputt.
      Oö ist drausen nun suche ich nach einer neuen Ablassschraube.
      Bei der Bucht will da einer 125 €uro für, das kann es doch nicht sein.

      Weis jemand
      - welches Gewinde das ist
      - und/oder wo man einen Nachbau herbekommt?
      - oder ob diese Ablassschraube in einem anderen Auto verbaut ist?

      Oder muss ich nun in den sauren Apfel beißen?

      Ich bitte um zeitnahe Antworten, will mein Schätzchen nächstes WE wieder laufen lasssen
    • paul01
      Hallo,
      hier geht es um ein Problem mit Ölverlust im Bereich der Zylinderkopfdichtung. In diesem Fall um einen 308 GTSi US.
       
      Infos dazu:
      Ölverlust sicher an der hinteren Bank Mindestens an einer Stelle oben im V Nähe Wasserpumpe am gelben Pfeil, also beifahrerseitig, rechts Evtl. auch auf gleicher Seite weiter unten am Fragezeichen. Kein Ölsortenwechsel in den letzten Jahren Bisher kein Öl im Kühlwasser und umgekehrt und keine sonstigen Besonderheiten, die typisch bei Zylinderkopfdichtungsschaden sind. Vordere Bank nochmals nachschauen, wahrscheinlich nicht betroffen.
       
      Im Bild war bereits Silikondichtmasse drauf. Das hatte ich 2 Mal gemacht, da kein sicheres Bild für mich. Der oberste Punkt gewinnt meistens. Und da ist sicher undicht.
      Bei Abnahme der Dichtmasse auf ganzer Länge untendran trocken, wo vorher feucht. Aber über der Dichtmasse Öltropfen, aber nur weiter oben. Dann ein Stück nichts, dann unten im Eck wieder. Ob das so gut da drüber perlt.
      Aktuell ist oben nochmals Silikondichtmasse drauf, so dass kein Öl drüber kommt. Es geht dabei um die unsichere untere Ecke. Da ist ja kein Ölkanal hintendran, oben schon.
      Gruß
      Paul
       
    • paul01
      Hallo,
       
      es geht hier um das Öl-Dichten kleiner Bereiche von außen ohne Demontage. Also beispielsweise eine ölschwitzende Dichtung auch am Zylinderkopf. Also überall, wo man nicht rasch eine Dichtung ordentlich wechseln kann. Es geht nicht um massive Dichtungsprobleme, sondern um Dinge, bei denen man normalerweise gar nichts macht und damit lebt.
       
      Erfolglos hatte ich das schon oft gesehen. Eine Werkstatt benutzte ein Mittel von Mercedes, das extra für Außendichtung wäre. Ob das stimmt, weiß ich nicht.
       
      Habe aktuell eine kleine Stelle an der Zylinderkopfdichtung zugemacht und das ist bisher überraschenderweise dicht. Eigentlich war das zum Finden und Abgrenzen der undichten Stelle, deshalb hatte ich mir nicht viel Mühe gegeben. Vorarbeit Bremsenreiniger und dann Mittel drauf und einen Tag trocknen lassen. Benutzt hatte ich schwarzes Mannol, da das mein einziges Dichtungsmittel war, das nicht rot oder blau ist und für das ich eigentlich überhaupt keine Verwendung hatte:

       
      Hier ein aktuelles Beispiel für die Anforderung an einer Zylinderkopfdichtung (Die Schraube obendran darf nicht stärker zu):

       
      Wer hat das schon erfolgreich gemacht und womit ? Erfolgreich bedeutet Haltbarkeit länger als ein Jahr, also nicht dauerhaft nötig. Ideal wäre ein Mittel, z.B. Silikon, das auch später wieder abgeht, ohne metallische Werkzeuge/Schaber zu benutzen. Ideal wäre alufarben oder grau oder durchsichtig. Für schwarz würde ich wieder das Mannol nehmen.  
      Und noch Bitten:
      Vorschläge wie "Mache doch die Zylinderkopfdichtung neu, dann ist es dicht" können wir bitte weglassen. Das Wort Pfusch gern auch weglassen. Nur für Kai: Nein nicht wieder Angeln.  
      Gruß
      Paul
    • paul01
      Hallo,
      es geht hier um Dichtmassen im Bereich des Motorraums. Also nicht um Karosserie, sondern vor allem im Bereich Kühlmittel und Motoröl.
       
      Anwendungsbereich
      Thermostat, Wasserpumpe Ventildeckel Stirndeckel Zylinderkopfdichtung z.B. im Grenzbereich zu Stirndeckeln, wo also 3 Teile zusammenstoßen. Das ist aktuell für mich gerade interessant. ...  
      Typen
      Unterstützung von Flachdichtungen verschiedener Werkstoffe oder O-Ringen. Allein wirkende Dichtmassen ohne anderes Dichtmaterial  
      Eigenschaften
      Temperaturbeständigkeit (sehe ich nicht so kritisch, da die bekannten Dichtmassen wohl deutlich im grünen Bereich sind) Gute Ablösbarkeit oder Kleben. (Ventildeckel muss später einigermaßen gut ablösbar sein) Beständigkeit gegen Öl, Kühlmittel, (Benzin), ... Änderung der Eigenschaften nach Jahren  
      Es geht hier um Erfahrungen, also nicht um ergoogelte Produkte. Das kann jeder selber machen. Produktnamen brauchen wir aber schon, also nicht "Silikon".
       
      Bisher habe ich einigermaßen Erfahrung mit 
      Hylomar M für fast alle obengenannten Anwendungsbereiche Curil T für fast alle obengenannten Anwendungsbereiche Curil zusätzlich zu Flachdichtungen. Fühlt sich an wie Kleber, aber dennoch beim Diablo an der sehr schlechten Alufläche am Thermostatgehäuse angewendet wegen sicherer Kühlmittelbeständigkeit. rotes Dirko HT, aber nur wenn kein Kühlmittelkontakt. Ging bisher auch wieder gut ab.   
      Mit dem Mannol 9912 habe ich erst seit Monaten zu tun. Das ist ein anderer Thread, bei dem es um Abdichten von außen geht. Das war ein Zufallstreffer, bisher alles dicht bekommen. Für Erfahrung reicht aber die Zeit noch nicht.
       
      Wenig Erfahrung habe ich mit dem Abnehmen der von mir gedichteten Teile, also bei sicherer Kenntnis der Dichtmassen. Das waren bisher eher nur kleine Nockenwellendeckelchen oder Ähnliches.
       
      Kann jemand etwas zu den genannten oder anderen Dichtmassen aus eigener Erfahrung etwas sagen ?
       
      Gruß
      Paul
    • AVB
      Guten Abend zusammen!
      Nach der ersten Saison mit dem 308 , muß ich sagen, daß ich nicht gedacht hätte, daß mich das Fahren so antörnt... Macht schon richtig Spaß,auch wenn's auf Dauer doch auch Arbeit ist.
      Aber am nächsten Tag ist schon wieder das "will fahren" Gefühl da... Mit keinem meiner anderen Autos hab ich das so
      Jetzt steht er in der Garage und ich hab natürlich jetzt noch ein paar Fragen zu Dingen die mir die letzten Monate aufgefallen sind bzw. mit was ich mich in Zukunft noch befassen will...
      Zuerst mal die Frage nach dem richtigen Öldruck. Wie sollte der sein? Ich schreib jetzt hier mal die Range, wie der bei mir so aussieht( lt. Anzeige)
      Kalt Leerlauf nach dem Starten: ca 3-3.5 bar
      Leerlauf warm:                           einiges unter 3 bar
      Warmes Öl mit ca 2000-3000 1/min: ca. 4,5-5 bar
      Bei höherer Drehzahl auch mal knapp 6bar bis knapp über 6 bar
      Mir kommt das eher ein bissl wenig vor. was meint ihr, bzw. wie ist das bei euch?
      Gruß Axel

×