Jump to content

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo Bernhard, hallo Leo,

ich werde das dann mal Ausbessern. Es ist evtl. etwas übertrieben, da eine saubere Kräuselung hinzubekommen, wie auch Leo oben schreibt. Man sieht dort kaum was wegen den Zündkabeln.

...wenn du auch mal mit "in den Deckel sprühen" einen ordentlichen Unfall hattest, wirst du auch Karton oder eine Plastikschale nehmen...

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver

Hallo Paul und Bernhard,

ich habe es, so wie Bernhard vorgeschlagen hat gemacht. Die Dose etwas erhitzt, dann in den Dosendeckel gesprüht und mit dem Pinsel die Stellen ausgebessert. Empfehle dir mindestens 2-3 Schichten. Bin seitdem nicht viel gefahren, ca 500km, aber bis dato hält es.  Denke das Hauptproblem sind die Temperaturen im Motorraum sowie die Vibrationen am Motor selber, die den Lack beschädigen können. 

 

Welche vin hat dein Wagen? Müsste NLA12xxx sein? Hast du noch Fotos vom

gesamten Fahrzeug? Man sieht den Wagen immer nur sehr partiell. ?

Die Farbe müsste bonsai blue sein?!

 

Lieben Gruss

Leo

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Leo,

man hat bisher kein komplettes Auto gesehen. Da ich nur technische Sachen hier rein mache, war das bisher aus technischer Sicht unnötig. Farbton ist:

Lam_allg1.thumb.JPG.e75a6d363c4e2432602ecfce4cd01674.JPG

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver

Der erste Farbkatalog ist frühe Diablos, der andere für Diablos ab MY96 oder MY97.

Habe nochmal in meinen Unterlagen geschaut, es gab bei frühen Diablos 2x Blautöne, 224.909 Bonzai blue met. und 224.910 midnight blue met. Das 2 CT heißt meines Erachtens 2 coatings, also 2 Schichten Lack, möglicherweise um einen gewissen Effekt zu bewirken, wie zb. bei blue suro, die typische Diablo Roadster Farbe.

 

Gruss

164717_10150089396164961_6296224_n.jpg

IMG_1864.JPG

IMG_1865.JPG

IMG_1867.JPG

IMG_1868.JPG

  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver
Geschrieben (bearbeitet)

Ist offtopic, aber extra dafür einen Thread lohnen macht wenig Sinn.

Weiß jemand evtl, was das hier für eine Niete ist?

Ich dachte es sei eine Niete mit Senkkopf, aber das ist nicht der Fall. Habe extra passende Senkkopfnieten bestellt und verglichen. Ich möchte gerne die Nieten ausbohren, da ich den Halter neu gelb verzinken möchte.

Fest steht, es handelt sich um eine Aluminium-Niete.

Auf der Rückseite (nicht die Seite, wo der Nietkopf zu sehen ist) sieht man den zusammengezogenen Niet. Normalerweise sieht man auch den "Knubel", das Endstück des Dorns, welches den Niet zusammenzieht. Das ist hier aber nicht der Fall, kann das jemand erklären?

 

Über Hilfe wäre ich sehr erfreut.

SAM_0637-min.JPG

SAM_0638-min.JPG

bearbeitet von lambodriver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Leo,

das ist der Halter an der Rückseite des Motors über der Wasserpumpe. Er wird durch die Motor-V-Abdeckung verdeckt. Das sind ja die Schnellverschlusslöcher zwischen den Nieten. Du siehst also weder die Ober- noch die Unterseite der Nieten im Normalzustand. Geht es dir also um möglichst kleines Überstehen auf der Oberseite (2. Bild) ?

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver

Gut erkannt, genau man sieht es eigentlich nicht. Dieser Halter beziehungsweise Abdeckung kam erst ab VT MY93. 

Mir geht es primär darum mein Originalitätsfetisch zu befriedigen und baugleiche Nieten zu finden :D *lach.

 

Hast du eine Idee um welche Art Niete es sich handeln könnte?

Falls du genauere oder seitliche Fotos brauchst, kann ich gerne morgen welche knipsen.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01
Geschrieben (bearbeitet)

Knipse und ich/wir werden suchen.

 

Sehe bisher keine Besonderheiten.

 

Hallo Leo,

die bauchige Seite kann von Dichtnieten kommen. Dann wären die hier technisch fehl am Platz, aber das ist ja nicht deine Frage.

 

So sehen Dichtnieten aus:

Lam_Nieten1.thumb.JPG.bc79ced5efffdb640df633a30006ea2b.JPG

 

Ich hatte die mal bei einem Leck in einem Kühlmittelbehälter benutzt in anderem Auto.

Gruß

Paul

bearbeitet von paul01
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Leo,

die Dichtniete gibt es erhaben und auch in Senkausführung.

 

Hier mal ein Bild, bei dem sieht es aus wie die Senkausführung:

Lam_Nieten2.thumb.JPG.1f4943488e2dce48dbeee9fac6a00d9a.JPG

 

Und hier habe ich dann diese Halter der Hitzeschutzverkleidung angeglichen:

Lam_Nieten3.thumb.JPG.fccecab5f56676088dcc6097cbe09fec.JPG

Dann sieht man die Niete fast nicht mehr.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Die Dichtnieten (oder Topfnieten) gibt es auch mit Edelstahldorn, die ideale Kombi, wenn die Nietverbindung Wetter ausgesetzt ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo Bernhard,

bis Leo sich meldet, lernen wir beide schon mal:

 

Eine Niete - mehrere Nieten -> Lotterie

Ein Niet - mehrere Niete -> Verbindungstechnik

 

Das Bild oben ist Edelstahl. Auch die, die ich benutzt habe für den 308 Kühlwasserausgleichsbehälter.

 

Morgen kommt der Tupfellack.

Gruß

Paul

bearbeitet von paul01
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
Geschrieben (bearbeitet)
vor 29 Minuten schrieb paul01:

Hallo Bernhard,

bis Leo sich meldet, lernen wir beide schon mal:

 

Eine Niete - mehrere Nieten -> Lotterie

Ein Niet - mehrere Niete -> Verbindungstechnik

Paul, Du wirst lachen, ist mir bekannt, aber ich werde meist komisch angeguckt, wenn ich den korrekten Genus (das Niet) verwende, weshalb ich mein Post vorhin sogar von richtig zu falsch redigiert hatte ... :D:D:D

 

P.S.: Ist ja auch wirklich nicht einfach, Nietehose oder Nietenhose? :D:P Bzw. was für Nieten tragen solche Hosen X-)?

bearbeitet von Jarama

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Wenn du in einer Firma am Lager "10 Niete" verlangst, bekommst du ja auch keine, sondern erstmal eine Rückfrage. Also ist der, der es richtig macht, dann die Niete.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver

Hallo Paul und Bernhard,

Dichtniete könnte wirklich stimmen, hier noch die weiteren Fotos:

 

 

Lieben Gruss

Leo

 

IMG_2306.JPG

IMG_2307-min.JPG

IMG_2308-min.JPG

IMG_2309-min.JPG

IMG_2310-min.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Leo,

 

Dichtniete. Ich kriegs Bier.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Ja, Senkkopf. Hast du das oben gelesen...und der Shop heißt trotzdem: blindnieten24.de

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver
Geschrieben (bearbeitet)

Die sollten wir mal zu diesem Thread einladen, quasi als Belehrung. :D

bearbeitet von lambodriver
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver

Um das Thema Dichtniete abzurunden, anbei einige Fotos von der neuen Niete.

Zum Vergleich auch alte/neue Niete. Der Nietkopf ist etwas kleiner, die Nietlänge passt aber.

Die Maße sind übrigens 3,2 x 10,5

 

Vielen Dank nochmal für den Tipp!

 

Gruss

Leo

SAM_0816.JPG

SAM_0817.JPG

SAM_0818.JPG

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Leo,

Am 21.3.2017 um 08:52 schrieb lambodriver:

Welche vin hat dein Wagen? Müsste NLA12xxx sein?

PLA12848

 

Das hat gestern jemand auf 2 Zähler genau geschätzt, was mich aktuell etwas irritiert.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver
Zitat

Hallo Leo,

PLA12848

 

Das hat gestern jemand auf 2 Zähler genau geschätzt, was mich aktuell etwas irritiert.

Gruß

Paul

Kann dir auch sagen warum.

Du hast ein sogenanntes hybrid model! Ein Zwitter zwischen 2wd und VT.

Mikael hat sicher deine VIN erraten...

 

"As it comes out; My car is one those Ibrid -cars, that have 2wd and VT parts.

-Black airfilter boxes, that in my case also has brackets for vertical installation like in VT -era cars
-No shield around enginebay
-VT body
-2wd dash, but other interior parts from VT
-and this engine wire "shield" from VT
-not sure from my engine yet, is it VT or 2wd, I have to open and see how many chains I have in distribution."

 

Gruß

Leo
 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Leo,

danke für die Infos. Du bist ja ganz aktuell informiert.

vor 27 Minuten schrieb lambodriver:

Mikael hat sicher deine VIN erraten...

Er fragt "Paul, is your chassi number around 12846 ?"     und ich habe 12848

Das überrascht mich schon.

Gruß

Paul

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CountachQV VIP CO   
CountachQV
Geschrieben (bearbeitet)

Paul, das Öl kommt effektiv durch den Guss, hatte daselbe beim QV, der Motor ist ja 80% identisch, also auch die Ventildeckel und die Schraubhülsen. Ich habe damals die Ventildeckel ersetzt dann war Ruhe, ein Abdichten der Deckel mit einem speziellen Loctite Produkt hatte auch nicht geholfen, ich hatte zwischen den Stegen der Ventildeckel veritable Pfützen.

 

P1020277.jpg

bearbeitet von CountachQV
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Raymond,

in meinem Fall war es durch leichtes Zuziehen trocken. Denke das war bei dir ein anderer Fall. Bei mir kam das Öl durch den Schacht, also Außenseite der Hülse.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • paul01
      Von paul01
      Seit Jahren mache ich nun mit der Vorderachse am Diablo 92 rum. Es wurden die Buchsen der Querlenker erneuert, das Spiel des Stabis in den Aufnahmeböcken bei den Gleitlagerbuchsen verkleinert und die Spurstangenköpfe erneuert.
      Bei den unteren Querlenkerbuchsen fällt ein Spiel zu den Schrauben von 0,1-0,2mm auf. Die Schrauben wurden heute erneuert. Das Spiel blieb gleich, da weder die Schrauben noch die Buchsen Materialabtrag aufgewiesen haben.
      Laut der Werkstatt mit 2 Lamborghinispezialisten ist das Knacken nichts Unnormales.
      Hat jemand dieses Problem lösen können ?

      Gruß Paul
    • flying_bomb
      Von flying_bomb
      Hallo zusammen
      Habe ein Problem mit meiner F1 Schaltung, wollte eine Runde drehen mit dem 360, da habe ich gemerkt das hinten rechts eine Öl Lache war, vor zwei Tage war noch alles in Ordnung
      Habe dann in den Vorratsbehälter von der F1 geschaut und gemerkt das es von da war, habe wieder Öl aufgefüllt und bin in die Werkstatt gefahren
      Der Ferrari Tester sagt keine Fehler, Öl verliert er nix mehr, warum auch immer nachdem ich eine Runde gedreht habe aber die Gänge springen beim runter Schalten raus und das Symbol leuchtet beim Schalten, die Werkstatt hat leider erst nächste Woche Zeit
      Wo genau das Öl raus ist kann ich nicht sagen, hat das Problem schon jemand gehabt?
      Vermute das Luft in die Leitung gekommen ist und nur das ganz entlüften muss
      Ist das recht aufwendig? kann man das selber machen oder lieber in der Werkstatt machen lassen
      freue mich auf Antworten
      Lg Norbert
       
    • paul01
      Von paul01
      Hallo,
      was sind aktuell die richtigen Champion Zündkerzen für einen 92er Diablo ?
      Handbuch: Champion A59G (früher drin gewesen) oder A59GC (aktuell drin)
      Wenn man aber über http://www.championsparkplugs.com geht kommt man auf die RA59GC. Evtl. sind diese neuer ?
      Wenn man in normalen Shops sucht kommt man meist auf  RA59GC/T10
      In einem Ducati-Shop sind sogar verschiedene RA59GC drin.
      Hat jemand die RA59GC/T10 drin ? Was bedeutet das R und T10 ?
      Es sollen Champion sein mit dem richtigen Wärmewert.
      Gruß
      Paul
    • Passioncar
      Von Passioncar
      Ich habe mir vor kurzem einen Diablo angeschaut und bin nun sehr unsicher, ob ich ihn kaufen soll bzw. wie ich den Wert einstufen soll. Wenn es ein 'normales' Auto wäre (also wenn es ausreichend davon gäbe und ich auf dem Markt freie Auswahl hätte), würde ich ihn nicht nehmen. Aber bei einem Diablo muss man vielleicht nach einem Kauf immer etwas rein stecken. Vielleicht kann mir der eine oder andere Diablo-Fahrer mal eine Meinung dazu schreiben.

      Ausgeschrieben war er mit ' Bj. 1991, 5.900 km, perfekter Zustand, 57.000,- Euro' Nachdem der Wagen in Dubai steht, kommen noch Transport, deutscher Zoll, MWST. und TÜV mit evtl. fälligen Gutachten dazu. Zwischen 75.000,- und 80.000,- Euro würden es damit werden.
      Bei der Besichtigung sah es dann aber anders aus : Das erste was auffiel, war, dass er nachlackiert wurde. Eigentlich wäre das ja nicht schlecht. Aber er wurde sehr einfach lackert. Teilweise einfach über die Dichtungen. Und auch die Lüftungsgitter wurden nur grob abgedeckt. Sie sind also teilweise auch etwas mit gelb geworden. Zudem hatte ich den Eindruck, dass er in Kunstharz lackiert wurde. Unter dem Lack denke ich, ich Schleifspuren auf Spachtel entdeckt zu haben. Der linke hintere Kotflügel (ist ja praktisch die halbe Seite) wurde nach der Lackierung wieder abgenommen und versetzt wieder angeschraubt. Das sieht man an den Schraubverbindungen, die jetzt neben der Lackierung sitzen. Der Innenkotflügel links hinten wurde ersetzt. Der linke Scheinwerfer vorne hat sehr schiefe Spaltmasse. Der Haubenaufsteller vorne war gebrochen. Die rechte vordere Felge hatte einen Schlag. Der Rückspiegel fehlte. Die Frontscheibe war gesprungen (kann ein Schlag, oder auch Spannungen in der Karosserie gewesen sein). Die Seitenscheiben hinter den Türen fehlten beide. Anstelle des Glas, war dort war nur eine mattschwarze Abdeckung. In der A-Säule waren Beulen. Die Schalter für Blinker u.s.w. klemmten und konnten nicht richtig bewegt werden. Aus Sicht des Vorbesitzers sind dies Kleinigkeiten, zu denen er gar nicht wusste, was er sagen sollte. Sie zählen für ihn nicht. Einen kleinen Frontschaden hatte der Vorbesitzer eingeräumt. Aber angeblich keinen Seitenschaden. Als Youngtimer-Käufer fragt man sich aber dann, ob denn der Wagen mal einen größeren Unfall hatte. Auch wenn der Wagen vielleicht jetzt wieder fährt, beeinflusst ein früherer Unfall stark den Wert eines Oldtimer / Youngtimer. Ich hatte den Eindruck, dass der Vorbesitzer dieses Argument nicht nachvollziehen konnte, da in den VAE glaube ich gar kein Markt für Oldtimer / Youngtimer existiert.
      Der Motor sprang an, nahm aber nicht richtig Gas an. Probefahrt konnte ich keine machen, da er sehr weit hinten in der Garage stand. Also versuchte ich in der Halle zu testen, ob Kupplung und Getriebe funktionieren. Aber ich habe es nicht geschafft. Dazu lief der Motor zu unsauber und die Kupplung kam nicht. Zudem blockierten die Bremssättel. Vielleicht hätte ich die Kupplung springen lassen müssen, aber das traute ich mich nicht. Vor mir stand ein anderes Auto und hinter mir war eine Treppe. Das Bremspedal war bis zum Boden durchgefallen und die Handbremse war gerissen. Mir war das Risiko also zu groß - ohne Bremse. Im Übrigen hat der Motor an den Benzinleitungen konstant Benzin verloren. Also habe ich ihn wieder abgestellt. Die zentrale Abdeckung in der Mitte der Zylinderreihen (dort, wo die Motorbezeichnung und die Zündfolge steht) fehlte und der Motor war komplett mit einem Öldunst überzogen. Natürlich sind das alles Standschäden (der Diablo steht schon lange zum Verkauf) und den Motor kann man ja reinigen, meinte der Vorbesitzer. Aber als Kaufinteressent wäre es ja nicht wichtig, den Motor vom Öldunst befreit zu sehen, sondern zu verstehen, wo es ausgetreten ist und was zu reparieren ist.
      Noch eine Kleinigkeit hatte mich beunruhigte : Eine Kontrolle der Radstellungen zeigte, dass die linken beiden Räder jeweils gut 1 cm weiter hinten standen, als die rechten Räder. Aber vielleicht ist das auch normal bei den Diablos der ersten Serie. Vielleicht haben die so eine große Serienstreuung. Im Lack hatte ich keine Spannungsrisse gesehen (abgesehen von den kaputten Scheiben). Eine verzogene Karosserie hatte er, glaube ich, nicht. Die Reifen waren alle vier von 2005.
      Im Innenraum wurde etwas unglücklich eine größere Bass-Lautsprecherbox zwischen den Sitzen eingebaut. Sie nimmt etwas die Bewegungsfreiheit für die Schulter und den Arm.
      Ein weiterer Punkt der vielleicht auch darauf zurückzuführen ist, dass in den VAE glaube ich gar kein Markt für Oldtimer / Youngtimer exisitert : Unterlagen zum Besitznachweis und zur Wartung bzw. zum Nachweis der Laufleistung gibt es nicht. (Es war auch kein Bordbuch oder so was vorhanden.) Das ist wahrscheinlich auch etwas, was nur wir Deutschen nachfragen, weil wir daraus Indizien für die bisherige Pflege und evtl. bevorstehende Kosten ableiten. Aber in den VAE scheint es dies gar nicht zu geben. Er sagte mir, es gäbe dort nur ein einzelnes Blatt auf dem der Name des aktuellen (einzigen) Besitzers steht. Was vor diesem Besitzer war, geht aus dem Dokument nicht hervor. Auch nicht, wie lange er den Wagen schon hat. Erstbesitzer war er jedenfalls nicht.
      Hinweise / Dokumente auf einen Austausch von Nockenwellenspanner, Kat oder Ausrücklager der Kupplung gab es keine.
      Wer könnte mir ein kurzes Feedback schreiben ? Es war mein erster Diablo, den ich angeschaut hatte. Sind die Punkte typisch für einen Diablo ?
    • paul01
      Von paul01
      Hallo,
      jetzt kommt das Problem mit dem Diablo 1992. Es gibt diese Symptome:
       
      Beim Anlassen manchmal ca. 1500 U/min statt 1800 U/min. Dann aber auf 1800 hoch und wieder runter. Manchmal bleibt es relativ konstant, aber tief. Beim Fahren zunächst beim Warmwerden relativ normaler Lauf. Irgendwann beim Gas wegnehmen Leerlauf statt 1100 U/min nur 800-1000. Nach dem Gasgeben, wenn relativ normaler Lauf vorher, bereits zweimal direkt im Anschluss Problem mit unter 800 und Absterbegefahr. Da vor der Gerage rangieren nötig, da zweimal abgestorben im kurzzeitigen Leerlauf. Geht aber wieder an und dann geht es unruhig in die Garage, aber keine Absterbegefahr. Nicht sicher ist, ob es leicht knallt in der Abgasanlage, also vorher unverbranntes Benzin. Das gab es vor vielen Jahren mal, war aber wesentlich lauter. Keine Check Engine Codes beim Abfragen, keine Lampe im Display.
      Bisherige Maßnahmen, teilweise zeige ich dazu auch Daten und Bilder später zur Unterhaltung:
      Zündkabel geprüft Zündkerzen teilweise erneuert (Es war kein ganzer Satz da. Kommt aber noch.) Kerzenbild nicht besonders gut. Zündspulen und Zündmodule ersetzt. Beide Lambdasonden neu Unterdrucksensoren beide im Kaltzustand gleiche Widerstandswerte Lufttemperatursensoren beide im Kaltzustand gleiche Widerstandswerte  
      Evtl. noch später:
      Kompressionsprüfung (mache ich am 12 Zylinder sehr ungern. Schiebe ich also vor mir her.) Einspritzdüsen Zusatzluftschieber für Warmlaufen  
      Aktuell keine echten Fahrten, also nur im engen Umkreis von zuhause. Auto ist dann geradeso warm beim Öl, beim Wasser normal warm.
      Das Auto lief weit über ein Jahr extrem gut, also bis jetzt halt. Das Problem kann aktuell nicht auf eine Bank fixiert werden, was das Ganze nicht einfach macht. So macht auch ein RechtsLinksTauschen von Baugruppen aktuell noch keinen Sinn, also Steuergeräte...
       
      Gruß
      Paul

×