Jump to content
take12

TÜV ASU Temperaturfühler 456M GT

Empfohlene Beiträge

take12 CO   
take12

Hallo,

 

für einen Schlauchadapter würde sich wohl (nur) der obere Schlauch zum Kühler hinter dem Thermostat  eignen.

Adapter mit passendem Gewinde für den Sensor gibt es ja in verschiedenen Abmessungen.

Kennt zufällig jemand den Innendurchmesser des Schlauchs und dessen Bestellnr.?

Aussenumfang beträgt ca. 52 mm.

 

Gruß

Axel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
take12 CO   
take12

Hallo,

 

einen Ersatzschlauch (Kühler oben) mit Adapter und neuem Temperatursensor habe ich vorbereitet. War ziemlich einfach.

Die geringfügige Kabelverlängerng beeinflusst den Widerstandswert in vernachlässigbarem Umfang (2-5 Ohm).

Der Wert würde allerdings erst nach dem Öffnen des Thermostats genommen werden, was aber auch nur zu einer geringfügig längeren Anfettung nach dem Kaltstart führen würde. Für die AU muss er ja ohnehin warm sein.

 

Probleme bereiten derzeit die beiden Verbindungskabel zum Sensor, die ich ja trennen und verlängern müsste.

Ich sehe sie nicht und komme auch nicht heran, weil die beiden Benzinleitungen den Weg nach unten, wo die Kabel unter der Ansaugbrücke herauskommen, versperren. Frage ist auch, ob die Leitungen lang genug sind, um sie dann ohne Probleme zu trennen und die neue Verbindung herzustellen.

Dem Schaltplan kann ich nicht zuverlässig entnehmen, wohin die Kabel laufen. Ich vermute, zum Stecker des linken ECU (Fahrtrichtung). Evtl. könnte man da die beiden Kabel im Kabelstrang auch auftrennen (ungern).

 

Also bleibt noch die konventionelle Methode mit viel geduldiger Montagearbeit und neuen Dichtungen.

 

Gruss

Axel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
E12   
E12
vor 1 Stunde schrieb take12:

Also bleibt noch die konventionelle Methode mit viel geduldiger Montagearbeit und neuen Dichtungen.

 

Gruss

Axel

:-))!

 

Schon allein  aus Originalitätsgründen, so oft wird der Sensor (i.d.R.) nicht mehr kaputt gehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
take12 CO   
take12

Hallo,

 

dank Herrn Schreiber, Wentorf, AU + TÜV ohne Mängel. Man bekommt auch noch gute on-screen Bilder über die Messwerte.

Der Temperatursensor war gar nicht defekt. Lag an der falschen Messmethode (OBD), obwohl ich nach den Hinweisen hier die erste Werkstatt darauf hingewiesen hatte.Gut, dass ich vorher zum Profi bin und mir den Ausbau des air intake schenken konnte. Herr Schreiber kann einem eine ganze Menge interessanter Dinge über sein Ferrari-Modell erzählen; ein 456er braucht eben etwas Pflege und Bewegung. Die bekannte Schwäche der Ventilschäfte (Material) scheint sich bei meinem nicht zu manifestieren; ich glaube ja, dass das Castrol Magnatec da etwas hilft.

Nur die Sekundärluftpumpe zickt etwas und muss wohl mal erneuert werden.

Investition waren also nur 4 neue Reifen Bridgestone für einen runden Tausender.

Zum nächsten Saisonbeginn kommt dann der Zahnriemenwechsel.

Noch ein paar Tage cruisen.

 

Gruß

Axel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom
vor 8 Stunden schrieb take12:

Der Temperatursensor war gar nicht defekt. Lag an der falschen Messmethode (OBD), obwohl ich nach den Hinweisen hier die erste Werkstatt darauf hingewiesen hatte.Gut, dass ich vorher zum Profi bin

danke für die rückmeldung! interessant wäre nur noch zu wissen warum beim ersten mal "gemisch dauerfett" diagnostiziert wurde wenn ja offensichtlich gar kein fehler vorlag..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
Am 17.9.2016 um 08:16 schrieb me308:

wie und wo ist dieser Wert gemessen worden ?

klingt nach OBDII scanner ... und das wäre dann eine Fehlmessung

 

 

und ich sach` noch ...  8-) 

 

aber wichtig ist, dass jetzt alles passt !

 

 

Gruß aus MUC

Michael

  

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
take12 CO   
take12
vor 8 Stunden schrieb planktom:

danke für die rückmeldung! interessant wäre nur noch zu wissen warum beim ersten mal "gemisch dauerfett" diagnostiziert wurde wenn ja offensichtlich gar kein fehler vorlag..

war meine eigene Schlussfolgerung (Messwerte lagen ja nicht vor)

vor 8 Stunden schrieb me308:

 

und ich sach` noch ...  8-) 

 

aber wichtig ist, dass jetzt alles passt !

 

 

Gruß aus MUC

Michael

  

 

ja, hast recht gehabt

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×