Jump to content
paul01

Diablo Bremse Bremsleitungen Bremsenrubbeln

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo,

mein Diablo 92 hat seit vielen Monaten ein Rubbelgeräusch rechts vorn. Das war am Anfang nur beim rückwärts Kurve fahren, also beim Rangieren. Es trat auf, ohne dass die Bremse getreten war.
Trotzdem war gleich die Bremse im Verdacht und deshalb folgende Maßnahmen:

  • Entüften.
  • Bremsleitungsanschluss leicht im Winkel geändert und sichergestellt, daß nichts auf die Leitung drückt beim Rangieren.

Da beides keine Änderung brachte, habe ich erstmal weitergemacht. Hinzu kam das Rubbeln auch beim vorwärts Fahren in der Kurve in Schrittgeschwindigkeit und später auch beim ganz leichten Bremsen geradeaus:

  • Andere Bremsbeläge vorn.

Die Bremsscheiben sind noch nicht alt ca. 2 Jahre, also nicht getauscht. 
Dann waren die dünnen Ausgleichsscheiben im Verdacht, mit denen die Bremssättel zu den Scheiben angepasst werden können. Die wurden aber nicht geändert beim ersten Auftreten des Problems und vor allem war es ja ohne zu bremsen.
Dann habe ich gestern Abend rumgegoogelt und habe nach Stahlflex-Bremsleitungen gesucht, da mir das als nächste Maßnahme naheliegend schien. Habe auch etwas gefunden, aber noch nicht auf Bestellen gedrückt. Am liebsten wäre mir gewesen, wenn irgendwo jemand genau mein Problem gelöst hätte mit Angabe einer Bestellnummer oder des Typs. Dann habe ich in einem englischsprachigen Forum, in dem es um Diablo-Bremsen ging, beiläufig folgenden Text gefunden:

2aftercannonball:  "It may not be the caliper. I had the same issue with my right front. It was a problem with the soft brake line, fluid wouldn't return back to the master keeping pressure on the caliper pistons."

Die andere site war ja noch offen und ich habe 2 Minuten später auf Bestellen gedrückt. Es ist ein Set Stahlflexleitungen mit ABE. Ich bin gespannt, da ich an Autos noch nie Bremsleitungen wegen eines wirklichen Problems gewechselt habe, sondern einfach nur so und immer nur wieder die gleichen in neu.

Hat oder hatte das Problem auch jemand von euch ?

Gruß
Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

die Stahlflexleitungen sind da. Nach dem Einbau melde ich mich.
Von euch ist keiner betroffen mit dumpfen leichten Rubbelgeräuschen ?
Also nicht gemeint ist Bremsenqietschen. Denke das bekommt jeder in den Griff.

Gruß
Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mr.lambo CO   
Mr.lambo

Danke Paul für die Infos...

Bin gespannt, ob die Stahlflexleitungen Abhilfe bringen...

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Caremotion   
Caremotion

Bin auf dein Feedback gespannt 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

eingebaut sind die Stahlflex-Bremsleitungen jetzt und Bremsanlage ist entlüftet. Ich kann aktuell wegen des Wetters nichts ausprobieren. 
Ja ich bin auch gespannt. Wenn es etwas bringt, dann mache ich Bilder und nähere Angaben. Mit etwas Pech kann ich erst am nächsten Wochenende testen. Melde mich aber wie immer auf alle Fälle.

Gruß
Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

 

erste Fahrt mit den neuen Stahlflex-Bremsleitungen. Das Rubbeln ist tatsächlich weg.

Bei Greg ( 2aftercannonball ) , der das gleiche Problem hatte, habe ich mich bereits bedankt.

 

Die alten Leitungen habe ich genau angeschaut, vor allem vorn rechts. Keine Auffälligkeiten wie Blähstellen oder rissige Oberfläche.

 

Bilder und nähere Angaben nachher.

 

Gruß
Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

 

jetzt ein paar Hinweise. Zunächst kann das Problem wohl mit beliebigen neuen passenden Bremsleitungen gelöst werden. Das Rubbeln war ja früher mit den Originalleitungen auch nicht da.

 

Trotzdem hier meine Version:

 

Z.B. über ebay "Stahlflex Bremsleitung LAMBORGHINI DIABLO Bj.01.90-12.01" oder über http://www.fabian-spiegler.de/  inkl. Versand 135,- EUR.

 

Die Länge ist genau gleich wie die Originalleitung.

 

1. Besonderheit ist die Flanschhöhe H. Sie ist größer als bei der Originalleitung. Somit wurde es bei meinem Diablo oben eng (roter Pfeil). Da ich die Metallleitung nicht ändern wollte, habe ich die Lasche wenige Grad nach unten gebogen. Geht mit der Hand oder mit einer Zange. Evtl. gibt es andere Stahlflex-Bremsleitungen, bei denen das nicht nötig ist.

Bremsleitung1.thumb.JPG.12e788daf4572e53Bremsleitung3.thumb.JPG.63c7128a6faa3232

 

2. Besonderheit ist die Befestigungsklammer. Wenn man die Originale nimmt, ist das ein Rumgewürge, da sie hoch baut und nicht richtig ploppt bei der Montage. Man sollte unbedingt die Klammern mitbestellen. In den Bildern seht ihr die neuen.

Bremsleitung2.thumb.JPG.6633edf6d3845e08

 

Wenn es wider Erwarten doch noch Probleme gibt, melde ich mich wieder. Bis jetzt bin ich erstmal begeistert.

 

Gruß
Paul

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

jetzt kann ich diese Baustelle wohl abhaken. Nach weiteren Fahrten auch beim Rangieren kein Rubbeln mehr.

Wenn jemand von euch andere (Stahlflex-)Leitungen eingebaut hat, die eine kleinere Flanschhöhe H haben, kann er die Artikelnummer am besten hier reinschreiben.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

habe im ersten Beitrag geschrieben:

"Bremsleitungsanschluss leicht im Winkel geändert und sichergestellt, daß nichts auf die Leitung drückt beim Rangieren."

Gemeint ist der Winkel des Bremsleitungsanschlusses an der Radseite, also außen. Dies ist nur an der Vorderachse einstellbar, hinten fest 0°, also horizontal.

Das war nur zum Test. Man sollte den Winkel eigentlich gar nicht ändern. Meiner Meinung nach ist weder zu steil (max. ca. 80° möglich, evtl. Zuggefahr) noch zu flach (wie z.B. 0°, evtl. Anschlaggefahr) gut. Geschätzt bei mir ca. 60°-70° zur Horizontalen.

Evtl. mache ich noch ein Bild davon. In Worten möglicherweise nicht ganz klar.

Gruß

Paul

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

mir der Deckel geplatzt. Es geht um einen Deckel am Bremsflüssigkeitsbehälter. Nicht der eigentliche schwarze Verschlussdeckel in der Mitte, sondern einer der beiden, die über den Füllstandsensor gehören:

Lam_Bremsflüssigkeitsbehälter1.JPG

Er ist also nicht der ganz große (ca. 50mm) und auch nicht ein ganz kleiner Standarddeckel. Er ist irgendwo dazwischen. ca. 42...45mm außen.

Lam_Bremsflüssigkeitsbehälter4.JPGLam_Bremsflüssigkeitsbehälter2.JPGLam_Bremsflüssigkeitsbehälter3.JPG

Wo kann man sowas bekommen ? Hat jemand einen zum Abkaufen ?

Gruß

Paul

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

alte Alfa und Mercedes sehen schon mal ähnlich aus:

Lam_Bremsflüssigkeitsbehälter5.JPGLam_Bremsflüssigkeitsbehälter6.JPG

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Die Deckel gibt es wohl normalerweise nicht einzeln. Habe nur eine Oldtimer-Quelle gefunden (Bild oben) und dort bestellt (19,- inkl. Versand).

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

heute Deckel (Ate) gekommen. Könnte passen. Wenn ja, dann machen wir da einen Ersatzteileintrag draus, auch wenn es das Einzelteil gar nicht gibt. Das Rumsuchen hat aber Stunden gedauert.

Lam_Bremsflüssigkeitsbehälter10.JPGLam_Bremsflüssigkeitsbehälter9.JPG

Den Zusammenhang mit dem eigentlichen Thema erzähle ich später nach einem Test.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

ja passt:

Lam_Bremsflüssigkeitsbehälter11.JPG

 

und ist im Ersatzteilkatalog drin:

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver

Hallo Paul,

Mir war auch mal der Deckel gerissen.

Habe bei OKP dann den ganzen Behälter gekauft und den neuen Deckel verwendet.

Wenn der Behälter mal getauscht werden muss, hab ich ein auf Lager...

 

Gruss

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo lambodriver,

so kann man das auch machen. Den Behälter wirst du wahrscheinlich nicht brauchen, aber den zweiten Deckel.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

zurück zum Thema. Nach einem wahrscheinlich verunglückten Entlüftungsversuch war ein leichtes Rubbeln wieder da. Es war eine Überdruckentlüftung mit einem neuen Gerät..vorgeschädigten Deckel fester zu..Deckel kaputt...Abbruch...

Dann mit neuem Deckel wieder entlüftet und Rubbeln wieder weg. Insgesamt nur Kaltluftvolumen von 2 Reiskörnern, aber immerhin.

Trotz neuer Stahlflexleitungen wäre mir Luft im System als Rubbel-Grund lieber, da leichter nachzuvollziehen. Und das war in diesem Beitrag ganz oben auch die erste Maßnahme, die wiederholt gemacht wurde.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×