Jump to content
F40org

Bilderbuch Ferrari 488 GTB

Empfohlene Beiträge

F40org CO   
F40org

image.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
F40org CO   
F40org

image.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Bärlin   
Bärlin

Was für ein Kennzeichen ist das denn?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
netburner   
netburner

Auf dem Blauen? Ein aktuelles aus dem Emirat Dubai der Vereinigten Arabischen Emirate.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
F40org CO   
F40org

IMG_3040.JPG

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
F40org CO   
F40org

IMG_5637.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
F40org CO   
F40org

IMG_5656.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
EngJa056   
EngJa056

488.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
F40org CO   
F40org

IMG_7952.JPG

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
F40org CO   
F40org

20139872_1334444176668117_720380158013628272_n.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Ferrarirookie
      Von Ferrarirookie
      Hallo Freunde,
       
      gestern war ich mit meinem 599 GTB - den ich schon mehr als drei Jahre lang habe - unterwegs, beschleunige ziemlich zügig, trockene Straße, völliger Kraftschluss, kein Rad durchdrehend und im dritten Gang bei rund 6.000 rpm ist plötzlich schlagartig die Motorleistung weg und im TFT Display erschien ein dreieckiger Warnhinweis mit der Schrift "Defekte...."
      Mehr konnte ich leider nicht mehr lesen dann war die Meldung schon wieder weg und ich hatte im Anschluss noch gefühlte 50-60 PS Leistung.
      Da im Display keine einzige rote Lampe oder ähnliches an war, fuhr ich noch bis zur nächsten Haltemöglichkeit, schaltete den Motor aus, nach ein paar Sekunden wieder an und siehe da, alles war wieder wie zuvor, als wenn nie etwas gewesen wäre.
       
      Gerade eben habe ich dann den Service meines Vertrauens kontaktiert und dieser sagte mir dreieckige Hinweise kämen vom Fahrwerk, das könnte ein defekter Sensor am Radlager sein oder ähnliches, wir wollen bei nächste Gelegenheit mal den Fehlerspeicher auslesen.
       
      Meine Frage jetzt an Euch :
       
      Habt ihr soetwas mit eurem F140 12-Zylinder, welcher ja in etlichen Modellen verbaut ist schon einmal erlebt ?
       
      Gestern das war harmlos, aber eine meiner Lieblingsdisziplinen bei Ausfahrten mit meinen 599 ist auf kurvenreichen Strecken das überholen von ganzen Kolonnen hinter vorausfahrenden LKW´s oder anderen Stehzeugen, das muss dann aber wenn die nächste nicht einsehbare Kurve nur noch 100 Meter entfernt ist passen, ich möchte mir nicht ausmalen wenn ich gerade zum Schuss ansetze und nicht in den benötigten 3-4 Sekunden am ganzen Pulk vorbeikomme und der Gegenverkehr aus der Kurve vor mir zum Vorschein kommt ....
       
      Also hat irgendjemand ne Ahnung was das genau sein könnte, und vor allem :
       
      Hat hier schon mal jemand die gleiche Erfahrung gemacht ?
       
      Bis dies völlig aufgeklärt ist werde ich mich bei 5 Autos vor mir zunächst einmal als Auto 6 hinten anstellen , denn Harakiri brauche ich nicht.
       
      Infos wäre nett.
       
      Danke und Grüße
       
      Golo
    • Maserati-4200
      Von Maserati-4200
      Hier könnt Ihr alle Maserati Bilder posten die es gibt oder gab.
    • Power Babbler
      Von Power Babbler
      Hallo!
       
      Seit zehn Wochen bin ich Besitzer des Fahrzeugs und fahre täglich, sofern das Wetter Cabrio-freundlich ist. Bisher habe ich das Batterie-Erhaltungsgerät nicht benutzt. Der Spider steht wohlbehütet in einer Alarm- und Video-überwachten Garage, sodass ich es nicht als Notwendigkeit empfand, das Fahrzeug abzuschließen. Bei meinem California hatte ich nur in der kalten Jahreszeit das Ladegerät angeschlossen und es gab nie Batterieprobleme.
       
      Die letzten Tage war ich aufgrund der tollen Wetterlage täglich unterwegs, gestern ungefähr 150 KM. Am heutigen sonnigen Sonntag-Vormittag war selbstverständlich eine Ausfahrt geplant. Beim Betätigen des Start-Knopfes erfreute mich kein geliebtes Motorgeräusch, vielmehr kamen mit jedem Startversuch neue unterschiedliche Warnhinweise, die mir Schweißperlen auf die Stirn trieben. Nach der Meldung: „Elektronischer Schlüssel nicht erkannt“ gab ich sichtlich entnervt auf und rief den händlereigenen Notdienst an.
       
      Zur Info: Ich bin ein reiner Anwender und kein Experte in Sachen Technik bzw. Elektronik. Als leidenschaftlicher Fahrer setze ich mein vollstes Vertrauen bei Problemen, die jedoch bei einem Neufahrzeug mittelfristig nicht auftauchen sollten, in die Werkstatt-Mitarbeiter meines Ferrari-Händlers.
       
      Der freundliche und hilfsbereite Notdienst-Mitarbeiter empfahl mir telefonisch nach Schilderung der Symptome, das Batterie-Erhaltungsgerät anzuschließen, da er als Ursache eine leere Batterie ferndiagnostizierte.
       
      Gesagt – getan: Nach drei Stunden Ladezeit zeigten die Leuchtdioden von anfänglich zwei LEDs dann drei LEDs an und das Fahrzeug sprang ohne Problem an. Das Gerät lasse ich selbstverständlich bis zum vollständigen Ladezustand angeschlossen.
       
      Kleine Ursache – (für mich als Anwender) große Wirkung !
       
      Gibt es eine Erklärung für die Entladung der Batterie bereits nach zehn Wochen?
      Was mache ich, falls ein derartiges Startproblem bei einer Ausfahrt passiert?
       
      Vorab vielen Dank für Eure Tipps.
       
    • Jamarico
      Von Jamarico
      Nabend,
       
      Neben meinem handgeschalteten 360er Modena bin ich seit rund 18 Monaten zufriedener Besitzer eines 599er GTB mit F1 Schaltung. Vor dem Kauf war ich skeptisch, ob mir das Schalten mit der F1 behagen würde. Nach einer ausgiebigen Probefahrt mit genau dem 599er, welchen ich damals mit rund 15t km kaufte, war ich überrascht, wie gut die Schaltung funktionierte und ihre Charakteristik behagte mir auf Anhieb. Heute, rund 18t km später bin ich nach wie vor sehr zufrieden damit.
       
      Nun meine Frage:
      Obwohl das System meines 10 jährigen GTBs mit rund 33t km sehr gut funktioniert, würde ich gerne wissen, welche Massnahmen (neben dem Fahrstil) getroffen werden könnten, um technischen Problemen vorzubeugen.
       
      Im Speziellen würde ich gerne wissen, ob Euch F1 Störungen bekannt sind, welche durch das werkseitig verbaute Relais #233100 (welches den F1 Pumpenmotor schaltet) verursacht wurden?
       
      Wie Euch wahrscheinlich bekannt ist, gibt es vollelektronische aftermarket Lösungen, welche bezüglich verschleissbedingter Zuverlässigkeit Vorteile bieten und daneben noch gewisse Monitoring Funktionen beinhalten sollen:
       
      https://www.scuding.com/Shop/en/ecu-solutions/101-smart-emt-relay-ecu.html
       
      Für mich als F1 -Laie mit technischem Background scheinen die angepriesenen Vorteile durchaus plausibel zu sein.
       
      Wie denkt Ihr darüber?
      Macht es Sinn, präventiv in ein funktionierendes 599er F1 System einzugreifen, um mit einem "Upgrade" dessen Lebensdauer zu verlängern?
       
      Man liest bezüglich F1 Problemen nicht viel über den 599er. Gibt es bei diesem Modell weniger Probleme als bei den Vorgängermodellen?
       
      Danke Euch und viele Grüsse 
      J
    • F40org
      Von F40org
      Auf Wunsch einiger User nun das Bilderbuch für den wunderschönen Maserati Quattroporte V. Wie immer natürlich ohne Signaturen, wenig Worte und "schönen" Bildern.
       
      ....hab ich auch noch nie gesehen - wäre mir aber auch nicht in den Sinn gekommen die Heckpartie so verändern zu lassen.

×