Samuelson

"Throttle by wire" Elektronisches gaspedal

10 Beiträge in diesem Thema

Also, es scheint, dass mein Problem mit der Verzögerung mit dem elektronischen Gaspedal zusammenhängt. Hat jemand schon etwas davon gehört? Weiss jemand ob BMW das Problem behebt?

Oder gewöhnt man sich dran?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mann gewohnt sich dran und lernt damit umzugehen!

was mir aufgefallen ist,wenn ich andere autos fahre zb.Audi dreht der motor beim schalten nochmal kurz hoch weil ich zulang am gas bleibe! bin halt bmw jetzt gewohnt!

mach dir keinen kopf drüber da wird nix geändert,und ist bei meinen 3-litern genauso!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist eines der beruhigsten Antworten die ich je gehört habe. Das schlimme bei solchen sachen ist, man denkt, das VANOS sei kaputt, oder der Motor sei volkommen zum Eimer!

Langsam gewöhne ich mich auch daran. Wenn nicht muss man halt mit "bleifuss" fahren und damit hat sich´s dann :grin:

Lieber verzögerung beim gas, als Audi fahren...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

da geb ich dir voll und ganz recht,in bezug auf audi! :grin: :grin: :grin: mit der vanos hat das ganze allerdings nichts zu tun! den wenn die ausfällt zb. auf der auslass seite merkst du das nicht einmal! sollte aber das magnetventil der einlass seite hängen wirst du es merken,denn dann gibts aussetzer im schlimmsten fall!

<font size=-1>[ Diese Nachricht wurde geändert von: deejay-555 am 2002-02-13 18:48 ]</font>

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

trotzdem,

kann ein "tuner" das beheben? Ich habe gehört das das wegen Umwelt so ist??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

was soll das mit umwelt zutun haben! und ich denke nicht das ein tuner ei problem beheben kann welches eigentlich gar keins ist! :smile:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mir ist aufgefallen, dass es hauptsächlich bei den 3 er Modellen vorkommt. Bei meinem 523 i ist das kein Thema.

Kennt jemand den Grund oder ist das nur Zufall ? :???:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo. Mein Vater hat seit ein paar Monaten einen Z3 3.0i. Und das mit dem Gaspedal ist echt besch... Man kann ihn einfach nicht "sauber" fahren. Wenn man ihn fährt wie den M3, dann ruckelt man rum wie ein Anfänger. Ich versteh nicht, wie man so etwas machen kann. Man meint erst, es geht nichts, weil man schon lang am Gas steht und zack, reisst er plötzlich an. Gerade das war doch schon immer das schöne am BMW, daß er so spontan am Gas hängt. Find ich jedenfalls auch sehr störend!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen.

In Sölden im Januar wurden neue 330iger, keine 2000 km drauf, gestellt. Da konnte ich das von euch diskutierte Problem nicht feststellen. Lediglich der etwas grosse Sprung zwischen Gang 2 und 3 sowie die fehlende Sperre fiehlen mir negativ auf. Der Motor hat nicht die Agressivität der M3 Maschine, hing aber doch sehr gut am Gas, so dass es am Rettenbach Ferner von unten nach oben und zurück nur quer ging.

Gruss Ingo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit dem Gaspedal gewöhnt man sich dran. Es legt sich auch mit der Zeit wenn das Auto ein bischen eingefahren ist. Ein guter Trick ist die Klimaanlage auszuschalten. Dann läufts etwas sanfter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.


Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.


Jetzt anmelden