Jump to content
Carl

RS4 Videos online

Empfohlene Beiträge

Carl   
Carl

Moin Jungs!

schaut mal unter den neuen Videos nach!

Gruss

Carl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Psychodad   
Psychodad

Geil!!!!

Zieht aus dem Stand ja verdammt heftig weg!! :eek:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Road Trip 4ever   
Road Trip 4ever

Geht schon geil ab, der Wagen... :eek: :eek:

Respekt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Saphir   
Saphir

mist, kann mir keine videos mehr ansehn! "dateiformat ungültig" ??????

:???:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Road Trip 4ever   
Road Trip 4ever

Bei mir klappen die Videos jetzt auch nicht mehr. Kann es sein, dass der Server offline ist? Ich war grad am Zwischenspeichern und auf einmal gings nicht mehr weiter. Auf einen weiteren Versuch, bekam ich die Meldung "Seite kann nicht angezeigt werden". So ne *böses Wort*! Ich wollte mir grad das Beschleunigungs-Brems-Video reinziehen. Mach das mal bitte möglichst schnell wieder gangbar! Sonst bekomme ich entzugserscheinungen - die Karre macht süchtig... :razz:

<font size=-1>[ Diese Nachricht wurde geändert von: Carl am 2002-01-31 23:40 ]</font>

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Doc   
The Doc

Einfach nur GEIL !!!!!

@Road Trip 4ever: Du musst es mehrmals versuchen, irgendwann kannst du sie runterziehen !!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Saphir   
Saphir

bei mir klappen keine videos mehr! warum???????? liegt das am update des win media players??? :sad:

<font size=-1>[ Diese Nachricht wurde geändert von: Saphir am 2002-01-31 22:05 ]</font>

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Carl   
Carl

Hey Jungs! wie findet Ihr mein Auto????? Geht wie geschnitten Brot, oder???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Eye   
Eye

Hallo,

ich habe deine Videos zwar noch nicht gesehen aber man muß ja nicht das Video gesehen haben um sich eine Meinung zu bilden. Ich finde den RS4 einfach super, zur Zeit das beste Straßenauto finde ich... (mal abgesehen von irgendwelchen Sportwagen)

:grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RolandK   
RolandK

Carl und ich haben die Videos vor 2 Tagen gedreht. War ganz lustig.

Das mit dem Server kann evtl. ab und zu vorkommen. Sorry. Wir haben momentan ca. 18.000 Videodownloads täglich. Das kostet einfach Reserven.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CountachQV VIP CO   
CountachQV

Absolut geil wie er beschleunigt, hat dieser RS4 original 380 PS oder wurde nachgeholfen (z.B. Abt 420PS) :???:

Wenn ich nicht schon 6 Autos hätte und mein Alltagsauto 50tkm pro Jahr machen müsste, wäre das eine gute Wahl...

Raymond

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RolandK   
RolandK

@CountachQV: Schau doch einfach die Fahrzeugbeschreibung an. (Siehe 430PS).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CountachQV VIP CO   
CountachQV

wahrscheinlich habe ich wieder mal Tomaten auf den Augen, aber wo und wie kann ich diese Beschreibung abrufen?

OO, has gemerkt, der Text steht im Kasten, wird bei mir aber schwarz angezeigt und ist deshalb nicht sichtbar, ist das Browserabhängig oder eine Unschönheit von euch???

das Html sieht an und für sich richtig aus...

TD valign="top" align="left">

B> FONT color="#D0C820" size="2">Audi RS4 Abt

BIn ich der einzige der den Text vom Browser nicht angezeigt bekommt??

Im Internet Exploder gehts im Netscape nicht, sehr dubios.

Raymond

<font size=-1>[ Diese Nachricht wurde geändert von: CountachQV am 2002-02-01 10:48 ]</font>

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RolandK   
RolandK

Hast du netscape 4.6? Wir wissen auch nicht warums bei 4.x nicht geht. Bei 6.x geht es auf jeden Fall.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CountachQV VIP CO   
CountachQV

Ja ich habe 4.61, der wird auch nicht ganz fehlerfrei sein.

Ich schau mal in den HTML-Source, vielleicht fällt mir was auf.

Raymond

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
M@rtin   
M@rtin

Wenn ich ein Video ansehen will, steht "Wrong Referer! "Was bedeutet das? Ich habe es schon mehrfach versucht! :cry::cry:

_________________

M@rtin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CountachQV VIP CO   
CountachQV

@roland

Ich hab's gefunden, beim Text wir das Font-Tag nicht gesetzt, darum wird der Text mit der Browserfarbe angezeigt, da die bei mir schwarz definiert ist und der Hintergrund ebenfalls sieht man nix...

Ich weiss nicht ob ihr die Farbe mit CSS festlegt, aber ich glaube es gibt einen Fehler mit CSS im Netscape. Im IE funktioniert nämlich die genau gleiche Seite richtig, aber das Font-Tag solltest du trotzdem ansehen.

Raymond

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SMargg   
SMargg

Hallo Carl,

ich habe meinen RS4 kürzlich in Siegen auf 422 PS tunen lassen, und könnte mir einbilden, dass ich ausser der weggefallenen Vmax-Sperre keinen Unterschied merke. Da es immerhin rund 4.500,-DM gekostet hat, bin ich sehr enttäuscht. Hat Du auch solche Erfahrung gemacht, oder ist der Unterschied wirklich da ?

:???:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Eye   
Eye

Das ist aber sehr komisch. 40PS mehr sollte man aber schon etwas merken.

Bei welchem Tuner bist du denn gewesen ? Wenn du nur ChipTuning hast erscheinen mir die 4500DM aber wirklich etwas zu überteuert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SMargg   
SMargg

Den Namen sage ich nicht, das Logo der Siegener Firma ist jedoch Gelb-Schwarz. 4500,- DM war aber der Durchschnittspreis für das Chiptuning um 40 PS. Die anderen wären auch nicht viel billiger, wenn überhaupt. Ich habe mich für diesen entschieden, da er am nächsten bei Köln liegt. :sad:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Eye   
Eye

Ok,dann weiß ich um welchen Tuner es sich handelt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Phil   
Phil

Hallo!

Ich hab' mal auf der VDAT-Seite nachgeschaut und tatsächlich ist dieser Tuner auch im Verein Deutscher Automobil Tuner. Dies schockiert mich ein wenig, besonders darum weil dieser Verein ein Gütesiegel für Qualitätstuning seien soll.

Es ist eh nicht das erste mal bei dem ich mich nach dem Sinn dieser Organisation frage! Kann mir jemand sagen was die mit dem VDAT im Bereich Qualitätssicherung bei Tunern erreichen wollen?

Was meint den der Tuner zur unzufriedenstellenden Situation, hast du mal nachgefragt?

Oder erkundige dich mal beim VDAT, ob es eine bestimmte Vorgehensweise gibt!?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SMargg   
SMargg

Werde ich mal machen. Das Problem ist nur, wie kann man sowas nachweisen ? Gebe ich den Wagen auf den Prüfstand und die PS-Zahl ist nicht 422 oder in der Nähe davon, heisst es nachher, der Wagen hätte ürsprünglich nicht 380 PS, sondern weniger gehabt. Toleranzen kommen ja vor, und rausreden kann man sich damit immer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Phil   
Phil

Ja, ist schon problematisch! Habe gestern beim Rumsurfen auf der VDAT-Site noch etwas anderes interessantes gefunden: Unter der Rubrik "Feedback" bedanken sich dort Leute beim VDAT, die auch ein Tuningproblem hatten, für die Hilfe des VDAT! Vielleicht kannst du es dort noch versuchen wenns anders nicht klappt, den die müssen wohl für ihre Mitglieder grade stehen!!

Zur Leistungsabweichung ab Werk:

Die Toleranz gesetzeswegen beträgt 5% der Leistung. 40 PS entsprechen aber schon über 10% der Leistung. Also wenn die sich so rausreden wollen klagen die indirekt Audi an, sie hätten die gesetzlichen Grenzen überschritten!

Aber es ist tatsächlich schwer nachzuweisen: In sport auto 10/01 haben sie einen RS4 auf einen Leistungsprüfstand gestellt: 1. Messung: 431 PS, 2. Messung: 395 PS -> Die erste Messung ist also jenseits der fünf Prozent!!

Der Test beweist auch das Rollenrprüfständer nicht viel bringen, denn bei der Leistungsmessung bei Audi, wo nur der Motor (!) im Rahmen einer Qualitätskontrolle gemessen wurde, kamen 376 PS raus. Dieser Wert entspricht, da nur am Motor gemessen, am ehesten der Wirklichtkeit!

Vielleicht kannst du mal bei Audi nachhacken und die geben dir die Leistung des Motors der Qualitätskontrolle (falls einen gemacht wurde, weiss ich nicht!?!?)! Doch dann weiss ich im Moment auch noch nicht weiter.

Halt mich bei deinem Vorgehen mal auf dem Laufenden!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SMargg   
SMargg

Vielen Dank für den Tip,

ich habe eben mal ein Mail an VDAT geschickt. Wenn ich Antwort habe, sage ich Bescheid.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×