Jump to content
twerner

Batterieentladung / Ladegerät F430

Empfohlene Beiträge

twerner   
twerner

Immer wenn ich meinen F430 BJ 12/08 in der Garage abstelle hänge ich ihn an das Ladeerhaltegerät. Trotzdem ist nun zum 2. Mal die Batterie leer.

Beim ersten Mal hatte ich das Fahrzeug beim Händler, dort wurden die Verbraucher und das Ladegerät durchgecheckt und eine neue Batterie eingebaut.

Was mir auffällt: Normalerweise leuchtet beim Erhaltungsladegerät die mittlere LED. Teilweise blinkt diese und das Ladegerät klackert. Wenn ich den Stecker kurz ziehe leuchtet die LED wieder und das Klackern hört auf.

Die Steckdosen der Garage wurden auch schon vom Elektriker überprüft.

Also bleibt wohl nur die Ursache, dass das Ladegerät defekt ist? Könnte es sein, dass der Ruhestrom beim Händler ok war, aber sich einige Verbraucher spontan zuschalten oder unregelmäßig sich andere nicht abschalten? Oder ist die Elektrik des Fahrzeuges defekt und stört das Ladegerät?

Der F430 meiners BJ hat übrigens keinen Trennschalter mehr (vorne ist nur eine Buchse).

Evtl. hat ja jemand eine Idee...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

Ich würde mal die Betriebsanleitung deines Ladegerätes studieren!

Bei meinem CTEK ist es so, dass ich zuerst die Batterie anschliessen muss, danach muss ich am Ladegerät einstellen, was ich machen will (12V Erhaltung, 12V laden oder 6V laden), und danach erst den Netzstecker einstecken. Wenn ich zuerst den Netzstecker einstecke, blinkt das Ladegerät und nix passiert (soll heissen, es ladet NICHT die Batterie!!)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gecko911 CO   
gecko911

In der Bedienungsanleitung vom Ctek steht auch, dass die Lampe nach spätestens zwei Tagen aufhören muss zu blinken und dauernd leuchten muss.

Dann ist die Batterie voll und es schaltet auf den Erhaltungsmodus.

Wenn es das nicht macht, ist die Batterie hinüber.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
twerner   
twerner

Es handelt sich um das Ladegerät, was beim Fahrzeug dabei war.

Einstellmöglichkeiten gibt es keine, es wird an eine Buchse unter dem Handschuhfach angeschlossen...

Auch die Bedienungsanleitung sagt über das Problem nichts aus, die Batterie wurde ja auch auf Garantie vor 2 Wochen erneuert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

Origianal ist normal ein CTEK dabei. Poste mal ein Bild davon.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99
In der Bedienungsanleitung vom Ctek steht auch, dass die Lampe nach spätestens zwei Tagen aufhören muss zu blinken und dauernd leuchten muss.

Dann ist die Batterie voll und es schaltet auf den Erhaltungsmodus.

Wenn es das nicht macht, ist die Batterie hinüber.

Bei meinem CTEK ist das anders. Bei Ladung ist eine LED rot und wechselt bei Erhaltung auf grün! Deswegen wäre ein Foto vom Ladegerät nützlich!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360
Immer wenn ich meinen F430 BJ 12/08 in der Garage abstelle hänge ich ihn an das Ladeerhaltegerät. Trotzdem ist nun zum 2. Mal die Batterie leer.

Evtl. hat ja jemand eine Idee...

Frage: Über welchen Zeitraum (Standzeit) reden wir?

1-3 Monate muss die Batterie lässig machen.

Wenn diese trotzdem leer ist, ist es entweder auf eine defekte Batterie zurückzuführen, oder auf zu hohen "Ruhestrom" (einfach mit Amperemeter messen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
R-U-F CO   
R-U-F

Kommt auf das Auto drauf an wie lang die Batterie das macht. Aber du hast schon recht, 3 Monate muss drin sein.

Einfach mal die Innenbeleuchtung ausschalten :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
twerner   
twerner

Also

Ladegerät ist von Ctek, Standzeit waren 2 Wochen.

Was bedeutet das Blinken und klicken der mittleren LED (Anzeige für Ladeerhaltung) ?

Wir haben das FZG 3x verschlossen. Der Ruhestrom ist zunächst bei 180mA und geht nach 5 Min auf 16mA runter . Kann es sein, dass sich Verbraucher wieder spontan zuschalten? Die Spannung liegt beim Anschließen des Ladeerhaltungsgerätes bei 12,2V.

Wie macht Ihr das, trennt Ihr die Batterie über den Hauptschalter ab? ab wann?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
alexis CO   
alexis

ist mir bei meinem scuderia auch schon passiert.

trotz original lader, (gel)batterie leer.

das erste mal bin ich ueber die tuer noch reingekommen, das 2. mal hat sich irgendwie der griff geloest (!) und ich konnte da gar nichts mehr tun.

der scud hat nur ein schloss....

musste den bereitschaftsdienst holen und die armen mussten den wagen mit enormer muehe aus der garage hieven und abtransportieren... hat 3 stunden gedauert... + transportzeit, 3 maenner usw

in der werkstatt wird dann der wagen unten zerlegt um an die lichtmaschine ranzukommen und strom zu zufueren... um dann ueber die rechte tuer in den wagen zu kommen.

r i e s e n a u f w a n d

fuer nichts und gar nichts, zum glueck ein garantiefall.

ein wahnsinn! soll ofters vorgekommen sein.. das ladegeraet angeblich ist gar nicht so zuverlaessig und schaltet angeblich irgendwann eigenwillig ab..

also kann ich nur raten den wagen in der garage wenn moeglich nicht abzusperren....;)

:-(((°:-(((°:-(((°:-(((°:-(((°:-(((°:-(((°:-(((°:-(((°:-(((°:-(((°

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
alexis CO   
alexis

hab den wagen abgeholt.. der original batterielader wird ersetzt. die serie war defekt.. dh dass der relaisschalter irgendwann sich "verklebt" durch die hitze,m und dann nicht mehr ladet.

ist schon mehrmals vorgekommen, ferrari weiss davon und laessst die lader ersezten.... ;)

daher: obacht!!!!

ps bei der gelegenheit auch neue pzerocorsa draufbekommen..... als rueckruf.... ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pierrecinema CO   
pierrecinema
Am 9.10.2009 um 11:39 schrieb R-U-F:

Kommt auf das Auto drauf an wie lang die Batterie das macht. Aber du hast schon recht, 3 Monate muss drin sein.

 

Einfach mal die Innenbeleuchtung ausschalten :D

Bei meiner 599 er habe ich eine neue Batterie drin und die macht keine 3 Wochen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • achill
      Liebe Alle, gibt es eine Empfehlung für ein spezielles CTEK-Ladegerät? Den Adapter für den Magnetstecker habe ich schon. Da ich den Wagen in einer für andere Parteien zugänglichen Tiefgarage parke befürchte ich dass ein Ladegerät mit Pferd bald einen neuen Besitzer haben dürfte, den Diebstahl eines non-branded Ladegeräts kann ich verkraften ;-)
       
      Muss an auf besondere Features achten wenn man HELE, also Start-Stopp-Automatik, hat? Danke für Eure Tipps!
    • Doc Hollywood
      Hallo Zusammen,
      hat jemand einen Kontakt, der ein Getriebe des 430 revidieren kann? Ausser beim Freundlichen?
       
      danke für Eure Hinweise
       
       
    • F1 Schorsch
      Hallo Liebe Gemeinde,
      ich möchte Euch hier nur einen Tipp geben für zukünftige Serviearbeiten an Euerem F430!
       
      Wenn Ihr Bremsbeläge benötigt, kann ich Euch Euch sagen, dass die vom Seat Leon Bj 99 - 06 auch passen. TEXTAR Teilenummer 2414301.
      Ihr müsst lediglich das Kabel der Verschleißanzeige vom alten Belag trennen und via Schrumpfverbinder in rot mit dem neuen verbinden.
      Die Beläge passen beim F430 hinten und vorne bei einer Bremse ohne Keramik Scheiben.
       
      Viele Grüße aus Regensburg
    • Dany430
      Bitte schaut euch das mal an....... Ich überlege eine in den Superleggera zu werfen.
      https://www.liteblox.de/shop/liteblox-lb19xx-motorsport-batterie/
       
       

×