Jump to content
paul01

Diablo Knacken an Vorderachse bei starkem Lenkeinschlag normal ?

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo,

und so sieht das innen aus:

Lam_Knacken25.JPGLam_Knacken24.JPG

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Konstruktiv sehr sauber, fein gemacht!

 

Und zu Weihnachten wünsche Dir ein Satz Reibahlen, oder ein Verstellbare. Damit lassen sich genaue Bohrungen, auch genau rund, zur Not per Hand machen, nicht so ein "Gewürge", wie mit Bohrer und Zange (was ich auch gut kenne! :D). Da fällt mir ein, ich muß ja auch noch Wünsche äußern und Reibahlen habe ich auch noch nicht  (wie konnte das passieren)... B):D.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Bernhard,

es werden wohl eher Socken zu Weihnachten. Mit Reibahle kommst du nicht besser bei. Mehr demontieren ist hier nicht unbedingt besser, damit man nichts anfasst, das auch mit dem Geräusch zu tun haben kann. Also genau nur eine Sache.

Den letzten Schritt hatte ich mit einem 10er Schleifstein gemacht. Es ist sauber rund und hat max. glatte Oberfläche, so dass ein Setzen wegen Riefen nicht zu erwarten ist.

... wobei eine verstellbare...

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sstaiger CO   
sstaiger

...aber Werkzeug hin oder her, war's das jetzt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

jetzt erste Fahrt seit Umbau. Es trat kein Geräusch auf beim langsamen Rangieren, aber das hat nichts zu sagen. Es war auch vorher nicht immer. Glaube sogar eher, dass es nicht weg sein wird.

Trotzdem hat diese überschaubare Aktion Spass gemacht. Allein, dass da jetzt kein Spiel ist, trägt zu einem guten Gefühl bei. Das Auto fährt also jetzt "besser", wie es auch "besser" fährt, nachdem man es gereinigt hat.

 

... Kottan ermittelt weiter...

 

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

 

Kottan hat ermittelt:

Geräusch beim langsamen Rangieren noch da. War zwar jetzt öfters nicht und subjektiv leiser, aber halt noch da.

 

Wie oben bereits mit Vorahnung geschrieben, war das für mich trotzdem ok und würde das wieder so machen. An dieser Stelle kann kein Geräusch mehr entstehen. Und so ist diese Stelle auch raus aus dem Kopf.

 

 

Dieser Thread ist ja erst 7 Jahre alt. Evtl. jetzt nochmal 7 Jahre.

 

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Das ist wie mit einem alten Haus. Wenn man nach vielen Jahren endlich einmal durch ist, kann man am anderen Ende schon wieder anfangen ... :D

bearbeitet von Jarama

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Schrammel,

 

na, ned hudeln.

 

Wien, 29.12.2016

A. Kottan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

jetzt ist eine Verschraubung der Stabibuchsenaufnahme kaputt. Diesmal linke Seite. Da in der letzten Zeit nur behutsam und wenig gefahren wurde, ist das überraschend. Evtl. sind aber doch im Bereich des Stabis Verspannungen drin, die mit dem Knackgeräusch zu tun haben.

 

Die Verspannungen machen aber die M8-Schraube nicht kaputt. Beim Nachschauen habe ich bisher keine technischen Bilder meiner linken Stabiseite gefunden. Der Stabi ist bei meinem Auto unsymetrisch. Links ist ein Schwert drin, rechts alles normal. Die Bilder weiter oben sind von rechts.

Diese Verschraubung ist lt. Bullstuff nur eine M6 und nicht M8. Ich konnte zwar die Festigkeit an der alten Schraube nicht ablesen, aber das ist seltsam. Evtl. gab es da mal einen Umbau am Auto.

Lam_Knacken27.thumb.JPG.e17b61c8eab0d4503a5b3831833ceaf6.JPG

 

Im äußeren Bruchbereich evtl. Vorschaden. Zu starkes Anziehen der Verschraubungen kann ausgeschlossen werden.

Lam_Knacken26.thumb.JPG.c1d5a62ed74ae29ee95337e0aaf7122b.JPG

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
lambodriver   
lambodriver

Hallo Paul,

Ich habe meinen hinteren Stabi derzeit ausgebaut und kann nach der Festigkeit schauen. Ich gehe von 8.8 ooder 10.9 aus, höhere Festigkeitsstufen habe ich am Diablo bis dato nicht entdecken können. Wobei doch, die Uscheiben für die hinteren Rahmenprofile links und rechts vom Auspuff haben 12.9. :D

 

LG

Leo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo Leo,

zunächst wäre interessant, ob M6x45 oder M8x55. Evtl. kann ich auch mal hinten schauen.

Lt.Bullstuff immer wieder diese beiden Nummern, auch für deinen SV:

Lam_Knacken28.JPG.9653a68bc681a1ecc2fab7db02847675.JPG

 

Den Aufbau meines vorderen Stabis habe ich nicht gefunden.

Gruß

Paul

bearbeitet von paul01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

jetzt die Stabibuchsenaufnahme links ausgebaut. Die Kunststoffbuchse steckt noch drauf:

Lam_Knacken29.thumb.JPG.cecf2d7403224b26cbf9a0d111649334.JPG

Der Stabi 1 hat nur auf der linken Seite ein Schwert 2. Also eine Art verstellbarer Arm. Was das soll, weiß ich nicht und nie an einem Diablobild gesehen an der Vorderachse.

 

Die seltsame dicke Koppelstange im Hintergrund habe ich ausgebaut und wollte dann ein paar "Fahrten" ohne diese machen. Da hat sich nun aber für das Hauptthema etwas ergeben. Bilder gleich.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

zur linken Koppelstange.

 

Die Größe ergibt sich durch den Aufnahmedurchmesser am Schwert (gelber Arm).

Lam_Knacken32.thumb.JPG.7e8f7cdce8423ef85ef2ce79d7b20ad3.JPG

Ansonsten würde es keinen Sinn machen, links alles deutlich stärker auszulegen als rechts (DM 10).

 

Lam_Knacken30.thumb.JPG.0efba0f568f4778cb16fbca381d8e085.JPG

Im oberen Bereich ging die Koppelstange nicht einfach so raus. Hatte den oberen äußeren Ring zunächst mit einer Zange versucht zu verdrehen. Irgendwann kippte er und alles ging raus. Dachte, dass dieser Ring als Reduzierhülse in die Kugel geht. War aber anders. Er sollte eigentlich an der Kugelbohrung außen anliegen, hat sich aber reingearbeitet an der Fase. Am umschließenden Ring der Kugel gibt es auch Abdruckspuren. Diese sehen aber älter aus.

 

Lam_Knacken31.thumb.JPG.6368a9eddc1a8a2346eb9fe0c49ba520.JPG

Hier ist nun eine Möglichkeit, wie das Knackgeräusch entstehen kann. Dieser obere Bereich ist nun erstmals ausgebaut seit über 20 Jahren.

Den unteren Bereich hatte ich zur Knacksuche schon vor Jahren offen. Aber es gab nirgends Spiel. Dennoch werden wohl die Köpfe ersetzt. Die Scheibe kommt so nicht mehr rein.

 

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

die Köpfe (Feingewinde) kommen morgen. Brauche noch andere Kleinteile dazu. Wird dann ähnlich wieder zusammengebaut.

Unten ähnlich der anderer Seite. Plan also aufbohren auf 10er Loch und wieder Passschraube. Ein zusätzliche Hülse wird nötig. Wenn alles da, wieder Bilder.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

jetzt eine provisorische Schraube genommen als Ersatz für die gebrochene. Die einfachsten Teile sind also nicht geliefert.

 

So kann es mit der Koppelstange weitergehen.

 

Um die Passschraube muss ein Rohr. Schräg geschlitzt.

Lam_Knacken35.thumb.JPG.8d15564e26e404b7c879fe1bdf65d5d2.JPGLam_Knacken36.thumb.JPG.573853281ab7c584afc9bc4e6ca3b1d0.JPG 

 

Neu und alt:

Lam_Knacken34.thumb.JPG.2803a970d023545210a53a554253b06c.JPG

 

Dann Rohr wie einen Spannstift eingeschlagen:

Lam_Knacken37.thumb.JPG.219c605ed4c9c5d2eba73f213896c43d.JPG

 

Einige Passscheiben neben der Kugel. Der mögliche Winkel ist weit größer als der erlaubte und weit größer als der im Auto vorkommende.

Lam_Knacken33.thumb.JPG.0f485c4d5863937aa3a1a2ab5cd695ff.JPG

 

Die auch auf der linken Seite ausgelutschte 8er Bohrung am unteren Querlenker auf 10 geweitet für die Passschraube.

Bisher alles saugend passend.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

ein Rechts- und ein Linksgewinde. So lässt es sich einfach montieren, während die Köpfe bereits eingebaut sind. Längeneinstellung und WInkel der Köpfe zueinander wie vorher. Im Bild ist das rechte Rad eingefedert und das linke komplett entlastet:

Lam_Knacken38.thumb.JPG.8600d69e24e75502bf7ccd2629adefea.JPG

 

Die obere Anschlagscheibe zur Kugel hin geplant und so sieht es jetzt aus:

Lam_Knacken39.thumb.JPG.eaa4176d4f0d2fb130c254627959a583.JPG

 

Fahrbereit, aber kein Wetter. Wieder zuversichtlich auf einen Treffer.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

erste kurze Fahrt und extra oft voller Lenkeinschlag. Bisher sieht es gut aus, also ohne Knackgeräusch.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
blox79 CO   
blox79

Ich habe grösste Achtung vor Deinen Arbeiten und wie Du an die Problemfindungen ran gehst.

Und das Du dies für die Nachwelt, hier in Carpassion akribisch festhälst , verdient meinen Respekt. :danke:

Gruss Mike 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • paul01
      Von paul01
      Hallo,
      was sind aktuell die richtigen Champion Zündkerzen für einen 92er Diablo ?
      Handbuch: Champion A59G (früher drin gewesen) oder A59GC (aktuell drin)
      Wenn man aber über http://www.championsparkplugs.com geht kommt man auf die RA59GC. Evtl. sind diese neuer ?
      Wenn man in normalen Shops sucht kommt man meist auf  RA59GC/T10
      In einem Ducati-Shop sind sogar verschiedene RA59GC drin.
      Hat jemand die RA59GC/T10 drin ? Was bedeutet das R und T10 ?
      Es sollen Champion sein mit dem richtigen Wärmewert.
      Gruß
      Paul
    • Passioncar
      Von Passioncar
      Ich habe mir vor kurzem einen Diablo angeschaut und bin nun sehr unsicher, ob ich ihn kaufen soll bzw. wie ich den Wert einstufen soll. Wenn es ein 'normales' Auto wäre (also wenn es ausreichend davon gäbe und ich auf dem Markt freie Auswahl hätte), würde ich ihn nicht nehmen. Aber bei einem Diablo muss man vielleicht nach einem Kauf immer etwas rein stecken. Vielleicht kann mir der eine oder andere Diablo-Fahrer mal eine Meinung dazu schreiben.

      Ausgeschrieben war er mit ' Bj. 1991, 5.900 km, perfekter Zustand, 57.000,- Euro' Nachdem der Wagen in Dubai steht, kommen noch Transport, deutscher Zoll, MWST. und TÜV mit evtl. fälligen Gutachten dazu. Zwischen 75.000,- und 80.000,- Euro würden es damit werden.
      Bei der Besichtigung sah es dann aber anders aus : Das erste was auffiel, war, dass er nachlackiert wurde. Eigentlich wäre das ja nicht schlecht. Aber er wurde sehr einfach lackert. Teilweise einfach über die Dichtungen. Und auch die Lüftungsgitter wurden nur grob abgedeckt. Sie sind also teilweise auch etwas mit gelb geworden. Zudem hatte ich den Eindruck, dass er in Kunstharz lackiert wurde. Unter dem Lack denke ich, ich Schleifspuren auf Spachtel entdeckt zu haben. Der linke hintere Kotflügel (ist ja praktisch die halbe Seite) wurde nach der Lackierung wieder abgenommen und versetzt wieder angeschraubt. Das sieht man an den Schraubverbindungen, die jetzt neben der Lackierung sitzen. Der Innenkotflügel links hinten wurde ersetzt. Der linke Scheinwerfer vorne hat sehr schiefe Spaltmasse. Der Haubenaufsteller vorne war gebrochen. Die rechte vordere Felge hatte einen Schlag. Der Rückspiegel fehlte. Die Frontscheibe war gesprungen (kann ein Schlag, oder auch Spannungen in der Karosserie gewesen sein). Die Seitenscheiben hinter den Türen fehlten beide. Anstelle des Glas, war dort war nur eine mattschwarze Abdeckung. In der A-Säule waren Beulen. Die Schalter für Blinker u.s.w. klemmten und konnten nicht richtig bewegt werden. Aus Sicht des Vorbesitzers sind dies Kleinigkeiten, zu denen er gar nicht wusste, was er sagen sollte. Sie zählen für ihn nicht. Einen kleinen Frontschaden hatte der Vorbesitzer eingeräumt. Aber angeblich keinen Seitenschaden. Als Youngtimer-Käufer fragt man sich aber dann, ob denn der Wagen mal einen größeren Unfall hatte. Auch wenn der Wagen vielleicht jetzt wieder fährt, beeinflusst ein früherer Unfall stark den Wert eines Oldtimer / Youngtimer. Ich hatte den Eindruck, dass der Vorbesitzer dieses Argument nicht nachvollziehen konnte, da in den VAE glaube ich gar kein Markt für Oldtimer / Youngtimer existiert.
      Der Motor sprang an, nahm aber nicht richtig Gas an. Probefahrt konnte ich keine machen, da er sehr weit hinten in der Garage stand. Also versuchte ich in der Halle zu testen, ob Kupplung und Getriebe funktionieren. Aber ich habe es nicht geschafft. Dazu lief der Motor zu unsauber und die Kupplung kam nicht. Zudem blockierten die Bremssättel. Vielleicht hätte ich die Kupplung springen lassen müssen, aber das traute ich mich nicht. Vor mir stand ein anderes Auto und hinter mir war eine Treppe. Das Bremspedal war bis zum Boden durchgefallen und die Handbremse war gerissen. Mir war das Risiko also zu groß - ohne Bremse. Im Übrigen hat der Motor an den Benzinleitungen konstant Benzin verloren. Also habe ich ihn wieder abgestellt. Die zentrale Abdeckung in der Mitte der Zylinderreihen (dort, wo die Motorbezeichnung und die Zündfolge steht) fehlte und der Motor war komplett mit einem Öldunst überzogen. Natürlich sind das alles Standschäden (der Diablo steht schon lange zum Verkauf) und den Motor kann man ja reinigen, meinte der Vorbesitzer. Aber als Kaufinteressent wäre es ja nicht wichtig, den Motor vom Öldunst befreit zu sehen, sondern zu verstehen, wo es ausgetreten ist und was zu reparieren ist.
      Noch eine Kleinigkeit hatte mich beunruhigte : Eine Kontrolle der Radstellungen zeigte, dass die linken beiden Räder jeweils gut 1 cm weiter hinten standen, als die rechten Räder. Aber vielleicht ist das auch normal bei den Diablos der ersten Serie. Vielleicht haben die so eine große Serienstreuung. Im Lack hatte ich keine Spannungsrisse gesehen (abgesehen von den kaputten Scheiben). Eine verzogene Karosserie hatte er, glaube ich, nicht. Die Reifen waren alle vier von 2005.
      Im Innenraum wurde etwas unglücklich eine größere Bass-Lautsprecherbox zwischen den Sitzen eingebaut. Sie nimmt etwas die Bewegungsfreiheit für die Schulter und den Arm.
      Ein weiterer Punkt der vielleicht auch darauf zurückzuführen ist, dass in den VAE glaube ich gar kein Markt für Oldtimer / Youngtimer exisitert : Unterlagen zum Besitznachweis und zur Wartung bzw. zum Nachweis der Laufleistung gibt es nicht. (Es war auch kein Bordbuch oder so was vorhanden.) Das ist wahrscheinlich auch etwas, was nur wir Deutschen nachfragen, weil wir daraus Indizien für die bisherige Pflege und evtl. bevorstehende Kosten ableiten. Aber in den VAE scheint es dies gar nicht zu geben. Er sagte mir, es gäbe dort nur ein einzelnes Blatt auf dem der Name des aktuellen (einzigen) Besitzers steht. Was vor diesem Besitzer war, geht aus dem Dokument nicht hervor. Auch nicht, wie lange er den Wagen schon hat. Erstbesitzer war er jedenfalls nicht.
      Hinweise / Dokumente auf einen Austausch von Nockenwellenspanner, Kat oder Ausrücklager der Kupplung gab es keine.
      Wer könnte mir ein kurzes Feedback schreiben ? Es war mein erster Diablo, den ich angeschaut hatte. Sind die Punkte typisch für einen Diablo ?
    • paul01
      Von paul01
      Hallo,
      jetzt kommt das Problem mit dem Diablo 1992. Es gibt diese Symptome:
       
      Beim Anlassen manchmal ca. 1500 U/min statt 1800 U/min. Dann aber auf 1800 hoch und wieder runter. Manchmal bleibt es relativ konstant, aber tief. Beim Fahren zunächst beim Warmwerden relativ normaler Lauf. Irgendwann beim Gas wegnehmen Leerlauf statt 1100 U/min nur 800-1000. Nach dem Gasgeben, wenn relativ normaler Lauf vorher, bereits zweimal direkt im Anschluss Problem mit unter 800 und Absterbegefahr. Da vor der Gerage rangieren nötig, da zweimal abgestorben im kurzzeitigen Leerlauf. Geht aber wieder an und dann geht es unruhig in die Garage, aber keine Absterbegefahr. Nicht sicher ist, ob es leicht knallt in der Abgasanlage, also vorher unverbranntes Benzin. Das gab es vor vielen Jahren mal, war aber wesentlich lauter. Keine Check Engine Codes beim Abfragen, keine Lampe im Display.
      Bisherige Maßnahmen, teilweise zeige ich dazu auch Daten und Bilder später zur Unterhaltung:
      Zündkabel geprüft Zündkerzen teilweise erneuert (Es war kein ganzer Satz da. Kommt aber noch.) Kerzenbild nicht besonders gut. Zündspulen und Zündmodule ersetzt. Beide Lambdasonden neu Unterdrucksensoren beide im Kaltzustand gleiche Widerstandswerte Lufttemperatursensoren beide im Kaltzustand gleiche Widerstandswerte  
      Evtl. noch später:
      Kompressionsprüfung (mache ich am 12 Zylinder sehr ungern. Schiebe ich also vor mir her.) Einspritzdüsen Zusatzluftschieber für Warmlaufen  
      Aktuell keine echten Fahrten, also nur im engen Umkreis von zuhause. Auto ist dann geradeso warm beim Öl, beim Wasser normal warm.
      Das Auto lief weit über ein Jahr extrem gut, also bis jetzt halt. Das Problem kann aktuell nicht auf eine Bank fixiert werden, was das Ganze nicht einfach macht. So macht auch ein RechtsLinksTauschen von Baugruppen aktuell noch keinen Sinn, also Steuergeräte...
       
      Gruß
      Paul
    • BruNei_carFRe@K
      Von BruNei_carFRe@K
      Von jedem Lambo gibt es hier ein Bilderbuch bzw. Bildband nur vom Diablo fehlt noch eins. Und da es genug Bilder im Netz gibt und einige von euch sicher noch Bilder auf der "Platte" haben, wird es höchste Zeit dem Vorgänge des Murcielago ein Bilderthread zu widmen

      Bitte drank denken, Bilder in entsprechender Größe und Signatur aus










    • paul01
      Von paul01
      Hallo,
      habe aktuell ein Problem mit einem Diablo 1992. Dazu mache ich evtl. einen extra Thread auf. Eine Möglichkeit ist dabei die Zündspule. Zündmodule BKL3B habe ich noch 2 Ersatz.
      Bei Lamborghini gibt es nur komplette Einheiten mit Kühlkörper/Träger, Zündspule ZS und Zündmodul ZM (BKL3B). Zwei davon hatten mich über 1000 EUR gekostet. Diesmal ist es nicht sicher eine Spule, diesmal kein Fehlercode, und so möchte ich gern eine solche Einheit für eine Fahrt vorbereiten und beim Auftreten des Fehlers nur umstecken. Es ist also eher ein Fehlersuchtest.
      So soll eine alternative Zündspule genommen werden für diesen Test und auch gleich als sichere Ersatzteilalternative für andere Leute sein.
       
      In englischsprachigen Foren hatte ich damals einiges gefunden, siehe auch:
      Manche hatten wohl auch was eingebaut. Eine Langzeitaussage nach ein oder zwei Jahren habe ich nicht gefunden. Beispiele:
      DAC4608 (wahrscheinlich Jaguar gemeint) AC Delco # E508C Prenco # F3000-121922 WAI # W0133-1601868 NAPA autoparts # IC149 Autozone # C1202
        Die  komplette Einheit ist     Magneti Marelli AEI 600G und AEI 600H.
      Sollen exakt baugleich sein, haben die gleiche Lamborghini-Teilenummer. Hatte ich beide vorher drin und aktuell auch:

       
      Es geht davon nur um die Zündspule. Meine damaligen und meine aktuellen:

       
      Es ist also Magneti Marelli / Champion BAE506 DK , die man nirgends kaufen kann. Die weiteren Angaben sind wohl nur eine Art Zeitstempel oder Charge (2C und 8K)
       
      Was bedeutet das K ? Was ist der Unterschied zwischen der  BAE506 DK und der BAE504 DK, die einfach verfügbar ist ? Was ist der Unterschied zwischen der  BAE506 DK und der BAE504 D oder BAE504 D/245, die ebenfalls einfach verfügbar sind ? Habe keinerlei technische Daten gefunden. Geometrisch passen viele und der Anschluss ist auch bei vielen gleich.  
      Es sind nicht die vom Fiat Tipo usw., wie es oft genannt wird.
      Andere mit dem doppelten Ausgang sind mir ohne Daten zu heikel für einen Test.
       
      Gruß
      Paul

×