Jump to content
Wheelspin

Hilfe: Fiese Flecken auf Shadowline Hochglanz

Empfohlene Beiträge

Wheelspin   
Wheelspin

Hallo BMW Freunde:wink2:

Besitze einen 325 xi E 92 in unischwarz mit Shadowline Hochglanz. Auf den Hochglanzleisten hat sich durch die Waschstrasse (evtl. Wachs, oder Glanztrockner) eine Art milchiger Film, bzw.Schlieren gelegt.:-(((°

Bekomme das nicht ab.

Hat jemand einen Tip wie man das beseitigen kann ( ohne Beschädigung)?

Vielen Dank vorab.

Gruss

Micha

bearbeitet von Wheelspin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hudeln   
hudeln

Meine Mutter hatte das gleiche Problem mit ihrem E46, die Flecken gingen nur mit kräftig polieren wieder weg und kamen aber immer wieder. Allerdings waren die Flecken auf dem ganzen Auto. Zuerst dachten wir, es kommt durch die Waschanlage, aber die Flecken kamen auch ohne Waschanlage immer wieder zum Vorschein.

Bei BMW waren wir auch schon, aber nach 2 Jahren hin und her gabs auch keine Lösung. Mitlerweile ist das Leasing ausgelaufen und wir brauchen uns damit nicht mehr rumärgern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JML CO   
JML

Unter einem harzenden Baum geparkt? Kastanie, Linde ,etc...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
HighSpeed 250   
HighSpeed 250

Also entweder mal mit Alkohol versuchen oder mit Teerentferner (Teer ist ja auch klebrig - ich habe schon manch undefinierbaren Schmutz damit wegbekommen.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hudeln   
hudeln
Unter einem harzenden Baum geparkt? Kastanie, Linde ,etc...

In unserem Fall ausgeschlossen, der Wagen stand ausschließlich in der Garage. War aber auch die erste Frage von BMW.:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
M Drivers Package   
M Drivers Package

Das Problem ist mittlerweise bei BMW bekannt. Kommt teilweise öfters vor. Ich als BMW Verkäufer kann ein Lied davon singen :cry:

Unsere frisch angelieferten Fahrzeuge schauen teilweise neu schon so aus....

Kunde hat Auto Nano versiegeln lassen und nun ist das Problem beseitigt :-))!

Gruß

Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×