Jump to content
BMW-M3-SMGll

GPS Signal ist weg. Bitte Hilfe.

Empfohlene Beiträge

BMW-M3-SMGll   
BMW-M3-SMGll

Hallo Leute!

Bei meinem Navi , MK-IV , BMW M3 E46, jahrgang 2003 ist der Gps-Signal weg.War plötzlich auf einmal weg.

Navi-Rechner funktioniert einwandfrei, standort wo ich gerade bin zeigt an, ich kann ich eine Route berechnen, funktioniert wirklich alles 100%, nur der GPS-signal oben rechts zeigt keine grüne punkte mehr.

Hat jemand gleiches problemm schon gehabt?oder was davon gehört?

Ich habe vor kurzem auf software update V31 update gemacht.

Gruss Sandro

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
deejay-555   
deejay-555

Ganz locker bleiben...

Wenn eh alles funktioniert ,wo ist dann dein Problem?

Wenn der Standort richtig angezeigt wird ist auch das GPS Signal noch da.

Also weiterfahren und weiterbeobachten.

Vielleicht verstecken sich die grünen Punkte ja nur , weil dein Auto einen so hohen CO2 Austoß hat !? O:-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
johnbmw   
johnbmw

Das kommt bei mir auch vor.

Störungen habe ich bei folgenden Vorkommnissen festgestellt:

- Starkstromleitungen in der näheren Umgebung.

- entlang von Eisenbahnlinien.

- in engen Alpentäler.

Nach der Weiterfahrt funktioniert das GPS plötzlich wieder.

Die genaue Begründung kann ich allerdings auch nicht machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×