Jump to content
zyclon

360 Spider F1 zickt beim beim runter schalten rum

Empfohlene Beiträge

zyclon   
zyclon

Hallo alle zusammen, hatte vorgestern eine unheimliche Begegnung der seltsamen Art. War den ganzen Tag mit der Diva entspannte 150 Km unterwegs und bin gegen Abend in Richtung Heimat gerollt:D . Auf der Autobahn stellte ich fest, dass nur noch 3 Striche der Tankanzeige am leuchten waren. Nach Abfahrt von der Autobahn waren dann nur noch 2 Strichen an, aber keine Tankanzeige hat geleuchtet. Normalerweise knall ich den Tank, wenn die Hälfte raus ist, bei nächter Gelegenheit zur Freude meines Mineralöldealers wieder voll.:-))!

Als ich dann in die Stadt reingerollt bin sprang vor mir in ca 100m die Ampel auf rot und ich lies die Diva ausrollen. Vor mir fuhr noch so ne "Tischhupe" und war auch gerade dabei heftig den Bremsvorgang einleiten. Nu kommts. Ich lass in den Fall die Diva immer selber runter schalten bis sie dann auf der 1 ist bzw. mach dann N rein und warte geduldig bis es weiter geht.

Angerollt kam ich im 4, Klick 3 rein (motorbremse) und rollen lassen. Auf einmal schaltet das Getriebe runter 2 zack 1 zack und AUS ist die Karre. Scheisse, mitten auf der Kreuzung! Die Ampel war gerade rot geworden, was nu? Zündung aus, Zündung an, keine Fehlermeldung, Anlassen Fehlanzeige. Nochmal aus, Wegfahrsperre gedrückt, Zündung wieder an, Anlasser an, Motor springt nicht an. MIST! Erster Gedanke "Du Depp, hast nicht getankt!!" :crazy: Kleinhirn an Grosshirn: " Warum hat die Mist Tankanzeige dann bitte nicht geleuchtet?" :-?

Egal in 30 Sekunden wir die Ampel "grün" und die umstehenden Passanten kommen vor Lachen nicht in den Schlaf..was nu? :D :D Erster Gedanke, aussteigen und Hintermann unter Benutzung seiner Warnblinkanlage bitten den Roten rechts an die Seite zu rollen.

Ich also raus, siegessicher in Richtung Hintermann....und da sah ich das Elend...ein Nissan Micra :-o , hinterm Lenkrad einen völlig perplex und verängstigt schauende Frau so Mitte 50 die instinktiv nach den Knöpfen der Zentralverriegelung gegriffen hat. :-(((° Mann, muss an Ferrarifahrern ein Klischee haften. :evil:

Soooo, dachte ich mir, das kannste vergessen. Noch 14 Sekunden dann wird hier die Ampel "grün" und die Deppen in der Schlange hupen dich in Grund und Boden.:-(((° :-(((° Beim Einsteigen hab ich fest gestellt, dass die Strasse leicht abschüssig war. Also was solls, "N" war eh drin, Warnblinke an und bei offener Tür mal richtig Schwung gegeben. Ampel wird "grün", Vordermann fährt los, ich nochmal Schwung...und die Diva rollt mit ordentlich Schwung rechts auf den Bürgersteig (zum Glück nur eine flache Bordsteinkante). Bremsen war nicht, aber nach 10 Meter war eh ausgerollt.

So was nu, Zündung aus, Schlüssel raus, Nachdenken :crazy: . Wegfahrsperre erneut bedient, Zündung an, Anlasser an..und siehe da:-o ...er springt an und schnurrt wie ein Kätzchen. Erste Amtshandlung, ab zur Tanke, Zweite Amtshandlung über wenig befahrene Schleichwege zurück in die Garage. Unterwegs immer mal versucht die Diva runter schalten zu lassen...nix...Problem ist nicht noch mal aufgetreten???

Leerer Tank konnte es nicht gewesen sein, da war ich mir sicher. Warum also würgt sich die Karre beim runter schalten selber ab? Kann das die Kupplung sein? Der Wagen war bei 24600 km im April 07 zur kleinen Durchsicht, dabei hatte die Kupplung noch 51 %. Jetzt hat er 26700 km runter. Die Kupplung wird sich doch nicht schon aufgebraucht haben, zumal die Gänge alle butterweich rein gehen und ich eh der entspanntere Fahrer bin.

Hat von euch schon mal jemand so ein Problem gehabt?

Grüsse

Zyclon

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
R-U-F CO   
R-U-F
Ich also raus, siegessicher in Richtung Hintermann....und da sah ich das Elend...ein Nissan Micra :-o , hinterm Lenkrad einen völlig perplex und verängstigt schauende Frau so Mitte 50 die instinktiv nach den Knöpfen der Zentralverriegelung gegriffen hat. :-(((° Mann, muss an Ferrarifahrern ein Klischee haften. :evil:

Ich brech grad ab :DX-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hhjw1 CO   
hhjw1

Entschuldige,

ich kann leider nicht helfen. Aber ich sitz grad hier mit meiner Frau und angesichts Deiner klasse Schilderung halten wir uns den Bauch. Es ist als würd´man selbst drinsitzen.

Gruß,

Johannes

PS: Als ich mit meienm 355er das erste Mal zum Tanken fuhr, habe ich danach ca. 2 Min. lang die Karre nicht angekriegt, da ich mich mit der Wegfahrsperre noch nicht beschäftigt hatte. Bin auch schier im Erdboden versunken während die Leute hinter mir warten durften...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BMC   
BMC

:-))!:D Mannomann, F1 spielt verrückt...mein Albtraum...

Nochmal aus, Wegfahrsperre gedrückt, Zündung wieder an, Anlasser an, Motor springt nicht an.

Anlasser drehte aber, oder?

Die Elektronik hat sich wahrscheinlich "aufgehängt".

Vielleicht war das "Zündung aus und an" zu schnell, um die Speicher zu leeren und um die Systeme neu zu booten. Aber in so einem Moment hat man nicht die Geduld 10 Sekunden zu warten...:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

...das sind eben die italienischen Momente im Leben. :D

Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jonny   
Jonny

Man müsste sich einfach daneben stellen, wild gestikulieren und irgendwas mit "mama mia, das schöne auto blalblalblalalblalbla" anfangen :D

tut mir echt leid. Ich glaub das war peinlich. Möcht wissen warum alle lachen wenn ein Ferrari mal ein Problem hat. Kann eben auch vorkommen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zyclon   
zyclon

Guten Morgen alle miteinander. Jupp der Anlasser hat gedreht, war aber nix mit Anspringen. Daher ja auch die Vermutung das die Wegfahrsperre die Ursache war.

Was mich allerdings viel mehr beschäftigt, warum die Karre sich klack, klack runterschaltet bis N und dann ausgeht/verreckt/keine Lust mehr hat/mich vor den Pasanten blamieren will. " HEULE" O:-) ich hab ihn immer geputzt und feinstes Shell Kraftstof :wink: geboten, die Garage wohl temperiert, mich nicht mir Porschefahreren angelegt (gut das ist gelogen), die Felgen geputzt, jede Fliege einzeln mit der Pinzette entfernt und mit Muttis geklauten, guten Abschminkpatts:-))! und mildem Insektenlöser die sterblichen Summse-überreste liebevoll entfernt. O:-)

Er hat sogar eine Peilsender drin, das ihn keiner klaut und eine rote kuschelige Schlafdecke kriegt er auch. Sogar eine aufregende Gutenachtgeschichte hab ich ihm schon mit sanfter Stimme vorgelesen "Ferri´s Abenteuer im Lamboland" ( ein Knaller der automobilen Literaturszene).:-))!

Hilfe, warum murkst die Karre sich ab :-(((° :-(((° :-(((° ? Hat schon einer das Problem gehabt?? Sidn das Selbstmordgedanken im Spiel, hab ich Ihm zu viel Liebe geschenkt. Sollten wir mal zu einer Bezeihungsberatung beim Freundlichen vorbei schauen?

Gruss Zyclon

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tollewurst CO   
tollewurst

Zeig Ihm wer der Mann im Haus is, prügel Ihn über frisch gesalzene Straßen, fahr immer alles was geht an, hau die Gänge rein als ob es kein Morgen mehr gibt, wasch Ihn ein Jahr nicht mehr.

Du wirst sehen, die Probleme lösen sich von ganz alleine.

Ne, Scherz beiseite. Denke die Elektronik hat sich weggehangen, kann mal passieren. Keine Gedanken machen und schauen ob es noch mal passiert.

MfG Dominik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
servicemann CO   
servicemann

Hatte ein ähnliches Problem Anfang des Jahres beim Schalter.

Wir waren beim Essen ca. 1Std.Danach wollten wir vom Parkplatz(einer sehr gut besuchten)Gaststätte losfahren.Schön aufgesperrt,sprich Wegfahrsperre deaktiviert,Schlüssel rein und losfahren,denkste.Anlasser dreht,aber Auto springt nicht an.O.k. nochmal versuchen,kann ja mal sein das es nicht auf Anhieb klappt.

In der Zwischenzeit kommt schon der eine oder andere Zuschauer vom Gasthaus auf den Parkplatz.Also mit steigender Nervosität nochmal probieren.Anlasser dreht,Auto springt nicht an und dazu gesellt sich noch ein rasselndes Geräusch aus dem Motorraum.Nervosität steigt,Besucherstrom ebenfalls.

Die Prozedur habe ich , ich weiss nicht wie oft wiederholt,natürlich unter tollen Kommentaren der umstehenden Personen und wie von Geisterhand ,am Ende meiner Nerven,springt das Ding nach fast 20 Minuten an ,wie wenn nichts gewesen wäre.

Seitdem war nie wieder was,aber ich fahre immer mit einem unguten Gefühl auf Parkplätze,oder an Tankstellen mit viel PublikumO:-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

so wie du es schilderst, ist es ein bekanntes Problem. Es gibt einige Stellen, wo der Luftraum extrem verstrahlt ist. Dort können sich Autos sehr merkwürdig verhalten (meisten Italiener und Koreaner). Meistens funktioniert dort das Auf und Zusperren nicht und auch die Wegfahrsperre lässt sich nicht deaktivieren. Hier in meiner Umgebung, kenne ich eine Tankstelle, wo kein Ferri mehr wegkommt (von den neueren, d.h. 360 aufwärts). Die müssen dann ca. 4-5m weiter nach vor schieben und dann klappt es wieder! Die in D ansässigen Automobilentwickler habe die Problematik früher erkannt, und dort gibt es spezielle Tests, um diese Probleme zu vermeiden.

Das nächste mal also ein wenig nach vor schieben oder rollen lassen. Dann sollte wieder alles funken! :-))!

Die Schilderung ist echt super! :applaus:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Toni_F355 CO   
Toni_F355

Sogar eine aufregende Gutenachtgeschichte hab ich ihm schon mit sanfter Stimme vorgelesen "Ferri´s Abenteuer im Lamboland" ( ein Knaller der automobilen Literaturszene).:-))!

Super, wo kann ich diesen Klassiker beziehen?? :D :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
servicemann CO   
servicemann
Super, wo kann ich diesen Klassiker beziehen?? :D :D

Hätte ich auch Interesse daran O:-):-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jonny   
Jonny

Ich schreibs euch. Ha, endlich meine Chance mir einen eigenen zu verdienen :D

Mal sehen wer mehr zahlt. Lambo oder Ferrari. Danach richtet sich das Ende der Geschichte :evil:

so wie du es schilderst, ist es ein bekanntes Problem. Es gibt einige Stellen, wo der Luftraum extrem verstrahlt ist. Dort können sich Autos sehr merkwürdig verhalten (meisten Italiener und Koreaner). Meistens funktioniert dort das Auf und Zusperren nicht und auch die Wegfahrsperre lässt sich nicht deaktivieren. Hier in meiner Umgebung, kenne ich eine Tankstelle, wo kein Ferri mehr wegkommt (von den neueren, d.h. 360 aufwärts). Die müssen dann ca. 4-5m weiter nach vor schieben und dann klappt es wieder! Die in D ansässigen Automobilentwickler habe die Problematik früher erkannt, und dort gibt es spezielle Tests, um diese Probleme zu vermeiden.

Das nächste mal also ein wenig nach vor schieben oder rollen lassen. Dann sollte wieder alles funken! :-))!

Die Schilderung ist echt super! :applaus:

Auch wenn ich riskiere mich als Volli-di-ot hinzustellen: Stimmt das wirklich oder hast du dir das ausgedacht? Ich könnts mir nicht vorstellen aber das bedeutet ja nicht, dass es das nicht gibt ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

das stimmt wirklich. Wenn du mal in Ö bist, kann ich dir gerne die Tankstelle zeigen! :D (ich nehme die Videokamera mit O:-) )

und ein Vollid** bist deswegen sicher nicht! :abgelehnt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
365gts   
365gts

Das stimmt wirklich. In bestimmten Bankenvierteln geht teilweise auch überhaupt nichts mehr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ludolf   
Ludolf

Seitdem war nie wieder was,aber ich fahre immer mit einem unguten Gefühl auf Parkplätze,oder an Tankstellen mit viel PublikumO:-)

Du musst doch ehh auf der Wiese parken!:wink:O:-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
servicemann CO   
servicemann
Du musst doch ehh auf der Wiese parken!:wink:O:-)

Nein schon lange nicht mehr.Das war nur wegen den Ah Rädern.Bei den Novitec sehen sie den Unterschied zu den 430ern nichtO:-) O:-):-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ludolf   
Ludolf

Ich meinte es wegen den Streifen und hast jetzt nicht auch die Novitec Schürze dran?

Die Felgen sehen ehh super aus!:-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
servicemann CO   
servicemann
Ich meinte es wegen den Streifen und hast jetzt nicht auch die Novitec Schürze dran?

Die Felgen sehen ehh super aus!:-))!

Frontschürze habe ich daheim liegen ,wird erst lackiert wenn ich das Auto behalten sollte ,ansonsten kommt sie gleich auf das Neue ,da ich bei 360 bleiben werde,nur evtl. einen SpiderO:-)

Die Streifen waren nir Grund eines Anstosses,am OGP hiess es nur keine Serien nahen Felgen,na ja:wink: :cry: ist ja jetzt eh Geschichte:-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
R-U-F CO   
R-U-F

Das kenn ich das Problem. Und zwar von Radiotürmen mit vielen Sendern drauf. Wir hatten mal das Problem mit einer W220 S-Klasse. Diese hatte Keyless-Go und damals war das nicht im Schlüssel integriert, sondern eine Karte, etwa so groß wie eine Kreditkarte. Hingefahren, gemütlich gegesesen, zurück zum Auto - nichts ging mehr. Nicht mal mehr aufschließen. Das war vielleicht ein Spaß. Zumal der Schlüssel 70 km entfernt war.

Mit einem Ferrari hab ich bisher nur mit der F1 Probleme gehabt. 355 F1 (nie wieder!) in Großhadern beim links abbiegen in der Kreuzung gestanden, durch längeres stehen ging der Gang von allein raus, dann ging kein Gang mehr rein - keine Chance, an aus, alles nichts gebracht. Mitten in der Kreuzung im Weg gewesen und das Auto wegschieben müssen. Grandios. War natürlich kaum peinlich :D

Aber witzig das es mehreren so ging.

Das zweite Mal hab ich Nachts irgendwo im nirgendwo angehalten um die Karte zu lesen, als ich fertig war ging für 30 Minuten kein Gang mehr rein. War auch ganz toll.

@Poldi

wie kommst du auf Koreaner und Italiener? Weisst du an was es liegt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zyclon   
zyclon

Gabs nen Grund, warum der Gang nicht mehr rein ging? Oder gehört das auch in die Region der sagenumwobenen Geschichten über elektronscihe Getriebe?

Wie ich so lese, hat keiner bisher das Problem mit dem "larifari- runter- geschalte" und "AUS-gehen" gehabt. Da werd ich wohl die nächste Woche mal die Fahrt zum "freundlichen" Wunderheiler antreten und mal hören, was er zum Thema Elektronik und Kupplung spricht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
R-U-F CO   
R-U-F

Fakt war der, da ich das Auto stehen hab lassen. Damals war nicht weit weg S&T mit Ferrari Service. Es kam jemand vorbei, startete das Auto und es ging wieder alles. Ich stand da wie der letzte *****.

Erklären konnte sich das keiner.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tollewurst CO   
tollewurst

Er wird Dir sagen alles ok und 100€ abkassieren :lol: So sind Sie halt.

Erst mal weiterfahren und abwarten, das mit dem Elektrosmog ist kein unbekanntes Problem.

Da es nicht mechanischen Ursprungs zu seien scheint würde ich ruhig bleiben.

MfG Dominik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
R-U-F CO   
R-U-F

Nein, war nicht ganz so. Hat nichts gekostet und dann 12.000 km lang funktioniert, dann war das Auto ein Totalschaden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

@ RUF: bei der Entwicklung wird das bei D Fzg abgeprüft. In Italien und bei den Koreanern gibt es solche Tests nicht (noch nicht). d.h. es hängt eben vom Glück ab, ob dein Auto empfindlich oder weniger empfindlich drauf reagiert!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×