Jump to content
kkswiss

PC Problem mit IE 7.0 und Carpassion

Empfohlene Beiträge

kkswiss   
kkswiss

Jungs ich komme nicht draus. Früher habe ich mit diesem Link

http://www.carpassion.com/de/forum/s...hp?do=getdaily

als Startseite immer durch neues drücken aktualisiert.

Jetzt beim IE7.0 funzt der Link nicht mehr. Wenn ich Ihn über Extras/Internetoptionen/Startseite eingebe, und ich anschliessend das Haus für Startseite drücke, kommt zwar der Link in die Adressleiste, nur dann kommt gar nichts mehr von Carpassion.

Welchen Link und wo muss ich einfügen, um mit einem Klick immer CP zu aktualisieren???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kkswiss   
kkswiss

Den Link habe ich, funzt aber nicht. Es kommt die Fehlermeldung Seite nicht gefunden: HTTP 404

Oder gebe ich das falsch ein?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kkswiss   
kkswiss
Schreib mal was, damit ich prüfen kann.

Coool, es funzt.

Danke.:-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
FunkyStar   
FunkyStar

perfekt :)

viel spass mit IE 7 und Carpassion *g*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×