ts348

Ferrari 348 Problem Leerlauf

12 Beiträge in diesem Thema

Ferrari 348ts

Hi, habe mir nach langem sparen meinen Kindheitstraum erfüllt, einen Ferrari 348ts. Bin Autodidakt und möchte, wenn möglich, das Auto selbst warten und reparieren.

Jetzt habe ich das erste Problem. Hin und wieder geht der Motor im Stand, oder wenn ich während der Fahrt die Kupplung trete, aus, und hält keine Leerlaufdrehzahl. Dies macht er 4-5 mal hintereinander. Danach läuft er wieder wie ein Uhrwerk. Kommt ungefähr jede dritte Fahrt vor. Hatte schon mal jemand das Problem? Kann mir jemand helfen?

Bin für jeden Tip und Schriftwechsel dankbar.

Gruß Theo

Ps Benötige auch Reparaturanleitung bzw. Werkstatthandbuch, Adressen für Ersatzteile usw.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

Bin zwar kein Ferrari- Schrauber aber ich denke das bei Dir der Leerlaufstabi was hat. Das ist eine Krankheit von jedem alten Auto!

Entweder du versuchst mal das Ding zu säubern oder gleich ein neues kaufen!

Sind halt nicht billig! Weiss nicht ob es bei Dir ein Bosch Teil ist oder von einer anderen Fa., sonst könntest du es nämlich gleich bei Bosch kaufen u. ersparst Dir so den Ferrari Aufschlag!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Igor, tausend Dank für Deine Hilfe. Kannst du mir auch noch sagen, wo das Teil zu finden ist? und ob es ein elektronisches oder mechanisches Teil ist.

Ich wünsche Dir morgen einen schönen Feiertag.

Gruß vom Rhein

Theo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was, bitte schön, ist ein LEERLAUFSTABI ????????????????

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

Sorry das ich erst jetzt antworte!

Leerlaufstabi = Leerlaufstabilisierungsventil!

Das Teil ist fast immer rund u. hat zwei große Anschlüsse. Es muss an das Ansaugrohr angeschossen sein. Einfach mal die Anschlüsse des Ansaugrohrs überprüfen. Irgendwo muss es angeschlossen sein.

Bei den "alten" Bmw M Motoren wie z.B. e36 M3 ist es ziemlich versteckt unter der Drosselklappenanlage u. ziemlich schwer ranzukommen.

Die neueren Automodelle brauchen das Teil wegen der elektronischen Steuerung der Drosselklappe nicht mehr!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Frage in die Expertenrunde: Habe am Freitag zwei neue OBD Metallkats 200 Zellen in meinen 348er einbauen lassen.Die alten Keramikkats haben sich zwischenzeitlich aufgelöst.

Nach einer Testfahrt von ca. 70 km hatte ich sporadisch extrem unruhigen Leerlauf im Stand.Die Leerlaufdrehzahl ging bis 1700 rpm bis zum totalen Abfall gegen 0 und damit das ausgehen des Motors.Ich hatte zuvor noch nie derartige Probleme.Die Gasannahme und Durchzug des Autos sind absolut optimal,lediglich im Leerlauf habe ich diese Probleme aber auch nicht immer sondern nur sporadisch auftretend.Bevor ich morgen früh wieder in die Werkstatt fahre hätte ich gern ein paar Tipps für einen Laien wie mich,Danke für Eure Mühe.

Gruß Mike

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Check mal ob die Sensoren am Kat dicht sind, du hast ja nicht nur ein Gewinde für die Lambda Sonde sonden auch einen Sensoranschluss.

Zweitens würde ich auch mal den Ansaugtrakt/Leerlaufzigarren säubern obwohl das nicht ursächlich für Dein Problem in Frage zu kommen scheint.

http://www.carpassion.com/ferrari-308-328-348/47502-348-motor-geht-schnellem-drehzahlsprung.html

Der Stecker für die Slow Down Module wäre ein weiterer Tipp, denn beim Einbau könnte da was geknickt worden sein das eine Fehlermeldung zum Steuergerät schickt. Aber das sind alles nur Vermutungen. Ich denke die Cracks hier können das Problem weiter eingrenzen.

bearbeitet von mk2007al

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

danke Dir trotzdem erst einmal..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

....keine weiteren Meldungen mehr ???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

sofern das Problem (stark schwankender Leerlauf) erst bei warmem Motor auftritt, tippe ich darauf daß die Lambdasonden beim Umbau was abbekommen haben. Gibts Fehlercodes ?

Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Georg,Danke für Deinen Tipp.Es passiert auch bereits nach 3 - 4 Minuten Motorlauf.Am Freitag kommt er nochmals in die Werkstatt,er noch bis morgen abend beim Lackierer saisonale Steinschläge entfernen.... :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kurzes Feedback noch für Interessierte.

Eines vorweg: das Auto läuft bestens und ging in den letzten 800 km kein einziges mal mehr aus,das war vollkommen neu für mich - was wurde gemacht ?

-Abgaswerte vor Kat eingestellt

-Leerlauf eingestellt

-beide Drosselklappen aus-/einbauen

-beide Leerlaufsteller aus-/und einbauengereinigt/geölt

-Adaption Steuergeräte Motor

-Drehzahlsensor geprüft/gesäubert

-Fehlerspeicher auslesen

lg Mike

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.


Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.


Jetzt anmelden