F.A.

Entwicklung von blauem Rauch beim Kaltstart(1,9TDI; 81KW)

5 Beiträge in diesem Thema

Es geht bei dem Fahrzeug zwar um einen Seat Leon, aber ich denke/ hoffe mal, dass ich auf Grund der Plattform vom Golf IV hier nicht so ganz falsch bin, weil hier ja die VW- Experten zu Hause sind.

Mir ist in letzter Zeit, seit die Temperaturen gesunken sind, aufgefallen, dass beim Starten des Motors ein bläulicher Qualm aus dem Auspuff kommt, vor allem, wenn es kalt und feucht ist. Auch springt der Motor dann nicht immer sofort an und läuft die ersten Sekunden etwas unrund mit schwankender Drehzahl. Das alles tritt nur auf, wenn der Motor kalt ist.

Beim normaler Fahrt tritt keine extreme Rauchentwicklung auf und aussergewöhnlich viel russen tut der Wagen auch nicht.

Das macht mir doch etwas Sorge.

Hoffe ihr könnt mir weiterhelfen.

Viele Grüße und schonmal danke für eure Hilfe;

Fabian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Solang der Wagen keinen Russen spuckt, ist gut O:-)

Kann dir nur soviel sagen, dass bei unserem Mercedes, 3.0TD vorrige Woche das selbe Symptom auftrat. Ursache für das bischen blauen Rauch war eine defekte Glühkerze..

Nun startet er wie immer, läuft sofort rund, alles palleti :-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ne, Russen kamen bisher noch keine raus... :D !Sonst wär ich auch schon in der Werkstatt gewesen...

Aber mal im Ernst - Danke schonmal für den Tip.Hat jemand noch eine Idee, gibt ja wahrscheinlich noch mehr Möglichkeiten für die "Symptome" meines Patienten :wink: !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

das macht mein TDI (96KW) auch, und zwar dann, wenn ich bei kälteren Aussentemperaturen den Motor sofort starte, ohne die Vorglühzeit abzuwarten. Während der Fahrt und bei Warmstart qualmt er dann nicht mehr.

Könnte also bei Dir wie schon beschrieben eine Glühkerze sein oder mit dem Starten etwas länger warten (reimt sich sogar X-) ).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die Vorglühzeit warte ich immer ab, unabhängig von den Temperaturen(Motor- und Aussentemperatur). Daran kann es nicht liegen.

Dann wird es wohl, wie ihr sagt, an den Glühkerzen liegen.

Ist das wichtig, dass das gemacht wird,also schadet das irgendwelchen Bauteilen, oder kann ich damit ein paar Tage warten, bis ich Zeit hab?

Und mit was für Kosten muss ich rechnen, wenn es wirklich an der/ den Glühkerze/-n liegt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.


Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.


Jetzt anmelden