Jump to content
andy91410840

Leistungseinfall an E46 320d

Empfohlene Beiträge

andy91410840   
andy91410840

Hallo alle zusammen.

Einige werden jetzt zwar sagen "das Thema hatten wir doch schon mal" oder

so in der Art, aber seit meinem letzten Beitrag hat sich wieder viel Neues ergeben.

Für alle anderen hier nochmals....

Ich hab bei meinem 320er gelegentlich beim Beschleunigen das Problem, dass

er beim Beschleunigen leise zu klopfen beginnt, was er anfangs aber nicht

hatte.

Weiters fährt er teilweise wie ein nasser Sack, was sich aber von Start zu

Start verändert. :cry:

zB. raus aus der Garage, Motor warm gefahren, Autobahn in Richtung Sbg

unterwegs und (wenn man weiß wo Polizei und Radar stehn) mal rauf auf 180.

- Beschleunigung kein Problem.

Dann in Sbg, rann an die Tanke, Auto abgestellt und auf der Bundesstrasse

weiter. Ab da ging in punkto Beschleunigung gar nix mehr.

Zwei Stopps und Kontrollen bzw Lauschen später gings plötzlich wieder

normal weiter. :???:

Soweit so gut.

Letzte Woche wieder auf der Autobahn, ein Golf GTI rechts von mir.

Mit den Zehn etwas auf's Gas, auf 3000 Umdrehungen in der 4. kurz davor

den Golf links zu überholen, stehen zu lassen und mit 1A-Beschleunigung

weiter zu fahren. :D

Da geniesse ich so meinen Triumph und plötzlich is auch schon mit meiner

Beschleunigung vorbei und der Golf fährt seinem Ettapensieg entgegen.

Tacho zeigt 110, im 4. Gang bei ~3500 Umdrehungen und von Beschleunigung

nix mehr zu merken. :-(((°

War dann bei meinem Freundlichen, Leistungstest machen.

Haben das 2x durchgezogen, wobei beim zweiten Test ein klarer

Leistungseinbruch am Diagramm zu erkennen war.

Meine Werkstatt meint, dass das normal sein und schon mal vorkommen

kann?!?!?! :???:

Bitte, ich hab doch keinen 136PS starken BMW unterm Hintern, wenn ich auf

der Autobahn plötzlich damit rechnen muss, dass er in die Knie geht.

Hab dann beim Boschservice nochmals nen' Leistungstest machen lassen.

Bei denen war bei allen beiden ein Leistungseinbruch sichtbar.

Bosch teilt nicht die Meinung, dass das Normal sein, weiß aber auch nicht

woran es liegen könnte.

Muss mir dann mal nen' Termin geben lassen, damit die mein Auto zerlegen.

:oops:

Trotzdem mal die Frage vorab:

Kennt jemand das Problem?

Andy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
320diesel   
320diesel

Hi.

Naja, ein bekanntes Problem ist ja der HFM (Luftmassenmesser)- normalerweise zeigt sich der Leistungseinbruch zwischen 2000-3000 U/min.

Ich mußte bei meinem mal die Pumpe nachstellen lassen, der Einspritzzeitpunkt hatte sich verstellt- aber da dein Problem nicht dauerhaft vorhanden ist, scheidet das glaub ich aus.

Vielleicht hängt es aber auch mit der AGR (Agasrückführung) zusammen.

Das sind jetzt mal die Dinge, die mir zu Ohren gekommen sind.

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
andy91410840   
andy91410840

Abend / Morgen.

Also am LMM sollte es, darf es, kann es nicht liegen, da dieser bereits

getauscht wurde. Lt. meinem Freundlichen, hätte ich angeblich sogar

bereits einen "neu" Programmierten eingebaut.

Was immer das auch heißen soll. :wink:

Mir geht's bei diesem Threat hauptsächlich darum ,mehr über die event.

Ursachen zu erfahren, bevor meine Werkstatt wild zum Austauschen und

probieren anfängt.

Trotzdem mal danke für die bisherige Antwort, wenn's auch die einzige war.

Andy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
markuswe   
markuswe

Hallo,

habe gerade was in der AutoBild SportsCars 9/2005 gelesen und mich

an Dein Problem erinnert. Da werden getunte 320d's getestet. Alle

bis auf den Schnitzer hatten das Problem, daß bei Vollast auf einmal die

Leistung weg war und später wieder kam. Grund: der Russfilter muss mit

einer bestimmten Temperatur davor und danach laufen. Wird diese zu

hoch, reduziert die Elektronik die Leistung um Abhilfe zu schaffen.

Hast Du einen Chip drin? Vielleicht ist es ja auch nur ein Fehler der eingebauten

Hitze-Sensoren.

Gruss, Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
arndt556   
arndt556

@markuswe

hab ich auch erst gedacht ,aber ich glaube nich das der e46 einen partikelfilter hat . vielleicht liegt es auch an zugerußten zündkerzen ???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
andy91410840   
andy91410840

Abend.

Hm, also....

Es kann weder am Chip-Tuning, noch am Partikelfilter liegen, da keines von

beiden bei meinem Auto verbaut ist.

Mein Freundlicher hat sich nun doch zu Wort gemeldet und ist der Meinung,

dass es event. am Turbo, oder an der Ansteuerung vom Turbo liegen könnte.

Wie sicher allen bekannt ist, haben beim E46 alle Diesel ein

Beschleunigungsloch bis ca. 2000rpm, danach sorgt der Turbo für richtig Gas. :wink:

Wenn's die Elektronik ist, komm ich billig davon, wenn's der Turbo ist, naja...

Wie sagte Rudi Carell schon:

....lass dich überraschen..... :???:

Aber was meinst du mit zu grossen Zündkerzen? Hat ein Diesel sowas überhaupt?

Andy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
320diesel   
320diesel

Er meinte nicht zu große Zündkerzen, sonder zugerußte Zündkerzen... :D

Leider hat ein Diesel keine Zündkerzen.... X-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
arndt556   
arndt556

ach ja hab ich in der eile wohl ganz vergessen .

wie siehtes eigentlich aus. gibts was neues?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
markuswe   
markuswe
Abend.

Mein Freundlicher hat sich nun doch zu Wort gemeldet und ist der Meinung,

dass es event. am Turbo, oder an der Ansteuerung vom Turbo liegen könnte.

Also am Turbo liegt es sicher nicht. Ein Turbolader ist eigentlich eine

recht einfache mechanische Angelegenheit. Ist er kaputt, dann ist er

kaputt. Kann nicht sein, daß er einmal geht, dann nicht und sich im

Anschluss wieder selbst repariert. Meine Frau (Diesel-Beetle) und

ein Freund (Ford Galaxy Diesel) hatten in den letzten Jahren jeweils

ein Turboschaden - und da ging fast nix mehr (z.B. Vmax nur noch 120 und

Beschleunigung kaum mehr messbar :-(((° )

... und ein Turbo wird nicht angesteuert -> reine mechanisch Angelegenheit (s.o.).

Wenn, dann liegts am Umfeld. Ich tippe auf ein elektrisches Problem oder Einspritzpumpe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
320diesel   
320diesel

Was es im Bereich turbo noch sein könnte, ist die mechanische Verstellung der Leitschaufeln. Beim M47 Motor ist ja ein VTG-Lader verbaut, die Ansteuerung der Verstellung funktioniert über eine Unterdruckleitung...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BMW-Driver   
BMW-Driver

Hi Leute!

Das kommt mir ein bissl bekannt vor :-)

Mein 320d BJ 99:

Wir sind vom Campen auf der A9 von Berlin Richtung Leipzig gefahren, war bei ca 210 kmh, als auf einmal absolut nichtsmehr ging. Er nahm absolut kein Gas an..ging runter bis 120kmh und hat nur soweit Gas angenommen, dass er die 120 kmh halten konnte. Ich bin natürlich sofort rechts an..alles kontrolliert, aber nichts stank oder qualmte. Als ich ihn einige Minuten stehen lies, ging die Fahrt ohne Probleme weiter. Am nächsten Tag war ich bei BMW Leipzig und die haben natürlich nicht festgestellt ;) (bin ich mittlerweile gewöhnt). Sie meinten nur dass sie wahrscheinlich das Sicherheitsventil vom Turbo geöffnet hat. Angeblich eine Selbstschutzfunktion. Seitdem gab es nie wieder Probleme...auch nicht unter Volllast.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
andy91410840   
andy91410840

Abend.

Mal sorry, dass ich einige hier etwas länger warten ließ.

War zwar beim Freundlichen in Sbg, aber die haben nix gefunden.

Ein Unterdruckschlauch wurde getauscht, lt. Rechnung.

Kosten für Kontrolle und Tausch waren rund € 40,-

Werd irgendwie auch nimma viel am Auto machen, da ich am

rechten vorderen Einstieg wieder mal einen Rostfleck unter der

Kunststoffabdeckung gefunden hab und langsam echt von der

"deutschen Qualitätsarbeit" enttäuscht bin.

Fünf Jahre alt, garagengepflegt und rostet mir unter dem

***** weg.

Das lass ich noch machen, den rechten Kotflügel beilackieren und

die hinteren Bremsen tauschen.

In einem Jahr werd ich dann versuchen das Teil um 12.000,- Euro

abzustossen.

Hab schon ein Auge auf den neuen geworfen und den gibts in der

320er Dieselversion mit unter 20tkm bereits um unter 30.000,- Euro.

Sollte mir der auch wegrosten, steig ich wieder auf Mercedes um.

Schönen Abend wünsche ich noch.

Andy

P.S.: klingt mein Posting leicht frustriert? Ja, kann sein.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×