Jump to content
AudiFahrer3

!!!Hilfe!!! Starterkabel falsch angeschlossen!!!

Recommended Posts

AudiFahrer3   
AudiFahrer3

:(:-o:-(((°:cry:

Hallo,

vielleicht könntet ihr mir ein paar Ratschläge geben, bevor ich ahnungslos zur Werkstatt gehe und für Schäden bezahle die nur behauptet werden, aber nich stimmen. Das kommt ja oft genug vor. :evil:

Ich habe vor kurzem von meinem Kumpel Starthilfe mit einem so genannten Sicherheits -Starthilfe-Kabel bekommen. Die Strohmgebende Batterie war leider schlecht gekennzeichnet. Ohne Farben und ganz kleine + und - Zeichen.

Der Motor des Stromgebenden Fahrzeugs läuft bereits. Mein Kumpel steckte zuerst eine Zange des roten Kabels auf den + Pol der Empfänger

Batterie, die völlig entleert und auch nicht mehr aufladbar war, weil sie zulange gestanden hatte( ca. 1 1/2 Jahre).

Danach steckte er die andere Zange des roten Kabels versehentlich auf den - Pol der strohmgebenden Batterie.

Jetzt steckte er das schwarze Kabel auf den + pol der Stromgebenden Batterie.

Der Moment des Grauens folgte, Anschluss des schwarzen Kabels an den -Pol der Empfängerbatterie um den Kreis zu schliesen :-o , es funkt , starke Rauchbildung an allen vier Zangen. Mein Freund reagierte nicht.

Mein tollpatschiger Kumpel fragte nur verwundert: ,,Wieso raucht es denn, und warum schmelzen die Zangen?''

Ich sprang aus dem Auto und eilte so schnell ich konnte zu den Zangen um die Verbindung zu trennen.

Die Kabel waren ca. ganze 5 Sekunden an den falschen Polen angeschlossen. Die Zangen glichen einer zerlaufenen Wachskerze. Die Kabel selbst waren immens, erhitzt. Man konnte sie kaum anfassen.

Danach befreite ich die Zangen vom zerlaufenen Plastik, schloss sie selbst richtig an und versuchte erneut einen Start.

Das Auto startete zwar aber nun erschien eine Fehleranzeige der Bremse und der Motor machte während dem laufen einen kurzen Stotterer bzw. Aussetzer, lief aber weiter. Ich führte dann soweit ich konnte, eine Sichtprüfung an alle Kabel durch, die von der Batterie weg in den Motorraum und in das Fahrzeug gehen, nur leider kann man da wegen der Ummantelung / Isolierung nicht viel sehen. Die Sicherungen waren auch alle ok.

Übrigens das Kabel war 3000mm lang, Durchmesser 16mm, Din 72553.

Eigentlich nur für Benzinmotoren bis max. 2500cm³. Mein Motor ist ein

2.7Turbo also 2700cm³ groß

Nun meine Fragen:

1.) Wofür steht das Sicherheit am Starterkabel? Ist es, weil das Kabel die Hitze abfängt und nichts an die Bordkabel des Fahrzeugs heranlässt?

Oder ist es nur, weil es den Benutzer vor Strohmschlägen schützen soll.

Eine Sicherung oder etwas ähnliches befindet sich nicht am Kabel. Es scheint bis auf die Bezeichnung ganz normal zu sein.

Hat das Kabel, wegen dem für den Motor zu geringen Durchmesser, und dem daraus resultierenden Spannungsverlust vielleicht

etwas Spannungs- und Hitzestärke abgefangen und verpuffen lassen?

2.) Mit was für Schäden muss ich Rechnen? Defekte Kabel im Gesamten Fahrzeug? Zerstörte Elektronik,

Motorsteuerung? Müssen alle Kabel und Leitungen des Fahrzeugs jetzt auf eventuelle Hitzeschäden, Sichtgeprüft werden? Muss ich jetzt mit endlos vielen defekten Elektrikteilen und Komponenten rechnen oder mit immer

neu auftauchenden Elektrikfehlern.

3.) Wie weit ist die Forschung in diesem Gebiet? Wurden solche Situationen schon mehrfach in Versuchen erprobt oder nachgestellt, um die dadurch entstehenden Schäden übersichtlich katalogisieren bzw. aufzulisten, und damit wiederum

den Zeitaufwand der Schadensfindung und Behebung gering halten zu können.

Ich bin ratlos und befürchte riesige Kosten, die auf mich zukommen könnten.

Für ein paar Ratschläge wäre ich Ihnen sehr dankbar. Nur wenn es keine Umstände macht.

Vielen Dank und freundliche Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Stephan   
Stephan

zu 1.

Ein Sicherheits-Starthilfekabel steht für die Ausführung nach einer DIN Norm, also genügender Querschnitt, Isolation der Zangen etc. Den Fall der Verpolung deckt diese Bezeichnung nicht ab.

Wenn, wie ich annehme, die leere Batterie im Fzg. angeklemmt war, habt Ihr die leere Batterie als sehr niederohmigen Widerstand zur Bordelektronik des Fzg. parallel geschaltet (Kurzschluss). Es floss in diesem Kreis ein sehr hoher Strom durch die Batterie, der die Kabel sehr erhitzte. Die Fzg.-Elektronik selbst als 2. Stromkreis wurde verpolt,also falsch herum angeschlossen.

zu 2.

Defekte Kabel im ganzen Fzg. sind eher unwahrscheinlich, da es den Sicherungen ja egal ist, wie herum der Strom läuft.

Schäden an Bauteilen mit Halbleitern sind da schon eher zu befürchten, die Autos sind ja voll davon.

Teuer kanns werden, da bist Du der Werkstatt und der Diagnose ausgeliefert.

zu3.

Ob es da Forschungen gibt ? Hmm.. wenn ja, ist das Wissen nicht jedem zugänglich... wiederum zurück zur GUTEN Werkstatt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CountachQV VIP CO   
CountachQV

Das einzige was nach meiner Meinung hätte passieren können:

Die Batterie erhitzt sich durch den enormen Stromfluss so sehr dass die Bleiplatten im Inneren schmelzen und die Batterie durch die kochende Flüssigkeit aufplatzt.

Die Bordelektronik wird kaum Schaden genommen haben da der Strom vor allem durch die Startkabel floss (geringster Widerstand).

Irgendwie ironisch aber Tatsache ist, dass es den Batterien sogar gut tut wenn man sie kurzschliesst, durch das Alter bilden sich Sulfatablagerungen auf den Bleiplatten, durch einen Kurzschluss werden die Ablagerungen entfernt und die Batterie kann wieder mehr Strom liefern. Dieser Kurzschluss darf aber nicht zu lange dauern sonst fängt das Blei an zu schmelzen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Stephan   
Stephan
Die Bordelektronik wird kaum Schaden genommen haben da der Strom vor allem durch die Startkabel floss (geringster Widerstand).

Ich hoffe auch für ihn, dass da nix passiert ist.

Jedoch ist es so, dass durch die Art der Schaltung, die da fabriziert wurde, die volle Spannung der spendenden Batterie sowohl an der Nehmerbatterie als AUCH an der Fahrzeugelektrik, da aber leider verpolt, anlag. Letzteres hat mit dem Strom, der durch die Starterkabel floss, nicht unmittelbar zu tun.

Dass manche Elektrik/Elektronik die Verpolung nicht verträgt, hat die Praxis wohl erwiesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CountachQV VIP CO   
CountachQV

Solange die Batterien nicht in Serie geschaltet wurden bleibt die Spannung 12V, da alle Sicherungen intakt sind floss der Strom durch die Kabel nicht durch die Elektronik sonst hätte es ja die Sicherungen geknallt.

Ich würde das Auto an den Tester hängen lassen, vermute aber dass nicht kaputt ging.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
AudiFahrer3   
AudiFahrer3

Vielen dank für eure Antworten Jungs.

Ihr habt mich ein bischen optimistisch stimmen können.

Naja, es ist passiert. Ich hoffe es wird nicht zu teuer.

Autos sind so schon eine verdammt Teure sache heutzutage, so etwas kann einem dann einen ganz schönen Strich durch die Rechnung ziehen.

Hehe.

:wink::-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SirHenry   
SirHenry

Hi,

habe das gleiche auch mal beim Motorrad erlebt. Da hats auch die Kabel ein wenig verschmolzen :-o . Hat aber glücklicherweise null Nachwirkungen gehabt (allerdings ist in einem Motorrad auch weniger Elektronik drin)

Zu den Fehlermeldungen im AUto kann ich nur sagen, dass ich das auch schonmal hatte beim Überbrücken. Damals wurde alles nach Vorschrift gemacht. Lediglich die SPenderbatterie war von einem schwächeren Auto, was sich in einem seeeeeehr langsamen Startvorgang auswirkte. Nach dem Start hat dann auch die ABS Leuchte erstmal dauerhaft geleuchtet. Nach einer halben Stunde Fahrt zum Aufladen meiner Batterie und einem anschließenden Neustart war aber alles wieder in Ordung.

Wenn beim Start nicht überall die richtige Spannung anliegt, was beim Überbrücken ja schonmal passieren kann, dann können einige Systeme nicht richtig starten und produzieren so Fehlermeldungen. So hat es uns jedenfalls mal ein BMW Mitarbeiter erklärt, als unsere Batterie praktisch leer war und das Auto mit der letzten Umdrehung gerade noch ansprang, dann aber sofort in das Getriebenotprogramm wechselte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Master of Hardcore CO   
Master of Hardcore

Im allerschlimmsten Fall hat das Steuergerät was abbekommen ..... aber die sind ja net allzu teuer .Aber die brauchen ja nur mal diagnosegerät anschlißen .... erzähl mal was war wenne weißt ....

Ansonsten hoffe ich natürlich auch für dich das durch den Kurzschluss nur Fehler im steuergerät gelöscht werden müssen und d3er Wagen danach wieder einwandfrei läuft !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×