Jump to content
Radkäppchen

Lambda- / Motormanagement-Leuchte leuchtet

Recommended Posts

Radkäppchen   
Radkäppchen

Hi, kurz mal die Vorgeschichte:

Schneller Sprint über BAB, V40 Diesel vollgeladen bis oben hin, 32°C im Schatten, Vollgas. Irgendwann merke ich das das Kühlwasser im Weißglühenden Bereich der Skala angekommen ist und ich vielleicht mal langsamer fahren sollte. Gesagt, getan, die Kühlwasser-Temperatur hat sich auch recht schnell wieder beruhigt, ich kann aber nicht sagen, wie lang ich im roten Bereich mit Warnleuchte gefahren bin. Ich weiß auch nicht was zuerst da war, die Motormanagementleuchte ( Lambda-Symbol) oder die Überhitzung. Auf jeden Fall leuchtete die Lamdalampe ziemlich zeitgleich auch auf.

Kann dabei was in die Klotten gegangen sein, was nun (2 Monate später) aus heiterem Himmel dafür sorgt, dass das Kühlwasser schon bei mittelhoher Fahrweise (170 km/h) zur schnellen Überhitzung führt? 5 Minuten bei dem Tempo und das Wasser kocht...

UND: seit gestern leuchtet die Lambdalampe jetzt ständig, nur bei Vollgas und Höchstgeschwindigkeit geht sie aus?!? Ich kann doch nicht überall 190 fahren, damit die Lampe ausgeht, das werden die Straßensheriffs nicht nachvollziehen können...

Hat jemand eine Erklärung für diese beiden Dinge? Ich hab sie mal zusammen gepostet weil ja evtl. nen Zusammenhang besteht.

An das schnelle Überhitzen kann ich mich gewöhnen und damit umgehen, aber schadet das Weiterfahren trotz Lambda-Warnung dem Auto?

Volvo-Kenner vor! Danke für eure Tipps...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
WiWa   
WiWa

Moinsen

Man fährt ja auch keinen Diesel... :wink:

Überhitzung und Lambdameldung kann bei jedem Fahrzeug auftreten, wenn man den Motor bei "ungünstigen" Einflüssen richtig fordert.

1. zur Werkstatt fahren und einfach nur den Fehlercode auslesen lassen, was das Steuergerät sagt.

2. Wasserpumpe kontrollieren (wieviel Kilometer hat er jetzt?).

3. wenn Meßgerät vorhanden, den Widerstandswert der Lambdasonde prüfen - evtl. habe ich den Wert vom Widerstand irgendwo parat.

Wenn die Lambdasonde nicht funzt, gibt es schlechtere Abgaswerte, da die Elektronik die Werte der Sonde brauch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×