Jump to content
The?Riddler

Harman Kardon - Lautsprecher rauschen

Recommended Posts

The?Riddler   
The?Riddler

Hallo,

habe folgendes Problem: die Lautsprecher in meinem M3 rauschen stark, selbst dann wenn das Soundsystem abgedreht ist.

Wäre für einen Rat echt dankbar!

mfg, The?Riddler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
chip CO   
chip

Überprüf mal ob irgendwo ein lockeres oder defektes Kaben am Radio bzw. Naviteil oder Verstärker vorhanden ist.

(muß ggf. per Meßgerät durchgemessen werden)

Ansonsten kann durch diverses elektrisches Zubehör auch rauschen verursacht werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SWYMGY   
SWYMGY

Wenn Du das Bluetooth-Freisprechsystem verbaut hast, dann ist das normal. Nicht gut, aber man kann nichts dagegen tun.

Das Thema wurde hier schon mal breitgetreteg.

Viele Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The?Riddler   
The?Riddler

nein, ich hab kein bluetooth telefon, sondern das normale mit dem kabellosen höhrer.

mfg, The?Riddler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
amc VIP   
amc

Das HK-System rauscht immer etwas. Ich hatte den Telefonfesteinbau im Coupé. Man merkt das vor allem, wenn man den Motor abstellt. Es rauscht dann noch eine Weile vor sich hin und hört erst mehrere Minuten nach Ausschalten der Zündung auf.

Bei mir war es aber nicht so laut daß es gestört hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dr. Nagano   
Dr. Nagano

amc hat recht. Bei mir war es bei einem Auto zudem mal so, dass das Rauschen nach dem Tausch des HK Verstärkers verschwunden war. Die Garage hatte die Entstufe nach dem Try-And-Error Prinzip getauscht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MSportler   
MSportler

Rauschen normal, naja das glaubt ihr aber selber nicht, und wenn doch, dann frage ich mich echt, was ihr für Kunden seid :D Soundsystem mit dauerndem Rauschen, einfach so akzeptieren? Mmmh... X-)

Bei meinem ersten E46 M3 hatte ich auch mal arg Probleme mit dem H/K System, dann pfiff und rauschte es, sobald ich das Radio aufdrehte und ein leichtes Rauschen war zu hören, hatte allerdings Bluetooth, aber daran lag es nicht, sondern an der Sicherung dies verheizt hat. Man hat dann das ganze Radio/Navi-Gerät 16:9 getauscht und dann war alles problemlos in Ordnung.

Seither, und mit dem neuen E46 M3, habe ich absolut NULL Probleme mit dem Soundsystem :-))!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SWYMGY   
SWYMGY

Ja. Aber hier geht es um das Rauschen, welches bei ausgeschaltetem Radio/CD vorhanden ist.

Dieses kommt von der HK Verstärkereinheit, die schon bei eingeschalteter Zundung an ist..?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MSportler   
MSportler

Achso, nun ja, dann habe ich wohl die Frage nicht ganz richtig verstanden, sorry! :oops::D

Ja gut, bei ausgeschaltetem Radio sollte das Ding aber auch nicht rauschen...

Was aber dieses Problem angeht, kann ich nicht mitreden... :-?

Auf alle Fälle rauscht das bei mir nicht O:-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The?Riddler   
The?Riddler

achso, wenn ihr das alle habt dann bin ich ja beruhigt! danke für die antworten, kann heut sicher besser schlafen :)

mfg, The?Riddler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
HighSpeed 250   
HighSpeed 250
Rauschen normal, naja das glaubt ihr aber selber nicht, und wenn doch, dann frage ich mich echt, was ihr für Kunden seid :D Soundsystem mit dauerndem Rauschen, einfach so akzeptieren? Mmmh... X-)

Das Rauschen kann ich voll bestätigen. Scheint "normal" zu sein. Hört man nicht beim Fahren oder wenn das Radio an ist. Aber wenn das Auto steht und der Motor aus ist, dann ja.

Ich habe mir am Freitag einen neuen 325i beim Freundlichen im Showroom angeschaut (natürlich neues Modell) und da hat es auch gerauscht - das war aber sogar normales Radio und nicht HK.

Wobei hier nicht einmal die Zündung an war, sondern ich nur das Standlicht eingeschaltet habe. Da hat es dann gerauscht. Nach dem Ausschalten des Standlichtes hörte auch das Rauschen nach einiger Zeit wieder auf.

Die Radiosystem scheint also irgendwie immer aktiviert zu sein, sobald die Zündung oder eine Stromquelle an ist, auch wenn das Radio aus ist.... :???::???:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×