Jump to content
strawi

Leistungseinbruch Z4 3.0i EZ 07/03

Recommended Posts

strawi   
strawi

Hallo,

ich war am Wochenende in den Alpen unterwegs und bin unter anderem einige Paßstraßen mit engen Serpentinen gefahren. Dabei ist mir aufgefallen das mein Z4 3.0 eine kleine Macke hat. Es tritt folgendes Problem auf:

- Beschleunigung 1ster Gang bis 6500 U/Min

- Schaltvorgang 2ter Gang

- Drehzahl geht auf ca. 4000 U/min zurück

- volle Leistung bis 4500 U/min

- zwischen 4500 U/min und 5300 U/min deutlich spürbarer Leistungseinbruch

- ab 5300 U/min wieder volle Leistung

Ansonsten ist alles in Ordnung. Beschleunige ich z. B. 2ter - 3ter Gang habe ich keinen Leistungseinbruch. DSC regelt auch nicht das Problem tritt in allen drei DSC Einstellungen auf. Im Fehlerspeicher ist nichts vermerkt. Vielleicht hat einer von euch eine Idee?!?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
deejay-555   
deejay-555

wie siehts mit den höhenmetern aus... vielleicht hat dein hfm ne macke gehabt kurz..

wie oft tratt das problem auf??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Steffen_I   
Steffen_I

Hi,

wenn ich mich recht erinnere, gab es von BMW mal einen Rückruf, da bei bestimmten Fahrsituationen in der Höhenluft nicht genügend Benzin gepumpt wird. Frag mal beim Freundlichen nach.

Gruß

Steffen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
strawi   
strawi

Hallo,

danke für die schnellen Antworten!

An der Hohenluft liegt es leider nicht. Habs heute nochmal ausprobiert. Das selbe wie in den Bergen. Was einfach komisch ist, ist dass es nur nach vollem Ausdrehen des ersten Ganges auftritt. Nachdem ich in den 2ten Schalte, nimmt er sauber Gas an, dreht bis ca. 4500 U/min und nimmt dann bis ca. 5300 U/min Leistung weg. Es fühlt sich so an als ob das DSC Leistung wegregelt. Anschließend geht es ganz normal weiter.

Beschleunige ich im 2ten, 3ten, 4ten oder 5ten ab Leerlauf bis zum Drehzahlbegrenzer tritt das Problem nicht auf. Anfangs dachte ich, dass eventuell die Kupplung rutscht, ist es aber auch nicht!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
m635csi   
m635csi

Versuchs doch mal mit komplett ausgeschaltetem DSC oder noch besser nimm die Sicherung vom DSC heraus dann kannste feststellen obs an der Traktionskontrolle liegt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z3Silver   
Z3Silver

@strawi: Ist dein Auto tiefergelegt?

Habe einen ähnlichen Effekt bei meinem 2.8er, da gehen die Federn hinten auf Block, wenn ich stark beschleunige, und dann regelt ASC Leistung weg!

Könnte was änhliches bei dir sein :wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×