Jump to content
andy91410840

Das Klopfen des Motors, ein Horror mit offenem Ende....

Empfohlene Beiträge

andy91410840   
andy91410840

Hi.

Auch wenn ich damit ein paar nerve (ist ja schon mein 2. Threat darüber)

hoffe ich immer noch, dass mir jemand bei meinem Problem etwas weiter

helfen kann.

Mein 320td / BJ2000 hat jetzt 175tkm drauf, wovon aber ca. 100tkm rein

auf der Autobahn gefahren wurden.

Jetzt hab ich das Problem, dass mein Auto (der Motor ist bereits warmgefahren)

leise zu klopfen beginnt, wenn ich zB 90km/h in der 4. fahre und nur

soviel Gas gebe, dass ich die Geschwindigkeit halten kann.

Als Beispiel: es hört sich an wie der Motor eines Oldtimes, bei dem die Ventile etwas klopfen. :-(((°

So, dem nicht genug, hab ich seit 2 Tagen sogar bei Beschleunigen ein

Klopfen, vom Motor her. :puke:

Das hört sich zwar nicht an wie bei meinen Beispiel oben, aber wenn ich zB von 60 auf 100km (mit Schalten natürlich) beschleunige, kommt

in der Zeit der Beschleunigung ein "tock - tock - tock....." von vorne.

Mit dem Freundlichen hätte ich bereits telefoniert, jedoch wollte sich bisher keiner Zeit nehmen für das Problem, da ich bis 15.4. noch Gewährleistung hätte.

Jemand einen Plan was das Problem sein könnte....? :???:

Bitte, bitte, bitte helfen....!!!!!

Ventile, Kolben,....? Luftmassenmesser ist es nicht, da der bereits getauscht

und umprogrammiert wurde. (klingt :lol: , wurde mir aber so erklärt...)

Andy :wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kkswiss   
kkswiss
Mit dem Freundlichen hätte ich bereits telefoniert, jedoch wollte sich bisher keiner Zeit nehmen für das Problem, da ich bis 15.4. noch Gewährleistung hätte.

Bei Deinem Problem kann ich Dir leider auch nicht helfen, aber lass die Finger vom Telefon. Schreib einen Brief, am besten eingeschrieben und schon hast Du keine Probleme mehr mit dem Datum welches über das Garantiedatum hinaus geht.

Wichtig ist das Meldedatum. :wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
andy91410840   
andy91410840

Hallo.

Bekam gestern Abend noch nen' Rückruf vom Freundlichen.

Plötzlich hätte es nicht schnell genug gehn können, dass ich

sofort (um 16:15 Uhr) unbedingt noch in die Werkstatt hätte

kommen sollen. O:-)

Seiner Meinung, nach endlosen Überlegungen, könnte es sein

dass der Turbolader langsam seinen Geist aufgibt.

Das würde erklären, warum mein Auto sich gelegentlich wie

ein Sack Nüsse fahren läßt. :-?

Schlimmstenfalls würde bei einem Ausfall des Turboladers der

Motor Öl mitverbrennen und dann selbst hoch gehen. :-o

Weiters fiel mir gestern auf, dass sich offenbar zuviel Öl im

Motor befindet. ca. 5mm über der maximal Markierung.

Lt. Anleitung ist das schädlich für den Motor, aber in welchem Maß?

:???:

Werde mich morgen nochmals per Mail an meinen BMW-Betrieb richten

und bereits einen Arbeitsauftrag schreiben lassen.

So liegt das Datum dann auch vor dem 15. und sogenau denke ich,

werden die ja wohl nicht gehn.

Aber für Tipps und Hinweise bin ich trotzdem immer dankbar...

Andy :wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×