Jump to content
bodohmen

SMG-Heulen beim Hochschalten!!

Empfohlene Beiträge

bodohmen   
bodohmen

Servus Jungs,

seit kurzem muß ich bei meinem Höbbelchen feststellen, daß er manchmal beim Hochschalten vom ersten in den zweiten und auch in den dritten, ein "jaulendes" Geräusch fabriziert. :evil: Hört sich sehr mechanisch an und ist ziemlich laut. Ich fahre immer im manuellen Modus und da zu 98% in Stufe 3. Es kommt mir vor, als würde dieses geheule immer dann auftreten, wenn es draussen besonders warm ist, zumindest war es immer warm (>25°C ) wenn ich es gehört habe. :( Es fängt so bei Drehzahl 3.000 an und wird beim schalten lauter

Hat jemand eine Idee was das sein könnte??

Besten Dank und beste Grüße,

BO)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Viktor   
Viktor

Kanns evtl. von Deinem Differenzial kommen???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bodohmen   
bodohmen

Das mag durchaus sein??! Aber ich bin beim besten Willen kein Mechaniker, also fürchte ich, würde ich nicht erkennen wenn es denn das Differential wäre :-? Was würde das denn bedeuten??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
m3forever   
m3forever

wenns ein heulen ist und bei grosser last auftritt ist es zu 90% des Hinterachsdifferential

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Veloce   
Veloce

Dumme Frage, lieber Bodohmen, aber macht er das auch in S5? Meiner schaltet leider in A2 auch immer mit einem unbeliebten Zwischengas hoch, obwohl das keinen Sinn macht....aber Heulen würd ich nicht sagen!

Ist einfach ärgerlich, dass der Wecker beim Warmfahren überdreht, wenn Du bei schön bekömmlichen 3000 U/min schalten willst...

Gruss André

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bodohmen   
bodohmen

@Veloce

Ob er es in S5 auch macht, hab ich noch nicht ausprobiert. Jedoch rede ich nicht vom Zwischengas, sondern von einem mechanischen Geräusch, welches ich nicht genau lokalisieren kann. Auch tritt es nicht unetr Vollast auf, da davon bei 3.000 Touren keine Rede sein kann (bezüglich Diff.).

Ich denke, ich werde einfach mal meinen Händler kontaktieren und hoffen, daß mein Wagen dann auch diese Geräusche produziert. Man kennt ja den Vorführeffekt, plötzlich funktioniert wieder alles :evil:

Da sind Autos wohl wie Menschen, Zahnschmerzen hat man solange, bis man zum Zahnarzt geht, auf einmal sind sie weg :lol:

Wir werden sehen,

Gute Nacht,

BO)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×