GeorgW

eine Zylinderbank ausgefallen

12 Beiträge in diesem Thema

Hallo,

als ich meinen 348 vorhin starten wollte, lief er nur noch auf der rechten Zylinderbank. Der Drehzahlmesser geht auch nicht mehr, daher tippe ich auf den Kurbelwellensensor für die linke Motronik, kann natürlich auch was anderes sein, vielleicht hat noch jemand einen heißen Tip bevor ich mich unters Auto lege ?

Danke und Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sorry, das sollte eigentlich in den Thread "techn. Probleme beim 348", vielleicht kann das jemand dahin verschieben ???

Danke und Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem hat sich erledigt, es war lediglich die Sicherung für die Zündung/Einspritzung Zyl. 5-8 durchgebrannt, Glück gehabt !

Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

es kommt auch schon mal vor, dass die Relais verrückt spielen. Übrigens, wer kann sagen, warum zwei verschiedene Relais verbaut sind. Es sind beides 30 A Relais und die Schaltbilder auf dem Gehäuse sind auch gleich.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sorry, das sollte eigentlich in den Thread "techn. Probleme beim 348", vielleicht kann das jemand dahin verschieben ???

Danke und Gruß, Georg

Leider kann man keine Posts in ein anderes Thema verschieben, nur ganze Threads in ein anderes Forum...

Du kannst es aber im anderen Thema posten und wir schliessen/löschen dieses hier, wie ihr wollt, gebt mir einfach Bescheid wenn es gemacht werden soll.

@dino, vielleicht hat einfach die Nummer gewechselt und es wurden 2 Relais mit alter und neuer Nummer eingebaut. Viele Bosch-Relais haben über die Jahre neue Nummern erhalten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gut das sowas beim 355er kein Thema mehr ist. :wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gut das sowas beim 355er kein Thema mehr ist. :wink:

Da gibt es dann nur unwesentlich andere Schäden...

2355_20040727_001.jpg

:wink::D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Unfall oder Benzin Leitung defekt???Sowas kommt bei vielen Autos vor.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hoi zame

Die 355 brennen gerne wenn man den falschen Oelfilter einbaut. Meistens sind es Filter aus dem Zubehörhandel. Die platzen oder die Dichtung wir rausgedrückt. Da die neueren Modelle eine Oelhochdruckanlage besitzen treten diese Fehler auf. Als Folge spritzt heisses Oel auf den Auspuff der nur ca. 20 cm entfernt ist.

Schlussfolgerung bei den Modellen ab 355: Nur Originalfilter einbauen! Die sind auch nicht teurer als welche aus dem Zubehörhandel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@kkswiss

was verstehst du unter Ölhochdruck bzw. wieviel bar?

Ich habe original FIAMM-Filter drin, die sind nicht besser als solche von Hengst, UFI usw. ich denke eher der Filter wurde nicht sachgemäss montiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das sind bis 12 Bar. Übrigens der Originalfilter ist ein Fiaam! Es platzen die Nachrüstfilter auf wo der Deckel mit der Patrone zusammengepresst wurde. Das ist sogar schon bei Mann und Hummel Filtern vorgekommen. Ich war in Deutschland lange Geschäftsführer eines Autoteile Unternehmens und aktives Mitglied in einigen Ferrari-Clubs, so konnte ich die Erfahrungen sammeln.

Bei ev. Rückfragen kannst Du dich auch an Offizielle-Ferrarihändler wenden. Meine Werkstatt war in Deutschland Fa. Zender die geben Dir sicher Auskunft über die Filterplatzer (Hr. Kölsch).

Aber was tut das zur Sache? Die Originalfilter sind nicht teurer als die aus dem Zubehör, und ich möchte mich nicht mit Ferrari rumplagen wenn die Karre abgebrannt ist das ich keinen Originalfilter eingebaut hatte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Auskunft, schon wieder was gelernt.

Bei den Lambos ist 9-10 bar Maximum, bis jetzt habe ich nie etwas von Problemen mit anderen Filtern gehört.

Wenn der original Filter nicht teurer ist, ist man ja blöd einen anderen zu nehmen, vielleicht haben nun auf einmal die Werkstätten deren Kundenautos abbrannten ein Problem...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.


Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.


Jetzt anmelden