SVpower

BMW Z3 Kabelverlegung? Störungen?

4 Beiträge in diesem Thema

Hallo ihr,

so nachdem ich jetzt 3Tage an meinem Autorumgemacht hab und die erweiterung der Hifi Anlage vorgenommen hab und alles gleich noch neu verkabelt habe, dachte ich es wird keine Störungen mehr geben. Zuvor hatte ich alle Kabel durch die Mittelkonsole laufen. Dort hatte ich ganz minimale Störungen, jetzt habe ich alles über die Beifahrerseite, sozusagen vorne Handschuhfach entlang und an der Tür entlang. Ich dachte, so bekomme ich es ganz weg, aber das Gegenteil, es ist sehr schlimm geworden :-(((° Vorallem bei laufendem Motor bzw. unter der fahrt!! Wie bekomme ich diese Störungen weg, ohne jetzt nochmal alles neu zu verkabeln??

Bitte helft!!

Gruss,

Sven

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du musst die Stromkabel an der einen Seite des Autos, und die Boxenkabel an der anderen Seite langlegen. X-):hug:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Du musst die Stromkabel an der einen Seite des Autos, und die Boxenkabel an der anderen Seite langlegen. X-):hug:

ja des weiß ich mittlerweile auch schon X-)

Hab mit dem einbau Menschen von unserer Firma geredet...fahr zu dem am Montag hin und hol mir noch neue 4-fach geschirmte Isokabel...

Und nächstes Wochenende kommt dann alles hier mal rein...Fotos und so... :)

:wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.


Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.


Jetzt anmelden