Jump to content
Breitling

TT hat erste Macken :-(

Empfohlene Beiträge

Breitling   
Breitling

nach nun 70.000 km tauchen die ersten Probleme auf, und ich mach mir ernste Sorgen, ich weiß nämlich nicht ob es gravierend ist oder normal!? deshalb wende ich mich an euch, Ihr habt in jedem Fall mehr Ahnung von Autos :-))!

Problem 1: der Motor hat manchmal Schwierigkeiten anzuspringen, es dauert fast 5 Sekunden und nicht nur im kalten Zustand sondern auch wenn er bereits auf Temperatur ist ( 90° ) vor ungf. 3 Wochen ist es mir das erstemal aufgefallen, und heute morgen schon wieder. Wenn ich den Motor ausmache kommt dann so ein komisches klappern aus dem Motorraum. Der Wagen war erst vor kurzem beim TÜV und ein neuer LMM ist schon seit Monaten drinne :(

Problem 2: die Drehzahl erhöht sich von ganz alleine, als ich heute morgen durch die Gegend fuhr und den Wagen eine kurze Strecke rollen ließ, sprang der Drehzahlmesser plötzlich auf 1500 u/m und war total unruhig. Erst nachdem ich die Kupplung durchgetreten und das Gaspedal betätigt habe, war wieder alles normal

gibt es dafür eine Erklärung??

:(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
registriert   
registriert

Brauchst Dir keine Sorgen machen!

Hatte ich beim S3 auch einmal, die ganz gleichen Störungen, jedoch fällt mir nicht mehr ein was es war :oops:

Auf alle Fälle kein grosses Problem - vielleicht fällts mir ja wieder ein!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
registriert   
registriert

Ich glaube mir dämmert's!

Es könnte der Temperaturgeber gewesen sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TaKeTeN   
TaKeTeN

Ist dein Auto scheckheft gepflegt? Das mit dem anspringen könnte vielleicht an alten Zündkerzen liegen...

Ansonsten würd ich mal zum Händler fahren und nachfragen was das sein könnte. Oder versuchs bei www.audi-speed.com, da gibts viele Leute, die sich mit dem Thema A3/TT bestens auskennen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Breitling   
Breitling

danke erstmal für euren Input, komischerweise läuft er jetzt wieder völlig normal, startet ohne zu zicken und auch sonst alles perfekt. Es waren wohl nur kleinere Aussetzer die nach fast 6 Jahren unvermeidbar sind. Ich hab mir schon ernste Sorgen gemacht denn nach dieser doch sehr langen Zeit hatte er noch nie irgendwelche technischen Aussetzer.

:wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TaKeTeN   
TaKeTeN
danke erstmal für euren Input, komischerweise läuft er jetzt wieder völlig normal, startet ohne zu zicken und auch sonst alles perfekt. Es waren wohl nur kleinere Aussetzer die nach fast 6 Jahren unvermeidbar sind. Ich hab mir schon ernste Sorgen gemacht denn nach dieser doch sehr langen Zeit hatte er noch nie irgendwelche technischen Aussetzer.

:wink2:

Irgendwann ist immer das erste mal, und auch wenn dus nicht wahrhaben willst...auch DEIN TT wird irgendwann sterben müssen :D;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Breitling   
Breitling

ich will davon nix hören

:cry:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×