nitrame123

BMW 850i Automatik Leistunsverlust im 4ten Gang

13 Beiträge in diesem Thema

Hallo Alle!

Wer von euch hat ein BMW 850i 300PS 5L?

Wer kennt sich damit aus?

Hab folgendes Problem:

Hab 4-Gang Automatik und im 4ten Gang zieht er ab ca 200 nicht mehr zügig hoch. Laut angaben von www.e31.de müsste der 4te-Gang bis ca 300km/h gehen.

Er zieh aber nur bis ca 260 hoch und das auch noch ziehmlich langam.

Der 3te-Gang geht bis ca 220km/h bei 6000U/min. Das ist ok, da zieht er auch zügig hin. Nur dann ab dem 4ten-Gang geht nix mehr!

was kann das sein?

Hab schon gehört vielleicht Zündverteiler oder Kerzen!

Oder kann auch das Automatikband im 4ten-Gang kaputt sein?

Wäre dankbar wenn mir jemand helfen kann!!!!!!!!!

MFG Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo nitrame123,

ich kann mir nicht vorstellen das er bis 300km kommt..(das schafft ja noch nicht mal der CSI) wenn doch bau ich mir jetzt auch das AT-Getr. ein *g*... zumal er bei 250 abregelt.. bei fragen zum 8er würd ich dir www.clube31.de empfehlen!

:wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke erstmal!

Ist mir schon klar das er warscheinlich nicht bis 300 kommt.

Der riegelt aber bei mir glaube ich nicht ab.

weil er ja 260 fährt. Nur braucht er meiner meinug nach zu lange bis er auf die Geschwindigkeit kommt!!

Kann das sein das er so lange braucht?

MFG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

du mußt ja sehen 260lt. tacho... da mußt du mal schauen was für eine geschw. im BC steht.. also ich hab ab 210 auch nicht mehr den "dampf" wie bei 160.. kanns dir aber nicht sagen wies beim AT ist ich hab ein 6-gang schaltgetr.

:wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok Vielen dank mal!

Aber normal müsste er schon besser ziehen bei 5L und 300PS

Hab noch ein Audi S2 mit 220PS Turbo!

Der geht da schon besser ab 200.

Ist schon seltsam!

An was könnte es denn liegen?

Vielleicht zündverteiler hab ich schon gelesen! Oder Zündkerzen!

Hast du auch ein 850i?

MFG Martin :wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

yep... bj.91.. der wagen ist halt relativ schwer und der motor von der entwicklung her auch nicht mehr der neuste! ABER für mich ist er trotzdem einer der schönsten bmw´s überhaupt.. wie gesagt ich würd mal auf www.clube31.de gehen da sind alle wirklich super drauf und es gibt sehr viele die sich wahrscheinlich besser mit dem auto auskennen wie die werkst. selber :-))!

und als "vollmitglied" hast du ein paar super "extras" :-))! schaus dir mal an!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich kann Deiner Schilderung nach nur entnehmen, dass Du findest, dass er für 300PS nicht gut genug zieht.

Bedenke neben dem nicht unwesentlichen Gewicht des Wagens, dass er auch nur 4 Gänge hat und der vierte, wie Du ja schon selbst angemerkt hast, davon äußerst lang übersetzt ist!

Der 850i kommt, auch ohne die 250er-Sperre nur knapp an echte 270 ran...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zum E31 selbst kann ich nichts sagen, auch nicht, ob das, was du beschreibst "normal" ist.

Allerdings hatten wir vor kurzem auch ein Problem mit einem MB-Automaten. Man brauchte unheimlich viel Drehzahl, damit sich das Auto überhaupt bewegt und so richtig kam er dann noch immer nicht vorwärts und hat auch keine ernstzunehmenden Geschwindigkeiten erreicht. Dieses Phänomen trat aber in allen 3 Fahrstufen auf. Ob sowas sich auch nur auf eine Fahrstufe beziehen kann weiss ich nicht. Unser Getriebe war jedenfalls bei einem Getriebespezialisten und seit gestern ist wieder alles iO.

Wenn das Getriebe definitiv iO ist würde ich deiner Schilderung ebenfalls entnehmen, dass er dir einfach zu langsam ist...

Gruß,

Christian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke, dem Auto fehlt rein gar nichts.

Tacho 260 sind doch völlig in Ordnung für einen 300PS starken 850i. Der Wagen ist bekannt dafür, daß seine Fahrleistungen nunmal nicht so berauschend ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke erstmal mal Leute!! :-))!

Aber bei www.e31.de musst mal das Leistunsdiagramm anschauen!

Da liegt der 4te Gang beim Automatik bei ca300Km/h mit 6000U/min.

die anderen 3 gänge stimmen fast genau mit der Kurve überein.

Nur der 4te nicht.

Im 3ten Gang zieht er echt gut bis ca 220.

Ist halt irgendwie seltsam!

Der Motor müsste echt IO sein.

MFG Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

keine angst dein auto ist bestimmt i.o. :wink: 300 sind wirklich etwas utopisch..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber bei www.e31.de musst mal das Leistunsdiagramm anschauen!

Da liegt der 4te Gang beim Automatik bei ca300Km/h mit 6000U/min.

die anderen 3 gänge stimmen fast genau mit der Kurve überein.

Nur der 4te nicht.

Das ist ein Getriebediagramm, kein Leistungsdiagramm.

Auf der gleichen Website haben die mal hochgerechnet, wieviel PS ein Auto mit der Aerodynamik eines 8ers haben müßte, um 300 km/h zu erreichen:

ca. 393 PS. Mit 300PS wären 270 drin.

Ich zitiere mal aus der Site zum 850Csi mit 380PS:

"Erschwerend kommt jetzt noch hinzu, daß das Getriebe natürlich so abgestimmt sein muß daß die Höchstgeschwindigkeit auch auf dem Leistungsmaximum erreicht wird. Die 380 PS eines serienmäßigen 850CSi bringen einen niemals auf knapp 300 km/h, weil diese bei 5300 U/min und 250 km/h anliegen. Danach fällt die Motorleistung wieder ab, was die mögliche Höchstgeschwindigkeit natürlich herabsetzt. Belässt man es beim serienmäßigen Getriebe, kommt man um ein Motortuning also nicht herum, um die Höchstgeschwindigkeit zu steigern. Womit wir beim nächsten Punkt wären."

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie bereits gesagt, Dein Wagen hat halt "nur" 4 Gänge und wiegt dazu einiges.

Wenn im 4. Gang bei 300km/h genau 6000U/min anliegen, dann wären das bei 270km/h exakt 5400U/min.

Kurz unterhalb dieser Drehzahl liegt bereits die maximale Leistung an, das heißt mit zusätzlicher Power brauchst Du nun nicht mehr zu rechnen.

Wie amc nun auch schon schrieb, sind mit diesen 300PS aber nunmal nicht mehr als 270km/h drin. Die Automatik macht das Auto auch nicht unbedingt agiler.

Würdest Du die 250er-Sperre rausnehmen bzw. den Wagen "chippen" lassen, kämst Du auch nur knapp über 270km/h.

Siehe beispielsweise mal hier:

http://www.hs-elektronik.com/datenblatt-d/bmw-850i-300ps.html

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.


Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.


Jetzt anmelden