Jump to content
Ethan Hunt

Technische Probleme und Inspektion RS6

Empfohlene Beiträge

Ethan Hunt   
Ethan Hunt

Hey Leute!

Ich habe 2 Anliegen:

Zum einen war der RS6 jetzt nach etwa 28.000km in der Inspektion, dabei wurde der Zahnriemen kontrolliert, wozu es nötig war, den Motorblock etwas anzuheben, was uns 2 Tage gekostet hat (hatten nen A6 3.2 Quattro Mod.2004 zum Ersatz). Jetzt die Frage: Ist es tatsächlich üblich nach dieser Kilometerzahl den Riemen zu überprüfen? Ich müsste es ja eigentlich wissen, da ich in dem Laden mein Praktikum gemacht hab, aber die Inspektion nur bei ,,normalen'' Motoren mitgmemacht hab. Also, üblich oder nich?

Anliegen 2:

Auf einer Fahrt nach Leipzig fing der Wagen plötzlich an zu ruckeln und die Motorelektronikfehler-Warnanzeige leuchtete auf. Laut Werkstatt, ist die ganze Elektronik durcheinander.... Woran kann sowas liegen?

Gruß

Max

PS: Im Moment hamn wir nen A3 1.6 als Ersatz, find den echt voll :-))! !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
EggE-tac   
EggE-tac

gab es einen Hörbaren Ruck und dann beschleunigte der Wagen praktisch gar nicht mehr, die Vmax ist dann nur noch bei 80km/h, der Motor bleibt ständig bei 2000rpm/s, hat es Geregnet? Dann könnte sein das eine Dichtung bei dem Automatik wandler undicht ist, deshalb einer der Sensoren einen fehler gemeldet hat, und dann ins notprogramm gegangen ist. => ihr bräuchtet eine neue Dichtung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
olivier1234   
olivier1234
Hey Leute!

Ich habe 2 Anliegen:

Zum einen war der RS6 jetzt nach etwa 28.000km in der Inspektion, dabei wurde der Zahnriemen kontrolliert, wozu es nötig war, den Motorblock etwas anzuheben, was uns 2 Tage gekostet hat (hatten nen A6 3.2 Quattro Mod.2004 zum Ersatz). Jetzt die Frage: Ist es tatsächlich üblich nach dieser Kilometerzahl den Riemen zu überprüfen? Ich müsste es ja eigentlich wissen, da ich in dem Laden mein Praktikum gemacht hab, aber die Inspektion nur bei ,,normalen'' Motoren mitgmemacht hab. Also, üblich oder nich?

Anliegen 2:

Auf einer Fahrt nach Leipzig fing der Wagen plötzlich an zu ruckeln und die Motorelektronikfehler-Warnanzeige leuchtete auf. Laut Werkstatt, ist die ganze Elektronik durcheinander.... Woran kann sowas liegen?

Gruß

Max

PS: Im Moment hamn wir nen A3 1.6 als Ersatz, find den echt voll :-))! !

Hallo

Also zum 1 Anliegen:

Ich habe gedacht das dies erst bei ca.60 000Km der fall ist. :???:

2 Anliegen:

Ist es doch immer das gleiche,zuwenig Zeit um Software und Hardware auf Kinderkrankheiten und Störungen zu Prüfen.

Ist es heute üblich das der Verbraucher die Testlabors ersetzt.

Egal ob Auto,Handy oder ähndliches. :evil:

Ich kann Dir zwar nicht helfen,aber ich denke dies könnte der fall sein. :cry:

:hug:

:wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Doc   
The Doc

Kontrolle ist alle 30.000 KM und alle 60.000 wird der Riemen erneuert. So ist es von Audi vorgeschrieben. Zur Kontrolle wird aber normalerweise nicht der Motor angehoben sondern der Schlossträger nach vorne in die "Servicestellung" gebracht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

@all:

Danke für die Antworten :wink2:

@The Doc:

Na dann passt das ja. Gut, ich weiss auch nicht, wie den Riemen jetzt gecheckt haben, ich dachte nur, er wird auf diese Art gecheckt, da ich es von einem A3 Riemenwechsel so kannte. Auf jeden Fall hat das ziemlich lange gedauert, deshalb hab ich mich gewundert.

@EggE|tac:

Der Defekt ist jetzt bekannt, es handelte sich um ein kaputtes Motorsteuergerät!

Wird jetzt auch ersetzt!

Gruß

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Doc   
The Doc

@ Ethan Hunt:

Für die ZR Kontrolle bei 30.000 km gibts es von Audi eine Vorgabezeit von 3,8 Stunden. Ganz schön heftig :-o

Was bei 60.000 km alles anfällt und wieviel Zeit das braucht schreib ich hier jetzt besser net, sonst leidet noch der Fahrspass........

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Falcon99   
Falcon99
Der Defekt ist jetzt bekannt, es handelte sich um ein kaputtes Motorsteuergerät!

Wird jetzt auch ersetzt!

Gruß

Max

Ich hoffe doch auf Garantie/Gewährleistung! Ist ja sonst unbezahlbar!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

Ich denke schon, haben das Auto erst im Januar gekauft!

Naja, wie auch immer die 2 Tage zu Stande gekommen sind, ich wunderte mich blos.

Ich hab mir blos gedacht, dass ein RS6+ Steuergerät auch cool gewesen wäre....

Gruß

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Marc W. CO   
Marc W.
Ich hab mir blos gedacht, dass ein RS6+ Steuergerät auch cool gewesen wäre....

Dann hättet Ihr aber auch noch zwei zusätzliche Wasserkühler gebraucht. Der RS6PLUS hat hinter den beiden Ladeluftkühler nochmals zusätzliche Wasserkühler, die hat der normale RS6 nicht. :wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

Naja, hab ja nur so gedacht....

Schade eigentlich :DX-)

Gruß

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

Stimmt, das wäre sehr interessant!

Warum muss das nicht auch bei den Abt-Tunings mit 505 PS gemacht werden bzw. wird nicht gemacht?

Gruß

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TomSchmalz   
TomSchmalz

Die Zusatzwasserkühler beim RS6 wurden für den amerikanischen Markt gebracht, nennt sich Heißlandausführung !

Eine extra Anfertigung für den RS6+ sind die nicht !

TomSchmalz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Brutus   
Brutus
Die Zusatzwasserkühler beim RS6 wurden für den amerikanischen Markt gebracht, nennt sich Heißlandausführung !

Eine extra Anfertigung für den RS6+ sind die nicht !

TomSchmalz

Dann hat der RS6+ also nur ein anderes Steuergerät?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Carl   
Carl

lesen, brutus, lesen. dann schreiben. der rs6 plus hat diese kühler.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Brutus   
Brutus
lesen, brutus, lesen. dann schreiben. der rs6 plus hat diese kühler.

ja schon, aber der Amerikanische RS6 hat die Kühler auch, drum meinte ich die Leistung von 480 PS kommt nur aus dem Steuergerät?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

Ich muss nochmal eben nen Nachtrag leisten:

Meine Mom hat da wohl was falsch verstanden mit dem bestellten Teil, es wurde ein neuer Luftfilter bestellt, da die falsche Ansaugung des defekten Exemplars die Motorsteuerung durcheinander brachte.

Das ganze ist jetzt gemacht und der RS läuft wieder traumhaft!

Gruß

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TomSchmalz   
TomSchmalz

ja, die Leistung wurde nur im Steuergerät gemacht !

Die RS6+ LLK sind Baugleich mit den des normalen RS6 und haben nur die zusätzlichen Halter für die Zusatzwasserkühler dran !

Gruß TomSchmalz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Marc W. CO   
Marc W.

Zusatzwasserkühler hinter den Ladeluftkühler:

2 Kühler, links und rechts identisch 4B3 121 202 kosten EUR 172 pro Stück

2 Halter oben, 4B3 121 079 kosten EUR 39 pro Stück

2 Halter unten, 4B3 121 093 kosten auch EUR 39 pro Stück

soweit ich sehe braucht man noch ein oder zwei Magnetventile und ein paar Schläuche.

Das ist aber sehr theoretisch, weil ich natürlich keinen blassen Schimmer habe, ob die übrige Infrastruktur im Motorraum das einfache Nachrüsten ermöglicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

Hallo, ich schonwieder!

Das Unglück mit dem RS6 hört nich auf:

Beim Kaltstart morgens fängt der Motor an zu ,,blubbern'' und beim Einlegen der Fahhrstufe geht er entweder aus oder stirbt nur fast ab. Zudem ruckt er noch beim Rückwärtsfahren!

Das ist doch nich normal, oder?

Frage an die Leute die Ahnung haben:

Woran kann das liegen?

Irgendwie scheint unsere Werkstatt nicht in der Lage, den Fehler zu finden und zu beheben!

Danke schonmal,

Gruß,

max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

@Headroom42:

Danke!

Das Diagnosegerät zeigt nix an, das wurde nach dem Luftfilterwechsel durchsucht, denke ich.

Das mit den Kerzen schließ ich aus, denn die wurden überprüft und die Einstellungen resettet.

Blubbern heißt, man hört ein Blubbern und es scheint aus dem Takt zu sein.

Übrigens tauchen die Probleme erst seit der großen Inspektion auf, die wir vor etwa 2 Wochen haben machen lassen!

Der Wagen hat jetzt 30000km ungefähr!

Gruß

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Marc W. CO   
Marc W.

Es könnten auch noch banalere Dinge sein, z.B. Kondenzwasser oder der Luftfilter:

a. Gerade bei den Temperatursprüngen, die wir der Zeit ab und zu haben bildet sich schon mal Kondenzwasser. Auch könnte es ein, daß Euer Wagen bei der Inspektion eine unsachgemäße Motorwäsche bekommen hat. Je nach dem wo, kann das zu diesen Problemen führen. Zum Beispiel im Tank setzt sich Wasser unten ab und wird nach dem Anlassen als erstes angesaugt, auch die Einzelzündspulen mögen keine Feuchtigkeit.

b. Der Luftfilter kann auch schon mal Probleme machen, er kann z.B. falsch eingesetzt sein, oder er ist nicht sauber gemacht worden, auch ein Sportluftfilter macht am Anfang bei modernen Autos oft Probleme, weil er mehr Luft durch läßt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TomSchmalz   
TomSchmalz

ich Tippe das da etwas aufn Canbus faul ist !

TomSchmalz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

@Marc W.:

Der Luftfilter wurde doch letzte Woche erst ersetzt, vielleicht nicht richtig?

Wo findet sich denn das Kondenzwasser dann?

Warum finden die das nich in der Werkstatt?

Ich finds nur nen bisschen blöd, gerade in Hinsicht auf die Schwarzwald-Tour nächste Woche!

Gruß

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sauber   
sauber

Ich finds nur nen bisschen blöd, gerade in Hinsicht auf die Schwarzwald-Tour nächste Woche!

Gruß

Max

Mach denen ein wenig Dampf unterm A****! :wink: Wäre schade, wenn wir auf "deinen" Power Avant verzichten müssten. :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

Ich komme aus der Nähe (etwa 40km) von Kassel!

Ich denke Kempten is nen bisschen weit, aber die Tipps helfen schon sehr, der Werkstatt hier auf die Sprünge zu helfen!

Danke!

Gruß

Max!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×