Jump to content
dinokart

Technische Probleme beim 348

Empfohlene Beiträge

dinokart CO   
dinokart

Hallo zusammen,

möchte dieses Thema nutzen um Fragen und Probleme rund um den 348 zu behandeln. Kann vielleicht einigen weiterhelfen, die sich mit der Technik näher befassen und auch mal selbst Hand anlegen möchten. So nun meine ersten Erfahrungen. Weitere folgen dann immer wieder wenn Probleme auftreten, die gelöst wurden (kommt hoffentlich nicht allzu häufig vor).

1. Wasserverlust durch Überlauf am Ausgleichsbehälter

Hier konnte Abhilfe durch Tausch des Deckels geschaffen werden. Dichtung war defekt und so konnte Kühlwasser durch den Überlauf entweichen.

2. Probleme mit den Fensterhebern ( kann auch auf alle anderen Bauteile bezogen werden, die sich in der Tür befinden z.B. elektr. Spiegel, Zentralverriegelung)

Hier ist es oft der Bajonettverschluß des Kabelbaums in der Tür. Kontrollieren ob noch alle Kabel richtig eingelötet sind. Oftmals ist auch Kabelbruch die Ursache. Lässt sich auch mit ein wenig Geschick selber beheben.

3. Klimaanlage

Wie schon in einem anderen Thema behandelt. Muß die Ursache noch genauer abklären. Auflösung folgt dann.

So, zunächst war das mal alles.

Allen ein schönes Wochende und Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

Hallo zusammen,

aus verschiedenen Quellen hört man, daß das Fahrverhalten des 348er sich dramatisch verschlechtert, wenn man auf VA und HA Reifen mit deutlich unterschiedlichem Alter benutzt.

Dies geschieht evtl. schneller als man denkt, da die Hinterreifen sich im Schnitt doppelt so schnell abnutzen als die Vorderreifen.

Dieser Effekt soll nur bei Verwendung der 17-Zoll-Original-Räder auftreten. :???:

Entscheidend soll das unterschiedliche Alter und damit der Zustand der Gummimischung sein, weniger die absolute Profiltiefe.

Sicher fährt man immer, wenn man stets alle Reifen rundum erneuert bzw. auf 18-Zoll umrüstet. :-))!

Holgi.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo,

die Klimaanlage funktioniert nach Tausch des Deckels vom Ausgleichbehälter wieder einwandfrei. Laut Aussage des Ferraritechnikers hängt das wohl wirklich mit der Wärmepumpe zusammen. Wenn im Ausgleichsbehälter Wasser fehlt kann diese Luft ziehen und die Klimaanlage geht auf Störung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
skr CO   
skr
Hallo zusammen,

aus verschiedenen Quellen hört man, daß das Fahrverhalten des 348er sich dramatisch verschlechtert, wenn man auf VA und HA Reifen mit deutlich unterschiedlichem Alter benutzt.

Dies geschieht evtl. schneller als man denkt, da die Hinterreifen sich im Schnitt doppelt so schnell abnutzen als die Vorderreifen.

Dieser Effekt soll nur bei Verwendung der 17-Zoll-Original-Räder auftreten. :???:

Entscheidend soll das unterschiedliche Alter und damit der Zustand der Gummimischung sein, weniger die absolute Profiltiefe.

Sicher fährt man immer, wenn man stets alle Reifen rundum erneuert bzw. auf 18-Zoll umrüstet. :-))!

Holgi.

Das gleiche gilt aber auch für den 355, obwohl 18". Wenn die Hinterreifen runter sind (auch hier doppelt so schnell wie vorne), dann müssen vier neue her. Alter und neuer Gummi verschlechtern das Fahrverhalten dramatisch. Hat jemand Infos diesbezüglich zum 360?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Organi   
Organi

Kann ich nicht bestätigen. Sowohl beim 355 als auch beim 360 habe ich teilweise 2 x hinten und nie vorne ersetzt.

Ich habe nie dramatische Veränderungen im Fahrverhalten festgestellt.

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo,

Generell scheint die Elektrik beim 348 etwas unterdimensioniert zu sein, die sich im Zeitlupentempo abquälenden Fensterheber sind ein gutes Beispiel dafür.

Ich hatte kürzlich Probleme mit dem Anlasser: bei heißem Motor ist es einige Mal passiert, daß der Anlasser keinen Mucks von sich gibt, d.h. der Magnetschalter am Anlasser hat geklemmt. Nachdem sich der Motor etwas abgekühlt hatte, ging er wieder.

In meiner Werkstatt war das Problem schon bekannt und es liegt daran, daß durch diverse Übergangswiderstände im Zuge der Verkabelung vom Zündschloß bis zum Anlasser dort nur ca. 8 Volt statt 12 Volt für den Magnetschalter anstehen; wenn der dann durch Temperaturunterschiede etwas schwergängiger ist, reichen diese 8 Volt nicht mehr.

Man hat mir in den ursprünglichen Magnetschalterstromkreis ein zusätzliches Relais eingebaut, welches seinerseits dann erst 12 Volt (von der 12 Volt Klemme im Motorraum) auf den Magnetschalter schaltet. Seitdem ist das Problem nicht mehr aufgetreten, super Lösung zu einem Bruchteil der Kosten eines neuen Anlassers.

Schönen Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

Hallo Georg,

ist ja super interessant...

Es könnte sein, das dieses Phänomen bei mir auch aufgetreten war. :( Dieses Jahr bei Saisonbeginn, Batterie nicht ganz voll, per Starthilfekabel überbrückt, zwei Stunden herumgefahren, abgestellt, und eine halbe Stunde später kein Mucks mehr vom Anlasser, wir hatten zunächst nur die Batterie als Ursache erkannt, aber im Zusammenhang mit einer zu niedrigen Spannung am Magnetschalter wird das ganze logisch. Wahrscheinlich reichte die (reduzierte) Spannung am Magnetschalter noch nicht ganz aus und bei heißem Motor war dann zunächst Ende. :-(((°

Am nächsten Morgen nach einer Nacht am Ladegerät und Batterie auf Ladeschlußspannung war alles wieder o.k. :-))!

Habe die Batterie seitdem permanent in der Garage an einem Erhaltungsladegerät...

Könntest du ein paar nähere Details deiner Lösung posten ?

Viele Grüße

Holgi.

Kann ich nicht bestätigen. Sowohl beim 355 als auch beim 360 habe ich teilweise 2 x hinten und nie vorne ersetzt.

Ich habe nie dramatische Veränderungen im Fahrverhalten festgestellt.

Gruss

Kannst Du etwas über den "Altersunterschied" der Reifen sagen ? Vielleicht hat man das Problem nur bei niedrigeren Fahrleistungen, wenn dann der Unterscheid der Reifen auf der VA zur HA zwei bis drei jahre betragen kann...

Hallo,

vielleicht noch einmal zum Thema Reifen allgemein:

Was habt Ihr für Erfahrungen mit verschiedenen Reifenfabrikaten auf dem 348er gemacht ? Ich hatte beim Kauf des Fahrzeuges Bridgestone, war nicht zufrieden, fahre nun Pirelli PZero Asym. auf den Original-17-Zoll Felgen in 215/50/17 bzw. 255/45/17 und bin sehr zufrieden.

Auch von Toyo gibt es einen Komplettsatz, Modell Proxes-T1S. Was habt ihr für Erfahrungen ? Gerade im Hinblick auf Verschleiß und Nässe-Eigenschaften ?

Gruß

Holgi.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
skr CO   
skr
Kann ich nicht bestätigen. Sowohl beim 355 als auch beim 360 habe ich teilweise 2 x hinten und nie vorne ersetzt.

Ich habe nie dramatische Veränderungen im Fahrverhalten festgestellt.

Gruss

Also Ferrari Wiesbaden wird's Dir bestätigen, ist der Altersunterschied der Gummimischungen zwischen VA und HA zu groß, dann ist das schlecht für's Fahrverhalten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

...zwei Stunden herumgefahren, abgestellt, und eine halbe Stunde später kein Mucks mehr vom Anlasser...

Könntest du ein paar nähere Details deiner Lösung posten ?...

Hallo Holgi,

genauso wars bei mir auch, Motor heiß gefahren, 15...20 Minuten lang abgestellt, danach blieb der Anlasser stumm.

Das Prinzip müsste soweit klar sein und ein geeignetes Relais, am besten gleich mit Einbau, sollte man beim Boschdienst oder Autozubehör bekommen, z.B. Wegfahrsperren verwenden ja auch ein Relais im Anlasser-Magnetschalter-Stromkreis.

Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Die Sache mit dem Anlasser ist bei mir noch nicht aufgetreten. Jedoch muß ich zustimmen, was die Fensterheber betrifft. Einmal wieder instandgesetzt bewegen die sich lediglich in Zeitlupe. Ist das eigentlich normal ? :-(((°

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
348GTB   
348GTB

Hallo ,

1. auch ich hatte schon Probleme mit dem Anlasser !

Anlasser ausgebaut , Kontakte und auch sonst gereinigt dann funktionierte es wieder .

2. In der Anzeige der Klimaanlage fremdartige Zeichen !

Zündung aus an , kam aber immer wieder .

Stecker am Steuergerät ab und dran , bis heute ok. (Kontaktprobleme)

Hoffentlich konnte ich euch hiermit für die Zukunft ein Bischen helfen !

Gruß Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo 348 GTB,

ich finde, jeder Hinweis ist wichtig. Schließlich will man ja nicht gleich für jede Kleinigkeit in die Werkstatt. So einige Dinge kann man wirklich mit ein wenig Geschick selbst auf die Reihe bekommen.

Habe übrigens ein neues kleines Problemchen. Die Öltemperatur bei mir steigt zwar ein wenig an, geht aber nicht über 70 Grad. Kann also nicht wirklich korrekt sein. Wo könnte am ehesten die Ursache liegen ? (Instrument oder Geber) Hat vielleicht schon jemand eine ähnliche Erfahrung gemacht ?

Grüße Dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
348GTB   
348GTB

Hallo dinokart ,

so 100%ig kann ich Dir glaube ich nicht helfen !

Die Anzeige würde ich mal ausschliessen , jetzt weis ich aber nicht ob der 348 ein oder zwei Ölkreisläufe hat sowie bei anderen Fahrzeugen mit dem Wasserkreislauf , erst wenn der eine auf Temp. , ist schaltet der andere zu .

Oder der Lüfter für den Ölkühler läuft ständig ?

Gruß Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo,

die Lüfter kann ich definitiv ausschließen. Sie funktionieren einwandfrei.

Auch die Wassertemperatur ist o.k. Werde dann wohl mal wieder den Fachmann hinzuziehen müssen.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts
Hallo 348 GTB,

ich finde, jeder Hinweis ist wichtig. Schließlich will man ja nicht gleich für jede Kleinigkeit in die Werkstatt. So einige Dinge kann man wirklich mit ein wenig Geschick selbst auf die Reihe bekommen.

Habe übrigens ein neues kleines Problemchen. Die Öltemperatur bei mir steigt zwar ein wenig an, geht aber nicht über 70 Grad. Kann also nicht wirklich korrekt sein. Wo könnte am ehesten die Ursache liegen ? (Instrument oder Geber) Hat vielleicht schon jemand eine ähnliche Erfahrung gemacht ?

Grüße Dinokart

Hallo Dinokart,

bei meinem 348 war der Geber für das Ölthermometer defekt, die Nadel stieg normal an, um dann nach einiger Zeit komplett wieder auf Null zu fallen. Das Instrument war vollkommen i.o., lediglich der Geber war defekt. Teil ist nicht teuer, danach sollte zumindest der Fehler im Geber/Anzeige-Bereich ausgeschlossen werden können. Wenn dann die Temperatur immer noch nicht im Betrieb nach max. 15 Minuten um die 90 Grad und mehr erreicht, muß ein "richtiger" Defekt vorliegen.

Gruß

Holgi348ts

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo Holgi348ts,

einen richtigen Defekt würde ich mal ausschließen, da die Wassertemperatur und der Öldruck o.k. sind. Ich denke auch eher an den Geber. Werde mich wieder melden, wenn der Fehler behoben ist.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo,

an meinem 93er 348 ts habe ich seit einigen Tagen das Problem, daß der Tacho sporadisch ausfällt, d.h. die Tachonadel bleibt auf Nullanschlag und der Kilometerzähler geht dann auch nicht weiter. Scheint evtl. temperaturabhängig zu sein, die Ausfälle waren bisher immer während der Warmlaufphase. Habe schon mal grob die Anschlüsse des Gebers am Getriebe gecheckt, aber nichts Verdächtiges festgestellt. Hat jemand eine Idee ?

Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo,

habe Probleme mit der Zentralverriegelung. Mit der Fernbedienung der Alarmanlage schließt neuerdings nur noch die Beifahrertür. Wenn ich an der Fahrertür abschließe, dann schließen beide Türen, schließe ich an der Beifahrertür ab, dann schließt nur die Beifahrertür. Am Bajonettverschluß liegt es nicht. Hier sind alle Kabel o.k. Kann jemand helfen ( hilfreich zu Wissen wäre, wie man die Türverkleidung entfernt um mal an den Motor der Zentralverriegelung zu kommen. Die Lederverkleidung ist relativ einfach abzubekommen, doch darunter ist ja noch jede Menge Blech. Hat vielleicht jemand eine Reparaturanleitung oder ähnliches, wo so etwas beschrieben ist? )

Es war nur die Steckverbindung zum Motor der Türverriegelung. Man muß dazu nicht die Trüverkleidung von innen entfernen. Es reicht die Belüftungsschlitze der äußeren Türhaut zu entfernen. Sind nur sieben Schrauben. Man kann dann das ganze Innenleben der Tür begutachten und auch gleich mal eine Generalreinigung vornehmen.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo Dinokart,

ist ja interessant, kommt man dann von außen auch an die Fensterheber-Mimik, Steckverbindungen usw. dran ? Speziell auf der Beifahrerseite ist bei mir der Fensterheber so schwach, daß manchmal die Scheibe an den Gummidichtungen kleben bleibt.

Gruß, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

Hallo GeorgW,

auch bei mir habe ich den Eindruck, als würde die Scheibe auf der Beifahrerseite immer langsamer. :(

Woran kann denn das grundsätzlich liegen ? Habe bisher noch nicht näher nachgeschaut, weil noch geht es... :-?

Viele Grüße

Holgi348ts.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

@ GeorgW und Holgi348ts,

ja man kommt auch problemlos an die Fensterheber. Ist wirklich nur ein Zeitaufwand von 15 min. die Kunststoffverkleidung der Kühlrippen zu entfernen. Aber Achtung, unterhalb etwa des Türöffners befindet sich noch eine Imbusschraube die die Verkleidung nach oben zieht. Also nicht mit Gewalt, es geht ganz leicht. Kann jedoch sagen, daß auch bei mir die Fensterheber nicht wirklich besser funktionieren. Keine Ahnung, warum das so ist.

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Udo R. CO   
Udo R.

Hallo Georg,

meiner Erfahrung nach ist es immer der Tachos. Du kannst mit einem einfachen Messinstrument nachprüfen, ob Spannung am digitalen Anschluß des Tachos anliegt, wenn die Nadel abfällt und auch feststellen, ob sich

die Spannung beim Beschleunigen etwas verändert. Man misst

zwar das Rechtecksignal völlig falsch, aber es geht ja nur darum

zu testen, ob der Impulsgeber ohne Unterbrechung sendet. Bei mir war dann letztlich ein neuer Tacho fällig. (350€ und 4 Monate Lieferzeit) Der Austausch ist erschreckend einfach, alles nur geschraubt.

Gruß Udo R.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GeorgW CO   
GeorgW

Hallo Udo,

waren die Symtome mit dem Tacho bei Dir genauso, d.h. sporadische Ausfälle während der Warmlaufphase ? Die scheinbare Temperaturabhängigkeit deutet eher auf den Geber am Getriebe hin ?

Hallo Dinokart & Holgi,

bzgl. der Fensterheber müßte man probieren, wie schnell die laufen wenn man direkt 12 V anschließt, u.U. fällt an den Übergangswiderständen von Schaltern und Steckverbindern zuviel Spannung ab, ähnlich wie beim Anlasser-Magnetschalter, würde mich nicht wundern. Wenn´s so wäre, ließe sich das sicherlich auch durch ein zusätzliches Relais optimieren.

Schöne Grüße, Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Holgi348ts CO   
Holgi348ts

Hallo,

bezüglich der Temperaturabhängigkeit tippe ich auch eher auf den Geber. Die Funktion des Instrumentes sollte sich nach Ausbau über ein entsprechendes Stromsignal testen lassen.

Wenn es doch das Instrument ist:

Bei www.ub-unfallwagen.de gibt es einen gebrauchten 348er Tacho.

Gruß

Holgi.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dinokart CO   
dinokart

Hallo GeorgW,

wenn du den Versuch mit den Fensterhebern machst, kannst du dich ja mal melden. Mit dem Anlasser gab es übrigens bei mir noch keine Probleme (toi,toi,toi) .

Grüße dinokart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Thomas Maurer
      Hallo eine Frage. Ein bekannter besitzt einen alten Blechkanister mit Ferrari Emblem in Rot. Gibt es sowas wirklich? 
       
    • BMWUser5
      CEO Sergio Marchionne hat es nun öffentlich bestätigt, dass ab 2019 jeder Ferrari mit Hybridtechnik ausgerüstet wird.  
       
      Schon an der Börse und der öffentliche Druck steigt: 10 000 Fahrzeuge sollen nun pro Jahr ausgeliefert werden und damit würde man aus den Richtlinien für Kleinserienhersteller fallen. Konkret bedeutet das, dass man sich an die strengen EU-Abgaswerten halten muss. Damit wird wohl der F12 Nachfolger ab 2019/2020 mit diesem System der erste Serien-Ferrari sein.
       
       
      Hierzu noch die Patentanträge von Anfang 2016:
       

      8 und 9 sollen jeweils ein Elektromotor darstellen

      17 und 18 sind die Batterien

      Fischgrätendesign einer Batterieanordnung an der Antriebswelle

       
      Weitere Möglichkeiten der Anordnung wurden in den Seitenschwellern beschrieben.
       
    • Tomy 348
      Hallo Forum
      Wer kann mir Tips zum Ausbau der Türverkleidung geben?
      Muß Scheibenendlagenhöhe neu einstellen.
       
      Lg Tomy 348
       
    • F1 Schorsch
      Hallo Zusammen,
      kann mir jemand sagen wo das Ventil ist für die Auspuffklappen beim 430ger?
      Danke Schonmal
    • F40org
      Am kommenden Samstag - 11. Februar 2012 - veranstalt der Ferrariclub Naples wieder sein alljährliches und markenübergreifende "Cars on Fifth"-Treffen.
       
      Over 450 cars will be on display on 5th Avenue from Route 41 west to 3rd Street. This year there will be exotics including Ferraris, Lamborghinis, Maseratis and more. Joining The Ferrari Club of Naples will be the West Coast Muscle Car Club, the Porsche Club of Naples, the Corvette Club of Naples and the Cool Cruisers. The variety of cars and fantastic setting is what makes this show one of the best and largest shows in the Southeast.
       
      Obwohl nur ein Tagestreffen - eigentlich sogar nur ein Halbtagestreffen - gibt es (typisch USA) natürlich auch ein entsprechendes T-Shirt zum Event.
       

       
       
      Leider sind wir mittlerweile wieder zurück in Deutschland und so erfolgt dann die entsprechende Bilddokumentation nur aus zweiter Hand - dürfte aber deshalb nicht weniger interessant sein. 2013 könnte ich mir vorstellen direkt vor Ort zu sein.
       
      So war es 2011.
       
      http://www.carpassion.com/clubtreffen-ferrari/46016-ferrariclub-naples-fl-cars-on-fifth-pics-inside.html
       
       

×