ToAsTeR

(Motor)Problem bei der 2 Liter Maschine

5 Beiträge in diesem Thema

Hallo,

mein Vater hat ein Problem mit seinem 2 L 115PS Passat (aktuelles Modell). Beim Beschleunigen aus niedrigen Drehzahlen (Vollgas) verschluckt der Wagen sich gelegentlich leicht. Er setzt für ca. eine Sekunde aus, dann beschleunigt er weiter.

Außerdem habe ich das Gefühl, dass der Wagen extrem viel Gas zum Anfahren benoetigt. Als Vergleichsfahrzeug habe ich einen 98er 1.6L Passat. Das Auto faehrt fast mit Standgas los (naja so extram natuerlich nicht bei nur 102PS), der 2.0L von meinem Vater muss mit extrem viel Gas zu losfahren bemueht werden. Sagen auch alle die mit dem Auto fahren, das er ziemlich viel Gast braucht.

Ich muss dazu sagen, dass Auto ist ein extremes Kurzstreckenfahrzeug, verbraucht auch verhältnissmäßig viel öl. Kann das alles daran liegen das er nie richtig warm wird?

CYA

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal eine Tankfüllugn V-Power tanken und den Motor auf der Autobahn ordentlich freiblasen!

Wenn das Problem danach noch besteht, tippe ich mal auf die Lambdasonde!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das gleiche Problem hatte meine Schwester mit ihrem VW New Beetle auch. Sie hat ebenfalls die 2.0L Maschine mit 115PS.

Der Wagen nahm bei niedrigen Drehzahlen kaum Gas an bzw. es ruckelte relativ stark.

Es stellte sich heraus, dass ein Marder die Zündkabel angefressen hatte X-)

Parkt dein Vater den Wagen in der Garage oder im Freien?Die Gefahr ist nämlich relativ hoch, wenn der Wagen im Freien in der Nähe von Bäumen oder Ähnlichem steht.So war es jedenfalls bei uns :wink:

M.F.G.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein Golf machte auch schon mal diese Mucken, ich empfehle ebenfalls die Zündanlage zu überprüfen. Schaffte bei mir Abhilfe.

Könnte durchaus sein das das mit dem Kurzstreckenbetrieb zu tun hat: checkt zuerst mal die Zündkerzen, vielleicht sind die verrust. Ansonsten Zündkabel optisch untersuchen und Widerstand messen.

Zündkabel sind sehr empfindlich, meinen sah man optisch nix an, sogar die Widerstände waren ok. Der Schaden entstand durch laienhaftes Abziehen... O:-)

Viele Glück, Kapitän!

Jan

P.S. Wenn die Kiste dann wieder läuft, wirklich mal ne Runde mit gutem Sprit auf der Piste freifahren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, Zündkabel auf jeden Fall. Unser Golf III 90 PS hatte letztes Jahr mal die selbe Problematik, und es hat sich herausgestellt, dass ein Marder eines der drei Kabel der Lambdasonde durchgebissen hatte. Folge war, dass der Wagen besonders in kaltem Zustand kein Gas oder nur sehr störrisch mehr angenommen hat. Nach einigen Minuten war das Problem dann weg.

Das lustige dabei: Er hat in diesem Zustand trotzdem die AU geschafft, der Werkstattmeister konnte uns das kaum glauben, bis wir ihm den TÜV-Bescheid gezeigt haben!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.


Neues Benutzerkonto erstellen

Anmelden

Du bist bereits Mitglied? Melde dich hier an.


Jetzt anmelden