Jump to content
RS6-Tom

RS6 Motorelektronik

Empfohlene Beiträge

RS6-Tom   
RS6-Tom

Hallo Leute !

Bin neu in diesem Forum, habe leichte Probleme mit meinem RS 6

(BJ 10/03, 30.000 KM, ABT-Chip 505 PS)

Nach der 30.000 KM Inspektion leuchtete die Kontrolleuchte der Motorelektronik auf, der Wagen ruckelt (vor allem bei nidriegen Drehzahlen im hohen Gang) und hat offensichtlich Leistungsverlust.

Das Auslesen des Fehlerspeichers ergab sporadisch zu fettes Gemisch UND sporadisch zu mageres Gemisch.

Ich befürchte die Jungs von der Werkstatt haben irgendwie die Elektronik bzw. das Steuergerät von Abt durcheinandergebracht.

Hat jemand da Erfahrung ?

:-?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

Hallo Tom!

Sporadisch bedeutet ja, dass der Fehler auch aus dem Gerät gelöscht werden kann und nicht wieder auftaucht. Daher muss der Fehler tatsächlich bei der Elektronik liegen, also nichts an der ,,Hardware'' (Motor, Kraftstoff etc.) Am besten du redest da direkt mit Abt, ich denke, wenn die Werkstatt einen Fehler gemacht hat, werden sie ihn schon Servicetechnisch wieder gutmachen...

Gruß

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Carl   
Carl
Hallo Tom!

Sporadisch bedeutet ja, dass der Fehler auch aus dem Gerät gelöscht werden kann und nicht wieder auftaucht. Daher muss der Fehler tatsächlich bei der Elektronik liegen, also nichts an der ,,Hardware'' (Motor, Kraftstoff etc.) Am besten du redest da direkt mit Abt, ich denke, wenn die Werkstatt einen Fehler gemacht hat, werden sie ihn schon Servicetechnisch wieder gutmachen...

Gruß

Max

so nicht richtig. oder sind die abgassensoren software? lass diese überprüfen. in den notlauf geht der wagen übrigens auch wenn die kats nicht mehr genügend "filtern" d.h. defekt sind. kann auch der grund sein.

sporadisch bedeutet übrigens nicht, dass der fehler nicht wieder auftaucht wenn er gelöscht wird. sporadisch heisst dass der fehler nicht ständig auftritt.

gruss

carl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ethan Hunt   
Ethan Hunt

@Carl:

Danke für die Berichtigung. Die sporadischen Fehler hatten wir auch bei meinem Praktikum bei Audi. Ich hatte es so in Erinnerung, dass wir diese Fehler dann probeweise aus dem Fehlerspeicher des Fahrzeug-Eigendiagnosesystem gelöscht haben und dann kontrollierten, ob dieser erneut auftaucht.

Aber da du etwas mehr Erfahrung als ich hast, lasse ich mich gerne belehren.

Gruß

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×