Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'zylinderbank'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Ich bin neu hier... / Testforum

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti
  • Ferrari
  • Lamborghini
  • Porsche
  • Sportwagen kaufen

1 Ergebnis gefunden

  1. Ausfall einer Zylinderbank beim 355

    Hallo liebe Ferraristi, habe da ein Problem und bitte um eure Mithilfe. Habe heute meinen 355 Spider BJ 97 aus der Werkstatt geholt. Es wurde der Zahnriemen und diverse andere Kleinigkeiten repariert bzw. erneuert. Nun war ich auf der Heimfahrt als mir nach 40km auf der Autobahn eine Zylinderbank ausfiel, das Auto hatte keine Leistung mehr und der Auspuff röhrte sehr dumpf.Es zeigte aber kein Slow Down an. Als ich gleich die Werkstatt anrief, hat der Meister auf eine defekte Zündspule getippt und diese dann auf dem Autobahnparkplatz getauscht. Also wieder weiter gefahren und nach 20km wieder da gleiche Spiel. Das Auto wieder einen halbe Stunde abkühlen lassen- und wieder ca. 20km weiter gefahren. So ging dies bis ich letztendlich zuhause war. Die Werkstatt meinte, er muss sich über das WE Gedanken machen an was es liegen könnte. Es muss auf jeden Fall mit der Motortemperatur zusammenhängen. Hat jemand von euch schon mal so ein Problem gehabt? Bin für jeden Tipp dankbar Viele Grüße Markus
×