Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'zündproblem'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Ich bin neu hier... / Testforum

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti
  • Ferrari
  • Lamborghini
  • Porsche
  • Sportwagen kaufen

2 Ergebnisse gefunden

  1. Wollte meinen QV in den Permabag stecken, aber er sprang nicht an. Nachdem ich alle möglichen Kabel und Sicherungen überprüft hatte, läuft er nun wieder, stirbt im Standgas ab und hat absolute Fehlzündungen, die zum Auspuff rausknallen. Bei der Zylinderbank 2 (zur Fahrerseite) waren alle 4 Kerzen voll rußig. Bank 1 (zum Heck) normale Farbgebung. Kann es sein, dass Feuchtigkeit in der Verteilerkappe Ist? Welches Zündsteuergerät (hinten links im Heck) ist für welche Zylinderbank zuständig? Und wie kann ich die Spulen auf Funktionstüchtigkeit testen. Ein Multimeter hab ich, aber ich kann nix damit anfangen.... wär super, wenn ich den Renner wieder auf 8 Beine kriege
  2. 308GTS hat Startproblem

    Hallo, seit längerer Zeit lese ich hier in diesem informativen Forum mit und muss nun leider selbst einmal die Fachleute um Rat fragen. Ein 78er 308 GTS scheint ein elektrisches Problem zu haben. Beim Startversuch gibt es vom Anlasser her nur ein "Klack", die gesamte Elektrik bricht zusammen - alle Lampen und Funktionen tot. Erst nach wenigen Minuten Wartezeit ist wieder Strom da und wenn man Glück hat klappt es dann auch mit dem Anlassen des Motors, ansonsten muss das ganze Spiel mehrmals wiederholt werden. Alle Steckverbindungen wurden schon überprüft. Hat jemand noch eine Idee? Welches Bauteil schaltet den gesamten Stromkreis ab und nach wenigen Minuten wieder zu? Gruß
×