Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'steuergerät'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Ich bin neu hier... / Testforum

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti
  • Ferrari
  • Lamborghini
  • Porsche
  • Sportwagen kaufen

3 Ergebnisse gefunden

  1. Bosch Tester kommt nicht rein über OBD

    Hallo zusammen, meine DSC Kontrolllampe brennt und ich wollte mal die Steuergeräte auslesen. Mit Bosch und BMW Tester über OBD Buchse nicht ins System gekommen? Gibt es einen Trick? Welcher Testet sollte funktionieren? Danke für Tipps!
  2. wie und mit welchem tester bekomme ich zugang aus welcher bmw modell reihe sind die verbauten steuergeräte
  3. Hallo zusammen erst mal. Ein prima Forum ist das hier, beim Stöbern habe ich schon viele nützliche Hinweise zur Suche bzgl. meines Problems gefunden. Leider habe ich aber noch keine Lösung gefunden. Zum Problem: Ich bin den Wagen zuletzt im Oktober 2007 gefahren, alles war Bestens. Im Winter stand er in einer beheizten Halle, zweimal musste ich ihn zum rangieren anlassen und etwas bewegen, auch problemlos. Am letzten Sonntag musste ich wieder rangieren und als ich den Wagen angelassen habe lief er „wie ein Sack Nüsse“. Im Standgas ging er fast aus, leichtes Gasgeben brachte auch nichts und extremer Benzingeruch. Grundproblem war schnell gefunden, die in Fahrtrichtung hintere Zylinderbank ist tot. Was ich bisher gemacht habe: Steuergerät ausgebaut, alle Kontakte (besonders Masse) gereinigt, mit Kontaktspray eingepinselt und wieder eingebaut => Keine Besserung. Zündspulen getauscht, d.h. vordere Bank and die hintere Spule => Wagen sprang an, Symptome blieben gleich => Zündspule in Ordnung. OT-Geber durchgemessen => 720 Ohm, sollte in Ordnung sein. Verteilerkappe der hinteren Bank abgebaut => kein Öl, leichte Brandspuren (wirklich nur minimal) an den Kontakten. Kontakte gereinigt. Verteilerfinder durchgemessen => 0,3 Ohm => Scheint alles in Ordnung. Nachdem was ich bisher hier gelesen habe wäre der nächste Schritt das Steuergerät zu tauschen. Nur halte ich es zum einen für unwahrscheinlich (wie gesagt, beheizte Halle, keine Feuchtigkeit, Ende Dezember war alles in Ordnung), zum anderen ist das Steuergerät ziemlich teuer um es auf Verdacht zu tauschen. Daher an Euch die Frage ob jemand noch eine Idee hat weiter zu suchen / zu testen. Im Moment weiß ich halt das die Zündspule in Ordnung ist, aber der Fehler könnte halt in der Ansteuerung der Spule liegen oder (wenn auch unwahrscheinlich) dahinter. Ich bin für jede Idee dankbar. Vielleicht noch etwas zu den Symptomen was ich in den anderen beiden Threads bzgl. einer toten Zylinderbank nicht gelesen habe: Im Standgas (wie gesagt, wie ein Sack Nüsse) zeigt der Drehzahlmesser ca. 500 U/min. Wenn ich nun leicht Gas gebe (auf ca. 1000 U/min) und die Stellung des Gaspedals halte fällt die Drehzahl reproduzierbar alle 4 sek. für ca. 0,5 sek. auf 500 U/min ab und geht dann direkt wieder hoch. In der Hoffnung auf Ideen, Viele Grüße, Dirk
×