Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'fehler'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Ich bin neu hier... / Testforum

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti
  • Ferrari
  • Lamborghini
  • Porsche
  • Sportwagen kaufen

3 Ergebnisse gefunden

  1. Slow Down Anzeige nach Batterieentladung

    Guten Morgen, gestern eine Runde gedreht. Der Wagen stand 14 Tage ohne Batterie Ladegerät (Batterie letztes Jahr neu) Batterie leer. Nach kurzer Ladung konnte es dann losgehen. Die Anzeige Slow Done leuchtete nach kurzer Fahrt und ging wieder aus. Beim Hochschalten reagierte die Schaltung nicht. 2 oder 3 Mal hochgeschaltet nichts passiert, aber auf einmal der gewünschte Gang eingelegt. Er hat dann den Gang geschaltet, den ich angewählt hatte. 2 Mal gezogen und zeitverzögert vom 2 in den 4 Gang. Dieser Umstand passierte bei gefahrenen 80 km ca. 3 Mal. Der Ölstand der Flüssigkeit ist ok. Letztes Jahr noch einen neuen Druckbehälter von (BELLI geliefert) montiert. Wo ist der Fehler?
  2. seit einiger Zeit zeigt mein Cali immer öfter "Start Stopp Fehler" an. War seitdem schon 2x zur Inspektion. Fehler kommt immer wieder auch bei ausgeschaltetem Start Stopp. mein "Freundlicher " meinte das könne ich ignorieren aber immer wenn der Fehler im Display auftaucht, kommt es nun auch zu anderen Fehlern in Folge. Und das nur dann. Z.B. es ist manuell nicht mehr möglich den 2tn 4tn oder 6tn manuell einzulegen springt dann immer einen Gang weiter. Fahrzeug anhalten ausschalten neu starten der Fehler ist weg und das Auto samt Getriebe arbeitet wieder ganz normal. Das neuste ist nun wenn Start Stopp angezeigt wird und man will z.B. vom 1tn in den 2tn schalten nimmt er den 3tn und das Auto geht schlagartig aus. Das ist wenig lustig. Hat jemand ähnliche Erfahrungen mit der Start Stopp Funktion/Fehler .......
  3. Aston Martin Rapide Getriebe Fehler Wartung notwendig. Hat jemand schon Erfahrungen damit? Es leuchtet noch das gelbe Dreieck. War heute kurz in der Werkstatt. Fehler wurde gelöscht und es funktionierte alles wieder problemlos. Nach einer kurzen Fahrt bzw. beim einparken kam wieder der Fehler. Fahren ist möglich jedoch kann ich das Getriebe nicht in P schalten. Hat jemand damit Erfahrungen?
×