Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'986'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Ich bin neu hier... / Testforum

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti
  • Ferrari
  • Lamborghini
  • Porsche
  • Sportwagen kaufen

2 Ergebnisse gefunden

  1. Hallo zusammen, hab' meinen "neuen" 1997er 986 gerade im Owners only vorgestellt: http://www.carpassion.com/forum/thema/31090-owners-stellen-sich-vor/?do=findComment&comment=1155798 Habe eine Frage zum Propeller im Motorraum rechts: wann schaltet der bei Euch denn an? Das Werkstatthandbuch schweigt sich aus. Bleibt bei mir aus, auch wenn das Maschinchen gefordert wurde und wenn der Motor ~15 Minuten im Stand mit Klima an läuft. Sind da die Außentemperaturen (hier um 15 Grad) noch zu niedrig, bzw. ist der Lüfter nur "für den Notfall" da? Sicherung, Relais, Lüfter, Ansteuerung von der DME und Kabel sind ok - Lüfter geht an wenn ich den Stecker des Temperaturfühlers mit ~ 150 Ohm brücke. Der Temperaturfühler zeigt um 1,5 kOhm und geht sachte mit dem Feuerzeug erwärmt auf 1 kOhm runter. Bis dann Simon
  2. Motor hat 250tKm laut Tacho. Will als nächsten schritt die 3 Kettenspanner wechseln. Hat jemand noch eine Idee. PZ rechnet sich nicht bei 8000€ FunCar also selbst Handanlegen. Klackern beginnt nach dem der Motor warm wird. Leistung ganz normal habe schon von 0W/40 auf 10W/60 umgeölt. Liebe Grüsse ans Forum fritzl
×